Денниз Морхайм - Воинство

1 Денниз Морхайм

ГЛАВА ПЕРВАЯ

-Мы приглашаем тебя во дворец,— поступил сигнал от Правительницы.— Тебя, Посланник Богини, уважаемого Дравига и уважаемого обладателя черного блестящего панциря Саворона.
— Сейчас будем,— послал ответный импульс Найл, вскакивая на спину одного из молодых пауков.
Члены отряда Найла, состоявшего из людей, пауков и жуков, понеслись к дворцу.
В эти дни Посланник Богини находился на севере, в районе Больших Озер или, как их еще называли в древние времена,— Великих Озер.
Не так давно, в город, где правил Найл, поступил сигнал от далеких северных пауков, сообщавших о страшной угрозе — гигантских муравьях, о которых ни Найл, ни Смертоносец-Повелитель, ни другие известные Найлу пауки никогда не слышали. Муравьи, обитающие в их местности, не превышали метра в высоту.
Восьмилапые из северных земель просили всех, кто получит их сигнал, оказать им посильное содействие.
Смертоносец-Повелитель принял решение снарядить отряд на помощь далеким северным паукам и предложил Посланнику Богини его возглавить. Найл согласился. Отряд включал большую группу пауков под предводительством Дравига; десятерых жуков, выделенных Саарлебом по просьбе Смертоносца-Повелитёля и Посланника Богини, под предводительством Саворона; гужевых, тащивших повозки; девушек-охранниц, которых Найл взял с собой с единственной целью — найти им партнеров на севере, чтобы влить в свой город свежую кровь. Также вместе с Посланником Богини на север отправились его старший брат Вайг; врач и друг Найла Симеон; юный Мир-до, выросший в пустыне, как и два брата, а поэтому обладавший гораздо большей выносливостью, чем городские жители; Варкинс, старший сын Доггинза, и его друг Баркун из города жуков. Двух последних Найл взял с собой из-за их мастерства: Доггинз обучил сына и его приятеля подрывному делу.
Северные пауки занимали три не очень далеко отстоящих друг от друга города, а также все земли между ними. Главный паучий город стоял на берегу одного из Больших Озер, два других располагались восточнее, а если выражаться абсолютно точно, то к юго-востоку от первого. Основная масса восьмилапых и белых граждан жили в первом городе. В каждом городе имелся дворец Правителя, а также дворец управителя от белых граждан.
Найла удивили люди с черным цветом кожи, не встречавшиеся в его родных местах. Девушка-мулатка по имени Карла, предоставленная Найлу пауками для ублажения Посланника Богини, рассказала ему о взаимоотношениях восьмилапых и людей, проживающих в северных землях.
Северные пауки считали, что все на Земле создано восьмилапыми и правили как над белыми, так и над черными людьми.
Белые в свою очередь считали черных безмозглыми рабами, способными только на самую грязную и неблагодарную работу. Красивых черных женщин также использовали во время утех белые господа. Черные были абсолютно бесправны, их наказывали за малейшую провинность.
Найл выполнил свое обещание северному восьмилапому Правителю и уничтожил гигантский муравейник, сбросив на муравьиный город бомбы, сделанные Баркуном и Варкинсом. В соответствии с достигнутой ранее договоренностью, Посланник Богини и его отряд могли бы спокойно отправиться домой, взяв с собой обещанных северными пауками людей и аппаратуру, но уйти Найлу не удалось: чернокожие подняли восстание. Посланник Богини решил, что его задача — уменьшить количество жертв каждой из сторон.
За время пребывания на севере Найл выполнил несколько заданий местных пауков и в результате отправил домой часть своего отряда во главе с Мирдо. С ним пошли двуногие — как белые, так и черные, предоставленные в награду Посланнику Богини, а также один из людей подземелий, которые до недавнего времени казались таинственными фигурами.
Найлу при помощи пауков удалось захватить в плен нескольких представителей этих двуногих и убедить большинство из них в том, что жить на поверхности земли, наслаждаясь солнечным светом, гораздо приятнее. Как и Посланник Богини, люди подземелий обладали ментальной силой и могли даже парализовывать восьмилапых. Они яростно сражались с Посланником Богини, желая изгнать его из северных земель, но у них ничего не получилось.
Северные пауки находились на гораздо более высокой ступени развития, чем восьмилапые из города Найла. Посланника Богини и членов его отряда удивил ментальный усилитель, при помощи которого сигналы передавались на большие расстояния, а также достижения медицины. За оказание услуг северным паукам отряду Найла предоставили на выбор любую технику. Часть была отправлена домой вместе с отрядом под предводительством Мирдо. По всей вероятности, отряд уже должен был добраться до родного города, и Найл со дня на день ожидал сигнала. Раньше общение было только односторонним: ведь ментальные усилители имелись лишь на севере.
Посланник Богини не исключал, что теперь его пригласили во дворец Правительницы, чтобы сообщить о сигнале, полученном из его города, но он ошибся.

* * *

Члены отряда Найла, пока остававшиеся на севере, неслись ко дворцу Правительницы по улицам главного северного паучьего города.
Молодая самочка из третьего паучьего города, теперь занимающая трон, недавно свергла Старого Правителя, самовлюбленного и трусоватого. Он то пытался показать свою важность, то лебезил перед сильным противником, да и земли свои предыдущий Правитель защитить не смог. Новая же Правительница, несмотря на молодость, обладала недюжинным умом и хитростью и даже сами пауки иногда называли ее интриганкой Дорой.
Более того, Дора по паучьим меркам считалась очень красивой. Именно благодаря своим внешним данным она и оказалась в свое время любимицей старого Правителя, который, на свое горе, приблизил ее к себе. Дора была миниатюрной паучихой (по меркам гигантских пауков первого и второго северных городов и города, где правил Найл), с аккуратно сложенными клыками и малой ворсистостью. Критерием паучьей красоты также является размер брюшины и ее подтянутость. У Доры брюшина оказалась меньше, чем у какой-либо другой самки, ранее виденной Посланником Богини, и очень подтянутой. Мужчины, насколько знал Найл, многое прощают красивой женщине. Похоже, восьмилапые также многое прощали красивой самке.
Правительница, в отличие от своего предшественника, довольно быстро оценила способности Найла и считала, что с этим двуногим лучше полюбовно договориться к обоюдному удовлетворению, чем начинать против него войну.
Хитрая и умная, она также понимала, что только Посланник Богини в состоянии раздобыть белый порошок инее, необходимый для пауков, путешествующих в одиночестве на большие расстояния.
Белый порошок долго являлся тайной пауков третьего города, которую они старательно оберегали от других, всячески демонстрируя свою исключительность. Другие пауки не могли спускаться под землю и выходить из ментального паучьего поля, так как в этих случаях их ждала смерть. При помощи таинственного ине подобное становилось возможно.
Но запасы подходили к концу. Их требовалось каким-то образом пополнить. За белый порошок Дора была готова платить по самой высокой ставке. Да и какую ценность для паучихи представляют какие-то двуногие и аппаратура, которые хочет взять в свой город
Найл, в сравнении с властью, которую дает ине! А если выдачу порошка будет контролировать Правительница и верные ей фрейлины, то ее власть на севере еще упрочится.
— Наверное, Дора все-таки решила прямо сейчас снарядить флотилию для отправки за Большую Воду,— донесся до Найла ментальный импульс старого Дравига, бежавшего рядом с молодым восьмилапым, на спине которого сидел Посланник Богини.
Дравиг оказался прав.

* * *

Наконец члены отряда оказались на площади перед дворцом Правительницы, расположенным в центре главного паучьего города. Площадь была заполнена пауками, которые почтительно расступились перед членами отряда Посланника Богини. Перед самым входом стояла группа пауков-стражников. Они склонились перед Посланником Богини в ритуальных поклонах. Затем Найл уцепился за сознание начальника стражи: это требовалось человеку, чтобы ориентироваться во тьме, в которую всегда погружены паучьи жилища.
Во дворец пошли только Найл, Дравиг и Саворон, старшие в отряде среди людей, пауков и жуков. Другие члены отряда остались на площади.
Пропетляв по коридору, они добрались до тронного зала дворца, в котором Найлу уже неоднократно доводилось бывать. Это помещение значительно превышало главный зал во дворце Смертоносца-Повелителя в том городе, где проживал Найл. Углы и стены оставались погруженными во мрак, в центре же потолка имелся стеклянный участок, без каких-либо вогнутостей и выпуклостей, сквозь который внутрь дворца проникал солнечный свет. Правда, этого света не хватало, чтобы человек мог рассмотреть всех собравшихся.
В тенетах, развешанных со всех сторон, чувствовалось движение лап. Однако их количество значительно уменьшилось по сравнению с тем, что было при старом Правителе: Дора оставила только верных себе самок.
Сама Правительница, как и ее предшественник, обычно сидела в нише в дальней части зала.
Вообще, в помещении имелось несколько ниш в разных стенах и перед ними на полу валялись обломки статуй. В этом здании в древние времена располагался какой-то музей.
Тем временем Дора сложила переднюю пару лап на груди, выражая тем самым уважение к приглашенным. Однако она не демонстрировала преклонения, как делал предыдущий Правитель после того, как Найл за несколько секунд при помощи жнеца разрушил высотный дом на глазах у всей восьмилапой братии. Тот паук при виде Посланника Богини опускал к полу брюхо и сгибал здание лапы, Дора же была более независимой.
— Приветствую тебя, Посланник Богини,— донесся до Найла ментальный импульс.
— Приветствую тебя, уважаемая Правительница.
Затем аналогичные импульсы были посланы Дравигу и Саворону.
Старший в отряде среди пауков, как и Дора, сложил переднюю пару лап на груди, а Саворон пошевелил щупиками и цвиркнул. Правительница снова запрыгнула в свою нишу, Найл, Дравиг и Саворон остались стоять в центре зала под стеклянным участком крыши. Начальник стражи, провожавший гостей в тронный зал, отступил назад и замер за их спинами.
Найл ожидал, что скажет Правительница. Этикет требовал, чтобы она сама начала разговор. Дора не заставила себя долго ждать.
—Уважаемые гости,— обратилась она одновременно к Посланнику Богини, Дравигу и Саворону,— со мною снова связались Хозяева Озер. Они настаивают на скорейшей отправке флотилии за Большую Воду, взамен обещая помочь разрешить мелкие трения с пауками-альбиносами.
«Ничего себе, мелкие трения!» — подумал Найл, правда успев перед этим зашторить сознание, чтобы Дора не прочитала его мыслей. Пауки-альбиносы, обитающие в подземельях, претендовали на власть на севере и нанесли немалый урон восьмилапым, живущим на поверхности.
Для Дравига и других пауков, пришедших вместе с Найлом, подобные конфликты между восьмилапыми казались немыслимыми. В их регионе пауки всегда объединялись с пауками.
На севере же борьбу за власть вели различные виды восьмилапых и для достижения своих целей объединялись с теми, с кем на Данный момент было более выгодно. Их не интересовало, кто сегодня их партнер: восьмилапый, двуногий, гигантский муравей, стрекоза или кто-то еще. Главное — захватить власть.
Дора же тем временем сообщила, что Хозяева Озер готовы затопить туннели, в которых проживают пауки-альбиносы, но при одном условии. Хозяевам Озер требуются жены, и только Посланник Богини может им их доставить.
Хозяева Озер предлагали заключить трехстороннее соглашение: Дора снаряжает флотилию; Посланник Богини, члены его отряда и местные жители, которые ему требуются в помощь, отправляются за Большую Воду; Хозяева Озер снимают угрозу пауков-альбиносов.
Много лет назад, когда еще в этих местах было гораздо холоднее, а зимой выпадал снег, которого ни современные люди, ни современные восьмилапые никогда не видели, папа и мама Хозяев Озер приплыли сюда, преодолев Большую Воду. На старом континенте, где они раньше жили, размножившимся водным тварям стало не хватать места, и несколько пар решили попытать счастья на чужбине.
Во время путешествия через Большую Воду погибли четверо водных чудовищ, решивших переселиться, но родители Хозяев Озер, самые молодые из всех, выжили. Добравшись до континента, они какое-то время блуждали по рекам, пока не оказались в этих Озерах, где и решили поселиться.
У пары родилось пятеро сыновей. Мама с папой умерли, а сыновья стали Хозяевами, каждый — своего Озера. Не так давно один из них погиб: люди подземелий убили его при помощи взрывного устройства. Остальные братья задумались над проблемой продолжения рода. Что будет, когда они все умрут? Нельзя допустить, чтобы их вид исчез, как исчезли многие виды на Земле, которые помнил старший брат.
Хозяевам Озер было известно, что в других землях проживают невесты. Оставалось лишь доставить их к месту обитания братьев. Сами они из-за своих огромных размеров не могли ни перемещаться по каналам, соединяющим Озера, ни добраться по рекам до Большой Воды.
Во-первых, дети по размерам изначально превосходили своих родителей, а, во-вторых, вели малоподвижный образ жизни, неторопливо перемещаясь только в своих Озерах. Еды там было достаточно — более того, северные пауки сбрасывали тела мертвых сородичей в воду. Братья же любили полакомиться паучатинкой и даже выдвинули Правительнице требование: регулярно сбрасывать им мертвых пауков — иначе затопят город.
А о невестах, живущих на другом континенте, Хозяева Озер узнали от рыбины-свата, несколько лет назад приплывшей к братьям, проделав путь, который очень давно проделали их родители.
Одна потенциальная невеста была готова сразу плыть вместе рыбиной, правда, ее не отпустила мать, заявив, что следует действовать, как положено, не нарушая традиций.
На далеком континенте вначале присылают гонца-рыбу, причем рыбу снаряжают родители невесты. Но дочь одной Хозяйки Озера точно знала, что замуж у себя на континенте, где и так переизбыток невест, ей не выйти: у нее каким-то образом деформированы передние плавники. Рыбина-сват не могла толково объяснить, как именно. Но плавать самка может и готова рискнуть — отправиться в путешествие через Большую Воду, если кто-то согласится ее тут принять, ну или рыбина найдет тут для нее подходящее местечко. На старом континенте ведь вообще не знали, как в новом свете развивалась жизнь и какие тут условия обитания.
Хозяева Озер были бы рады принять невест еще несколько лет назад, когда приплывала рыбина-сват, но та внезапно умерла по неизвестным причинам. Возможно, сказалось долгое путешествие, не исключено, что в Озерах другой состав воды, отличный от того, к которому привыкла рыбина. Может, съела что-то. Поэтому на старом континенте так и не знали, что в новом свете есть четыре завидных жениха, каждый из которых хозяйничает в своем Озере. Братья были готовы принять по несколько невест каждый, чтобы увеличить популяцию своего вида в новом свете. Если всем не хватит места в Озерах, жен можно разместить в Большой Воде — у восточного побережья континента.
За невест полагалось приданое. Самим братьям ничего не требовалось: им нужны были только самки. Поэтому Хозяева Озер предложили Посланнику Богини взять вместо приданого двуногих и технику для себя и белый порошок для Правительницы. Братья считали, что матери самок, которым никак не выйти замуж у себя дома, приложат максимум усилий и раздобудут то, что требуется в качестве приданого.
Теперь Хозяева Озер, по слова Правительницы, предлагали свою помощь и в уничтожении враждебно настроенных пауков. Жениться им очень хотелось, да и следовало отомстить паукам-альбиносам, хозяевам двуногих из подземелий.
Найл, правда, не думал, что ему так скоро предложат отправляться на другой континент.
Ему хотелось бы спуститься в подземелья, добраться до жилищ людей, которыми правили пауки-альбиносы, не позволяя им выйти на солнечный свет, и освободить из паучьего плена расу бледнолицых собратьев. Но, пожалуй, это придется отложить на потом. Если его сейчас снабдят всем необходимым для дальнего путешествия через Большую Воду...
Ну когда еще представится такая возможность? Найлу было интересно исследовать новые земли. Какие люди там живут? Кто правит на старом континенте — двуногие или восьмилапые? Или там во главе популяции стоят муравьи? Или жуки? Или какой-то неизвестный в новом свете вид? На каком уровне развития находятся живущие за Большой Водой сородичи и восьмилапые? Что нового узнает там Посланник Богини?
—Я вижу, что ты не возражаешь,— донесся до Найла ментальный импульс Правительницы. Он не зашторивал сознание: зачем делать это лишний раз, вызывая недовольство и подозрение восьмилапых? Окружать себя ментальным коконом нужно в исключительных случаях, когда паукам ни в коем случае не следует знать твоих мыслей.
—Я буду рад отправиться в путешествие и сослужить тебе службу, уважаемая Правительница,— вежливо ответил Найл.— Какое количество кораблей ты готова выделить?
—А сколько тебе требуется? Посланник Богини задумался. Наверное, надо, чтобы каждый корабль «вел» свою невесту, ну или двух. Моряки будут следить за самочувствием самок, может, кидать им в воду какой-то корм... То есть, как минимум, четыре корабля. Восемь, пожалуй, многовато. Все-таки, наверное, стоит отправиться на четырех кораблях плюс один запасной.
—Пять,— сказал Найл.
— Хорошо, Посланник Богини. Я отдам распоряжение, чтобы их готовили к отплытию. Они будут полностью укомплектованы командой, запасами еды и питья, как для пауков, так и для двуногих. А ты выбери сам, кого возьмешь с собой. Как я понимаю, все члены твоего отряда, пришедшие в наши земли, отправятся за Большую Воду?
Дравиг переступил с лапы на лапу.
Все восьмилапые из города Найла панически боялись воды. Любая переправа была для них хуже смерти. Посланник Богини прекрасно помнил, как намучился с Дравигом и подчиненными ему пауками по пути на север, а тогда требовалось переправиться лишь через реку. Что-то будет во время путешествия через Большую Воду...
Жуки тоже побаивались воды, но Саворон и его подчиненные никогда не упускали случая показать свое превосходство над восьмилапыми.
Обладатели черных блестящих панцирей могли преодолеть страх, а ощущение превосходства над пауками давало им дополнительные силы.
— Все жуки отправятся вместе с тобой, Посланник Богини,— долетел до Найла ментальный импульс Саворона, пошевелившего щупиками.— Ты можешь на нас рассчитывать.
—Спасибо, уважаемый Саворон.
— Все пауки тоже отправятся через Большую Воду,— гордо заявил Дравиг.— Мы хотим посмотреть, кто живет на старом континенте. И нам всем уже приходилось путешествовать на судах...
Найл не сомневался, что Дравиг захочет путешествовать вместе с ним. Этот старый паук очень дорожил своей честью.
Показать свою слабость? Страх? Нет, он должен себя преодолеть. А раз он в состоянии справиться с собой, то ждет подобного и от своих подчиненных. В противном случае они могут возвращаться домой, что равносильно смерти: без белого порошка небольшая группа восьмилапых путешествовать не может — требуется по меньшей мере пауков двадцать, чтобы создать достаточно сильное поле, которое позволяет восьмилапым выжить вдали от населяемых их сородичами городов. И опять же как они переправятся через реку без помощи Посланника Богини? Остаться же в северных . городах после того, как он покажет себя трусом, и быть тут посмешищем Дравиг не мог.
—Кого вы возьмете из местных? — поинтересовалась Дора, со своей стороны заявив, что с отрядом отправятся две ее фрейлины.
Тут же из завесы тенет на пол спрыгнули две молодые самочки и склонились в ритуальных поклонах перед Посланником Богини,
Дравигом и Савороном. Судя по их размеру, они, как и Дора, родились в третьем городе: все живущие в нем восьмилапые уступали размером гигантским паукам первого и второго, а также тем, которые обитали в городе Найла.
По продолжительность жизни пауки третьего города тоже уступали своим собратьям. Возможно, из-за регулярного использования белого порошка.
Найл ответил Правительнице, что хотел бы взять с собой Раису, дочь управителя главного паучьего города от белых. Раиса в свое время пристрастилась к белому порошку, вернее, к нему ее приучила сама Дора, чтобы выведать секреты отца девушки. За дозу порошка Раиса была готова на все... Она требовалось Найлу, как дегустатор. Конечно, две самочки тоже будут пробовать все порошки, которые им удастся найти, но следовало взять и кого-то из двуногих, знакомых с ине.
— Хорошо,— сказала Дора.— Я сама хотела ее предложить.
Найл также намеревался пригласить бывших людей подземелий, которые поняли, как им не хватало солнечного света и были благодарны Найлу за свое освобождение. Более того, Сур с братом, так пока и остающиеся в медицинском центре под наблюдением местных пауков-лекарей, всегда интересовались древними книгами, имевшимися в подземельях, и зачитывались рассказами о других странах и континентах, а также обычаях и традициях древних людей. Парни хорошо знали древнюю историю, и их помощь в путешествии через Большую Воду может вообще оказаться неоценимой.
— Двуногих можешь забирать хоть всех,— заявила Дора.
Из местных пауков Найл хотел бы пригласить пару лекарей: их навыки и умения вполне могут пригодиться. Медицина в этих местах ушла далеко вперед в сравнении с ее развитием в городе Найла. Здесь даже умели возвращать к жизни умирающего человека, вот только не желали тратить силы на подпитку двуногих, делая это лишь в исключительных случаях. Например, пауки не давали самоумертвиться пойманным людям подземелий, которые в дальнейшем были только благодарны им за это.
Посланник Богини хотел поговорить и с Рикки — начальником паучьей разведки. На севере, в отличие от города Найла, жили не только гигантские насекомые, но и мелкие. Маленькие паучки, размером с человеческий кулак, выполняли разведывательные функции, летая на крохотных шариках даже над вражеской территорией.
Маленький Рикки был очень и очень не прост — умен, хитер, наблюдателен и обычно знал больше других и видел то, что другим недоступно. Именно он первым разнюхал тайну белого порошка — ревностно охраняемого секрета пауков третьего города. Найл был благодарен начальнику разведки: тот уже неоднократно выручал его. Правда, Найл не всегда понимал, какие цели преследует маленький паучок.
Если бы Найлу кто-то предложил сделать ставки в борьбе за местный трон, Посланник Богини поставил бы на окончательную победу маленького Рикки.
Найл не исключал, что начальник разведки каким-то образом способствовал победе Доры, чтобы в дальнейшем управлять ею, или вообще сместить ее. С Рикки ни в чем нельзя быть уверенным.
Правда, сам Найл видел от него только хорошее и, возможно, был бы уже мертв, если бы не помощь начальника разведки.
Думая о Рикки, Найл зашторивал сознание: зачем Доре лишний раз напоминать про этого крошечного серого кардинала? Открыв сознание, Посланник Богини прямо сказал, что хотел бы взять с собой пару разведчиков, но намерен обсуждать этот вопрос непосредственно с Рикки.
— Хорошо,— согласилась Дора и сама предложила снабдить один из кораблей ментальным усилителем, а также выделить специально обученного диспетчера для поддержания связи со своим дворцом.
В завершение разговора Дора заявила, что суда будут готовы к отплытию через два дня.

ГЛАВА ВТОРАЯ

За эти два дня у Найла не было ни одной свободной минуты: он следил за приготовлениями, инструктировал тех, кто собирался отправиться вместе с ним в плавание, а также провел несколько часов в огромной библиотеке, сохранившейся от древних людей.
Но первым делом Найл отправился в башню-диспетчерский центр, самое высокое сооружение главного паучьего города. Она взметнулась высоко в небо и состояла из многочисленных, хитро переплетенных между собой металлических конструкций, в центре которых работал подъемник, доставлявший пауков в залы, откуда шло вещание и где принимались сигналы. Таких залов в башне насчитывалось пять. По виду они напоминали толстые круглые кольца, надетые на башню, словно колечки на детскую игрушку.
Найл отправился на самый верхний.
Ему пришлось взять с собой Дравига: для запуска подъемника требовалась паучья сила, одному человеку подобное было не по зубам.
Посланник Богини не обладал огромной физической силой, он сражался с врагами ментально, умел вживляться в души растений, животных и насекомых, читать мысли людей, быстро обучался использованию различных механизмов, оставшихся от древних людей, и еще ему помогала его покровительница — Великая Богиня Дельты. Но Найл не мог похвастать ни горами мышц, ни исполинским ростом, ни пудовыми кулаками. Однако он выходил победителем в схватках с более грозными на вид соперниками.
Стоило Дравигу нажать на педаль, подъемник сразу пошел вверх. Когда он остановился у верхней площадки, где находился центр, из которого отправлялись сигналы на большие расстояния, Найл с Дравигом сошли с платформы, и старый паук толкнул внушительных размеров дверь.
В диспетчерском центре сидело два паука, которые тут же ритуально поклонились гостям.
—Из нашего города никаких сигналов не поступало? — спросил Найл. Он уже начинал беспокоиться: по его расчетам, отряд Мирдо уже давно должен был дойти до места назначения.
—Нет, Посланник Богини,— ответил один из диспетчеров.— Мы сразу же связались бы с тобой.
—Кто из вас отправляется со мной в путешествие за Большую Воду? — уточнил Найл.
Ему ответили, что диспетчер-доброволец сейчас активно набивает желудок, чтобы зря не расходовать запасы продовольствия, которые отряд берет с собой. Ведь суда же не безразмерны. Посланник Богини кивнул: пауки из его города тоже начали поглощать пищу в огромных количествах, правда, планировали устроить главное пиршество на следующий день. Дора пригласила всех, отправляющихся в плавание, к себе на прощальный ужин. Вот там восьмилапые и насытятся.
Посланник Богини отлично знал, что сидя на одном месте паук в состоянии обходиться без пищи около года, во время путешествия на средней скорости пищи хватает на месяц (хотя пауки обычно активно охотятся по дороге, набивая желудки при первой же возможности), если же пауку приходится нестись на максимальной скорости, то запасы пищи могут быть израсходованы и за день.
Найл надеялся, что им не придется брать продовольствие из трюмов во время плавания: того, что съедят восьмилапые в главном паучьем городе за эти два дня, должно хватить на морское путешествие. Ведь на корабле им не потребуется никоим образом расходовать свою энергию.
Диспетчеры, сидящие в башне, знали, зачем к ним сегодня пожаловали Посланник Богини и старый Дравиг. Не дожидаясь приказа, младший из местных пауков подошел к нужному рычагу, затем резко опустил его вниз, придавливая передней лапой. Одно из окон, идущих по всем круглым стенам центра, тут же закрыл появившийся откуда-то сверху экран. Второй паук-диспетчер нажал на педаль — и все окна автоматически закрылись шторами. Комната погрузилась во мрак. Первый паук тем временем встал напротив экрана, нажал еще какой-то рычаг — и из-под стола выдвинулось очередное приспособление, уже виденное Найлом в этой башне.
Посланник Богини неоднократно замечал за собой любопытную способность: стоило ему оказаться в мрачных жилищах пауков или под землей, как у него тут же появлялось новое зрение — способность видеть в темноте.
Или его покровительница, Великая Богиня Дельты, наделила его этим даром? Ведь когда ему приходилось сражаться с врагами и она вливала в него силы, все вокруг озарялось голубым светом. Теперь же даже без просьб с его стороны и в отсутствие опасности человек видел все окружающие его предметы, подобно восьмилапым.
Но помещение недолго оставалось погруженным во мрак. Его прорезал луч света, направленного на экран, который тут же превратился в изображения. Карты, имевшиеся в диспетчерском центре, несколько отличались от тех, которые Найлу в свое время демонстрировал Стииг в Белой Башне. Как Найлу не хватало Стиига! У него накопилось к нему много вопросов, и сейчас Посланник Богини хотел бы расспросить старца о тех землях, которые ему предстоит посетить.
Но приходилось довольствоваться малым.
Пауки-диспетчеры показали Найлу и Дравигу карту восточного побережья континента, откуда им предстояло отправиться в дальний путь. Затем Посланник Богини внимательно изучил огромное водное пространство, лежащее между двумя континентами, которое ему предстояло преодолеть, и устремил свой взор на цель своего путешествия. Если эти карты, конечно, соответствуют действительности... И если на старом континенте все осталось в том виде, в котором изображено здесь...
Посланник Богини обладал фотографической памятью, а тут он еще прилагал специальные усилия, чтобы все детали показанных ему карт отложились у него в мозгу. Мало ли что может пригодиться во время путешествия.
Дравиг также внимательно смотрел на карты, но как донял Найл, старый паук считает количество водных преград, которые им, скорее всего, придется преодолевать. Остальные препятствия волновали Дравига гораздо меньше. Горы и долины не представляли проблем для восьмилапого.
Изучив все, что можно было изучить, Найл поблагодарил диспетчеров и отправился в библиотеку, где отыскал своего старшего брата Вайга, а также Сура с братом, бывших людей подземелий, занимавшихся изучением древних книг.
Наверное, в старые времена тут имелась картотека, но за годы правления восьмилапых была или утеряна, или уничтожена пауками. Но Найл с братом и молодым Суром догадались, как ориентироваться в книгохранилище. Они представляли нужный предмет — и в голове тут же появлялся стеллаж, на котором стоят книги, посвященные этому предмету. Какая-то сила вела человека, представляющего предмет, к стеллажу, помогая ориентироваться в коридорах и залах, покрытых вековой пылью.
Только нужно было точно знать, что хочешь найти: от древних людей осталось великое множество книг, и если указание предмета было не слишком четким, ищущий мог оказаться сразу перед несколькими стеллажами, сверху донизу заставленными книгами, для чтения которых требовался не один год.
— Нашли что-нибудь интересное? — спросил Посланник Богини у своих друзей.
—Тут столько книг о старом континенте! — воскликнул молодой Сур, всегда с большим возбуждением впитывавший в себя новые знания.— Их можно читать всю жизнь! Я бы не выходил из этой библиотеки!
Более рациональный брат Сура предложил взять несколько отобранных книг с собой в плавание: ведь во время долгого морского путешествия у людей будет масса времени, чтобы с ними подробно ознакомиться. Зачем сейчас пороть горячку? Найл кивнул, велев друзьям отобрать то, что они посчитают нужным. На судне и у него будет свободное время — Найл по крайней мере надеялся на это.
Следующей остановкой Посланника Богини был дом белого управителя главного паучьего города. Аргон встретил Найла с распростертыми объятиями и пригласил вместе отужинать: дело уже близилось к вечеру. Найл согласил-ся.
Стол в трапезной был накрыт на двоих.
—А Райса к нам не присоединится? — удивился гость.
—Нет, Посланник Богини. Во-первых, она готовится к путешествию и собирает чемоданы, а, во вторых... мне хотелось бы поговорить с тобой без нее.
—Я слушаю тебя, уважаемый Аргон. Найл заинтересовался. Что управитель захочет на этот раз? Посланник Богини не сомневался, что тот опять предложит ему какую-то сделку.
Управитель главного паучьего города от белых просил Найла взять с собой в путешествие одного из его дальних родственников.
—Это подающий надежды парень. Его отец умер, когда мальчишке было всего два года, и перед смертью попросил меня проследить, чтобы парень получил образование и не пропал в жизни. Я думаю, что путешествие на старый континент будет для него хорошим жизненным опытом. Если ты не возражаешь, конечно...
Далее Аргон стал быстро говорить о никчемности Райсы, на которую отец уже махнул рукой.
— Я же догадываюсь, зачем ты берешь ее с собой. Я все понял, как только получил сигнал из дворца Правительницы. Но я знаю, что Райсу уже не вылечить, и она сама не хочет лечиться. Да и Дора этого не позволит. Ей нужен двуногий дегустатор, а Райса прекрасно подходит для этой роли. Девчонка для меня потеряна, я считаю, что у меня больше нет дочери. Есть старший сын, который станет после меня управителем, но ты это и так знаешь. А молодой Парой... Он напоминает мне меня самого в молодости. Такое же стремление к знаниям... Но у меня не было возможности путешествовать, тем более посетить старый континент, о чем я, признаться, всегда мечтал. Пусть туда отправится хотя бы он...
—Ты, я надеюсь, не считаешь, что его ждет увеселительная прогулка? — уточнил Найл.— Мы плывем с определенной целью, вернее, целями и в первую очередь будем стараться добиться их, а уже потом, если останется время, резервы, да и будет возможность, постараемся узнать что-то об истории древних людей, живших там. И ныне живущих.
Аргон лукаво улыбнулся и заметил, что он не первый день знаком с Посланником Богини и не сомневается, что тот, оказавшись в новом месте, ни за что не упустит возможности найти, во-первых, современных людей, а, во-вторых, узнать историю предков. Пусть и Парой в этом поучаствует.
Найл кивнул с улыбкой на губах. Он не стал больше спорить с Аргоном и не стал признаваться вслух в своих подозрениях: Аргон ведь отправлял вместе с Найлом своего шпиона, чтобы тот по возвращении доложил родственнику обо всем, что найдет Посланник Богини.
Аргон всегда хотел быть в курсе происходящего, в этом же случае рассчитывать на дочь, пристрастившуюся к белому порошку и готовую на все за дозу, не мог. А ему требовалась информация: имея нужные сведения, их можно использовать в подходящий момент в свою пользу. И никогда не знаешь, когда что тебе пригодится... Аргон же не мог забыть, каким тернистым был его путь к власти.
Хотя он теперь точно знал, что Посланник Богини не претендует на его пост, он, тем не менее, хотел бы иметь средство, при помощи которого мог бы держать Найла в узде. Наверное, рассчитывал его получить при помощи родственника.
Ну что ж, пусть попытается, усмехнулся про себя Найл. Посмотрим, кто кого перехитрит. А с Пароном разберемся на месте. Надо взглянуть, что представляет из себя этот парень.
Может, он окажется недостойным быть принятым в расчет. Может, вообще пожелает навсегда остаться на старом континенте. А может... Ведь их наверняка ждут какие-то схватки. Путешествие вряд ли пройдет гладко...

* * *

И вот наступил торжественный день отплытия. Проводить флотилию вышли все жители первого паучьего города: как восьмилапые, так и двуногие. Пять кораблей покачивались у главного причала, их паруса развивались на ветру.
На флагманском корабле рядом с белым капитаном стоял Найл. На этом же корабле в путь отправлялись Райса с дальним родственником Пароном, молодым человеком лет семнадцати от роду, довольно худым, неловким и сутулым.
Судя по виду, парень большую часть времени проводил за книгами и не уделял внимания физическому развитию. Дравиг, с трудом поднявшийся по сходням, сразу же спустился в один из свободных трюмов, предназначенных для пауков. Восьмилапые из города Найла, разделившиеся на пять групп, не собирались выходить на палубы на протяжении всего путешествия, сидя в трюмах без иллюминаторов. Они набили животы едой, так что подкрепляться им не потребуется, а лишний раз смотреть на воду — это испытывать лишний страх. Дравиг и его подчиненные решили, что им лучшее ее просто не видеть. Их помощь в управлении судами не требовалась, да и что они могли сделать, если их при виде воды охватывал панический ужас?
На том же корабле путешествовали Саворон и еще один молодой жук, которые, как и пауки, планировали разместиться в трюме, но пока оставались на палубе, в очередной раз демонстрируя свое превосходство над восьмилалыми.
Единственным пауком, оставшимся на палубе флагманского корабля, был местный лекарь. Северные восьмилапые, как успел заметить Посланник Богини, воды боялись гораздо меньше, чем пауки, проживавшие с Найлом в одном городе. Возможно, причиной тому являлась близость Озер, на берегах которых все эти пауки родились и жили.
Вайг, старший брат Найла, путешествовал на втором корабле. Вместе с ним напросилась Энна, девушка из подземелий, полюбившая брата Посланника Богини. Вайг отвечал ей взаимностью. Узнав о предстоящем морском походе, Энна не захотела оставаться в паучьем городе. Начальник отряда не возражал, чтобы она сделала путешествие его брата более приятным. Да и Энна, как и все люди подземелий, с которыми успел познакомиться Найл, получила хорошее образование. Ее знания могли пригодиться отряду. На этом корабле также путешествовал паук-диспетчер вместе с ментальным усилителем нового поколения, недавно изготовленным пауками-техниками. Новый ментальный усилитель был гораздо меньше по размеру, чем все предыдущие, которые довелось увидеть Найлу на севере.
На третьем корабле в плавание отправлялся лекарь и друг Найла Симеон, а также две фрейлины Доры, пожелавшие путешествовать на одном корабле. К ним присоединился и второй паук-лекарь из местных.
На четвертом корабле плыли Баркун с Варкинсом, прихватив предметы своего мастерства. Найл не исключал, что их отряду потребуется воспользоваться бомбами и взрывными устройствами, которые с таким успехом научились изготовлять парни, родившиеся в городе жуков.
На пятом корабле в путешествие отправлялись Сур с братом.
Остававшиеся на севере гужевые, не ушедшие домой с отрядом под предводительством Мирдо, распределились между кораблями и в пути собирались помогать команде. Найл велел им обучиться морскому делу. Когда еще представится такая возможность? А на старом континенте их помощь вполне может пригодиться: ведь корабли не путешествуют по суше. Посланник Богини пока не знал, как далеко им придется заходить вглубь континента. Повозки в разобранном виде были сложены в трюмах.
Все капитаны были из белых граждан, как и их помощники. Команда же состояла только из чернокожих рабов. Посланник Богини, считавший рабство противоестественным (ведь эти люди даже не являлись вырождением породы, как десятое поколение в городе, где он правил, они были абсолютно здоровы, более того обладали способностью очищать головы от мыслей, чтобы их не читали восьмилапые, что не удавалось белым), поставил еще одно условие Правительнице: все чернокожие, которые вернутся из путешествия, становятся свободными гражданами. Если ты привезешь белый порошок, ответила Дора, или его заменитель, причем в количестве, которого всем северным паукам хватит на несколько лет.
Найл не представлял, что где-то лежат такие запасы белого порошка. Но а вдруг ему удастся найти что-то похожее? Он не мог загадывать заранее. Более того, он прекрасно знал, что Дравиг хочет забрать часть порошка (если они его найдут конечно) себе. В их городе он тоже пригодится.
И ведь Рикки явно желает взять часть себе (делят шкуру неубитого медведя, как говорили в старые времена, думал Найл). Начальник паучьей разведки заявил, что намерен отправиться в путешествие через Большую Воду вместе с двумя паучками-разведчиками, правда, до сих пор не появился. Но Рикки на своем маленьком шарике вполне может догнать флотилию, когда они уже выйдут в Большую Воду. Если, конечно, его не задержат на севере более важные дела.

1 Следующая страница


Воинство 2

На набережной стояли восьмилапые, белые граждане и чернокожие женщины, провожавшие своих мужей, братьев и сыновей. Они не знали, увидят ли их еще когда-нибудь. Чернокожим женщинам часто приходилось стоять на берегу, глядя, как суда исчезают за горизонтом, но никогда раньше их родные не уплывали так далеко. Женщины утирали слезы, катившиеся по черным лицам.
Плакали и белые женщины, жены капитанов и их помощников. Они знали, что море бывает безжалостным и не возвращает тел погибших. Если их мужья не вернутся, они даже не будет знать, где покоится их прах. И никто никогда не скажет им, погибли их любимые или остались жить на чужом берегу, по своей воле или по принуждению. • Но те, кто находился на судах, все равно испытывали возбуждение. Чернокожие надеялись стать свободными — или по возвращении, или на чужбине, покинув суда. Белые предвкушали приключения в неизведанных землях, северные пауки хотели найти белый порошок, Найл с друзьями — повстречать собратьев. Восьмилапых собратьев хотели найти и Дравиг с подчиненными, как и Саворон с остальными жуками.
Более того, старый паук в последнее время стал особенно любознательным. Или сказывалось влияние Найла, заразившего восьмилапого тягой к знаниям? Даже сам Посланник Богини в последнее время удивлялся Дравигу.
Наконец на причале появилась Правительница в сопровождении фрейлин и охраны.
Все, находившиеся на набережной, тут же склонились в ритуальных поклонах.
—Приветствую тебя, Посланник Богини! — донесся до Найла ментальный импульс Доры.— Все готово к отплытию?
— Да, Правительница,— ответил Найл.— Мы ждали только тебя.
Дора сказала, что надеется регулярно получать отчеты от Посланника Богини и возглавляемого им отряда. Техники заверили ее, что ментальный усилитель должен работать на любом расстоянии.
— Посылай мне сигналы, когда солнце достигает своей высшей точки над горизонтом,— велела Дора.
—В твоем городе, Правительница, или в тех местах, где мы будем находиться? — уточнил Найл.
Она не поняла, что имеет в виду Посланник Богини. Да и откуда Доре было знать про часовые пояса, про которые сам Найл впервые услышал от Стиига? Правда, ему до сих пор было сложно поверить, что где-то сейчас стоит ночь. Насчет современного климата Стииг ничего не мог сказать, так как в Белой Башне не имелось последних сведений об его изменениях, но в старые времена лето в северном полушарии соответствовало зиме в южном. Тогда люди могли перемещаться на огромных стальных птицах, остатки которых Посланнику Богини довелось увидеть на старом аэродроме на берегу одного из Озер. Эти птицы, называемые самолетами, меньше, чем за сутки переносили людей с одного конца Земли в другой, из зимы в лето.
Посланник Богини с трудом представлял подобное, да и в его распоряжении имелись лишь парусные суда, гигантские стрекозы и паучьи шары. При всем желании он не мог быстро перенестись на другой континент. Посланник Богини рассчитывал, что путешествие через Большую Воду займет несколько дней — и это при самых благоприятных обстоятельствах.
В это мгновение вода на четырех Озерах (за исключением Первого, на котором стоял главный паучий город и Хозяин которого был убит людьми подземелий) всколыхнулась, и одновременно стали зарождаться четыре волны. Затем в центре каждой волны появилось по огромному, черному, скользкому усатому чудовищу с маленькой головкой.
Крохотные глазки смотрели из-под нависающих бровей, уши и нос отсутствовали. По середине морды имелись два отверстия, заменяющих ноздри. Выделялись усы: огромные и жесткие на вид, как железные пруты, они торчали во все стороны. Животы монстров напоминали немыслимых размеров шары, непропорционально вытянутые вперед. Если бы это были самки, Найл решил бы, что они беременны.
Чудовища одновременно отряхнулись — и холодные брызги полетели во все стороны, достигнув даже кораблей и собравшихся на набережной людей и пауков.
Но на этот раз, в отличие от большинства предыдущих появлений, Хозяева Озер были настроены благодушно: еще бы, ведь флотилия отправлялась им за невестами.
Братья изобразили некое подобие улыбок. По крайней мере, Посланник Богини решил, что они постарались улыбнуться: растянули мерзкие скользкие губы в стороны, обнажив страшные клыки и острые передние зубки между ними. Розовые языки показались из пастей, облизнули губы и исчезли, а губы снова растянулись в стороны.
Глядя на водных тварей, Найл испытывал лишь чувство омерзения, но скрывал его, зашторивая сознание. Незачем было с ними ссориться. В общем-то, они были довольно безобидными и самое худшее, что могли сделать — это затопить город, из которого Найл и все его друзья уезжали.
— Мы будем с нетерпением ждать твоего возвращения, Посланник Богини,— сказал Хозяин самого дальнего Озера, он же — старший из братьев.— И надеемся, что ты привезешь нам невест.— Чудовища опять одновременно осклабились.— А чем больше невест привезешь, тем больше подарков получишь!
Услышав слова брата, трое других монстров одновременно шлепнули плавниками по воде и засмеялись. Из пастей вылетало рокотание, одновременно напоминающее раскаты грома и кряканье утки. Звук был неприятным для человеческого уха и в то же время устрашающим. Когда твари смеялись, у них судорожно тряслись огромные животы, а вода впереди вздымалась. К берегу от чудовищ накатывали волны. Усы монстров шевелились как-то странно: каждый двигался по отдельности, в своем направлении.
Еще по паре раз шлепнув плавниками по воде, твари немного успокоились, а старший брат опять стал обещать Найлу какие-то подарки.
—И что ты собираешься мне подарить? — прямо спросил Найл у Хозяина самого дальнего Озера.
—Не скажу! Сейчас не скажу! Неинтересно знать заранее! Но когда будешь выбирать невест, помни: чем красивее невеста, тем больше тебе понравится подарок! Чем больше невест — тем больше подарков!
Глядя на водных тварей, Найл в очередной раз подумал, насколько отличаются понятия о красоте у разных живых существ, обитающих на Земле. Эх, не ошибиться бы с красотой невест... По мнению Найла Хозяева Озер были самыми уродливыми существами из всех, которых ему довелось видеть. И что-то они ему приготовили?
Но твари наотрез отказывались сообщать, какой приз ждет Посланника Богини. Ладно, вернемся, посмотрим, чего гадать? — решил Найл.
Он вежливо попрощался с Хозяевами Озер, Правительницей и ее свитой, остальными северными пауками, а также людьми, стоявшими на набережной, и отдал приказ к отплытию. После этого начальник отряда мысленно обратился к своей покровительнице, Великой Богине Дельты:
—Помоги мне, как помогала много раз в прошлом! — попросил он.— Помоги, чтобы все мы вернулись назад живыми и здоровыми.
Внезапно в голове Найла как будто что-то щелкнуло, а перед глазами мелькнула голубая вспышка, которую никто кроме него не заметил.
—Тебе поможет другая,— сам по себе сформировался в сознании ответ.
«Кто — другая?» — не понял Найл, но сигнал, поступающий в мозг, затух, и он решил пока больше ничего не уточнять. Придет время, и он узнает, что имела в виду покровительница. Ведь она никогда раньше не бросала его в беде.
Уже когда суда отошли от причалов метров на пятьсот, Найл заметил три маленьких паучьих шарика, летящих по направлению к ним.
Значит, Рикки все же решил присоединиться: Найл до последний минуты не был уверен, поплывет с ними маленький паучок или нет. Тот вполне мог изменить свое первоначальное решение и остаться в главном северном паучьем городе. В путешествии за Большую Воду именно Рикки был нужен Найлу, а не наоборот. В городах же скорее Посланник Богини оказывал услуги начальнику разведки, помогая добиваться целей, о которых Рикки даже не всегда прямо сообщал двуногому. Но они с самого начала знакомства неплохо ладили, а теперь Найл считал, что помощь разведчиков в дальних землях может оказаться для него неоценимой.
—Приветствую тебя, Посланник Богини! — сказал Рикки, опускаясь на одно из деревянных палубных ограждений и вылезая из шарика. Рядом с ним пристроились двое его подчиненных — как и Рикки, размером с кулак взрослого мужчины.
—Спасибо, что решил отправиться со мной, — искренне поблагодарил Найл.
—Ну я же обещал! — воскликнул Рикки даже немного обиженно, а потом спросил с ехидством: — Ваши все по трюмам?
Рикки, в отличие от гигантских пауков, совершенно не боялся воды. Во-первых, он постоянно совершал вылеты над Озерами, во-вторых, мог усесться на любую щепку и не утонуть, не то что тяжеленные гигантские восьмилапые. Да и вообще Рикки отличался смелостью и часто вызывал у Найла искреннее восхищение.
Начальник паучьей разведки заявил Посланнику Богини, что намерен разместиться в его каюте, его подчиненные тоже присоединятся к кому-то из двуногих, например, к Райсе и капитану. Но это начальник разведки оставляет на выбор подчиненных.
—Ты, надеюсь, не возражаешь? — посмотрел Рикки на Найла своими черными глубокими глазками.
— Нет, что ты. Наоборот, я буду рад.
—Вот и прекрасно,— сказал начальник паучьей разведки.— Покажи мне, где ты разместился. Сейчас по сторонам смотреть нечего. Что тут может быть интересного? Я облетал все эти территории уже много раз.
Найл подставил маленькому паучку плечо и пошел по трапу вниз.

ГЛАВА ТРЕТЬЯ

До большой воды добрались быстро и без приключений, а вот после полуночи, когда суда уже вышли в открытое море, стали подниматься волны. Они вздымались все выше и выше, парусники кренило в разные стороны, а у людей и гигантских насекомых, находившихся на них, создавалось такое впечатление, что они летят в бездну, причем то головой, то ногами вперед.
Капитан флагманского корабля, на которым плыл Найл, человек образованный и начитанный, сообщил Посланнику Богини, что никто из моряков флотилии никогда не попадал в настоящий шторм: ведь до сих пор суда бороздили лишь Большие Озера, на берегах которых стояли паучьи города. В Озерах же штормов не бывало, только иногда поднимались волны — если Хозяева Озер были чем-то недовольны и таким образом демонстрировали свое плохое настроение, ну, или если водным тварям хотелось пошутить. Капитан читал о штормах в древних книгах, из которых и почерпнул большую часть знаний о морском деле. Под его руководством судостроители совершенствовали корабли по старым образцам, используя достижения древних людей.
Узнав о предстоящем плавании, капитан провел с моряками несколько учений, пытаясь объяснить, что их может ждать. Теперь командам предстояло показать на практике, что и как они усвоили.
Но во время учений люди и предположить не могли, что некоторым из них будет так плохо во время качки. Хорошо, хоть большая половина команды не страдала морской болезнью и могла управляться с кораблем.
Найл качки не чувствовал (не считая, конечно того, что при передвижении по судну приходилось крепко держаться за поручни, чтобы не швырнуло в другой конец коридора или вообще не выбросило за борт) и не понимал, почему стольким людям белый свет стал не мил.
Парон, родственник управителя главного паучьего города от белых, тихо стонал на койке, когда Найл заглянул к нему, чтобы справиться о здоровье. Райса же, к удивлению Найла, чувствовала себя прекрасно и тут же подскочила к Посланнику Богини, попытавшись утянуть его в свою постель. Но Найлу было сейчас не до любовных утех, да и Райса больше не вызывала у него желания.
— Ты все не веришь мне, как хорош белый порошок? — спросила она напряженным шепотом, впиваясь ноготками в руку Посланника Богини и не желая его отпускать.— Все не веришь?
Глаза у Райсы горели, как и всегда после вдыхания ине, говорила она быстро и возбужденно, причем поток слов, льющейся из нее, было не остановить.
А девушка объяснила Посланнику Богини, что ей, когда началась качка, тоже вначале стало плохо. Но стоило вдохнуть немного божественного порошка, как сразу же стало хорошо.
—Я заглянула к Парону! Я видела, как ему плохо! Но я не намерена тратить на него мой ценный порошок! А вот с тобой бы поделилась, Посланник Богини! Давай вместе испытаем блаженство! Или ты уже вдохнул его? У тебя есть свой запас?
Райса прищурилась и внимательно посмотрела на Найла, словно увидела впервые.
- Откуда ты-то взяла очередную дозу? — устало спросил он у девушки.
Райса усмехнулась.
—Дора подарила,— сообщила она.— Сказала, чтобы присматривала за тобой. А то возьмешь себе найденное на старом континенте и не отдашь Правительнице.
—Мне-то он зачем? — удивился Найл.— Сама же только что говорила, что никак не можешь убедить меня его попробовать.
— Тебе-то он, может, и не нужен, а вот твоим восьмилапым... Дора велела мне сообщить ей, сколько ты найдешь порошка. А потом она сравнит найденное количество с тем, которое ты отдашь ей. Но мы можем договориться, Посланник Богини! Слышишь? Ты знаешь, что мне нужно. Возьмешь своим восьмилапым, часть отдашь мне, а Дора... Ну откуда она узнает, сколько ты в самом деле найдешь? И найдешь ли вообще?
Райса опять хитро прищурилась.
«Покопавшись у тебя в голове, Правительница узнает все, что ей нужно»,— хотел ответить Найл, но ничего не сказал. Девушка была неизлечимо больна. А шпионов тут хватит и без Райсы. Но пусть Дравиг сам беспокоится о том, как паукам из города Найла спрятать часть порошка для своих нужд. Если они его еще найдут, конечно... В этом Райса права.
С трудом оторвавшись от девушки, Найл пошел дальше. По крайней мере, он во время шторма узнал еще одно свойство порошка: под кайфом человек не чувствует качку. Если, конечно, Райса сказала правду, и ей стало лучше только после того, как она втянула ноздрями очередную дозу. С другой стороны Райсе всегда после дозы становится лучше.
Посланник Богини заглядывал во все каюты. В одной он столкнулся с капитаном, убеждавшим чернокожего моряка выпить какой-то буроватой жидкости. Но черный, как понял Найл, подключившись к его сознанию, считал, что капитан решил его отравить, воспользовавшись бедственным положением матроса, хотя на самом деле у белого мужчины были самые благие намерения.
Завидев Найла, капитан объяснил и ему, что читал в старых книгах об испытанном способе: выпить грамм двадцать пять бренди — тогда качка переносится легче.
—А что такое бренди? — спросил Найл. Капитан пояснил, что это более крепкий, чем вино напиток и что в северных землях его тоже стали изготовлять не так давно, опять же вычитав рецепт в старых книгах.
—Мне лично он нравится гораздо больше, чем вино,— капитан подмигнул Найлу, отхлебывая прямо из горлышка.— Попробуй, Посланник Богини. Хорошая вещь!
Под внимательным взглядом чернокожего мужчины, так и лежавшего на койке, Найл взял бутылку в руку, вытер рукавом горлышко и сделал пробный глоток. Почти сразу же он почувствовал, как приятное тепло разливается по телу. Найл глотнул еще раз — побольше.
—Ну как? — спросил капитан.— У меня тут сделан неплохой запас. Помогает скоротать часы, когда надолго уходишь из дома. Кстати, на старом континенте надо будет поискать запасы вин, коньяков, виски. Я много всего знаю о спиртных напитках, Посланник Богини! Специально читал. И даже знаю, где их хранили! Я помогу тебе их искать. В книгах упоминалось, что многие из них с годами становятся только лучше.
Взгляд капитана стал мечтательным и он снова сделал большой глоток бренди.
А Найл тем временем почувствовал, что слегка опьянел. Такое состояние обычно наступало лишь после кувшина выпитого вина, а этого самого бренди потребовалось лишь два глотка...
Затем он подумал, что состояние опьянения немного сродни тому, что сейчас испытывает Райса, но гораздо безобиднее, хотя спиртным, как он прекрасно знал, тоже особо увлекаться не следует. Ему доводилось видеть тех, кто злоупотреблял вином. А бренди гораздо крепче.
Чернокожий мужчина тем временем нашел в себе силы сесть на койке.
—Ну, отхлебнешь? — опять предложил капитан.— Я тут хожу всех уговариваю, а мне делом заниматься нужно. Конечно, напиток настоящих моряков — это ром, но его рецепт в старых книгах мы так и не нашли. Вот если по пути остановимся на одном из островов... Там рецепты могли сохраниться и до наших дней!
Зажмурив глаза, матрос сделал большой глоток бренди, закашлялся и тут же схватился за горло: его обожгло.
—Ничего, ничего, сейчас станет лучше,— капитан похлопал парня по плечу, вставая и еще раз отхлебывая из бутылки, опорожненной больше, чем наполовину. Затем капитан посмотрел на Посланника Богини и сообщил, что идет дальше проверять состояние своих людей.
— А я пока проверю восьмилапых,— сказал Найл и направился к трюмам.
Уже при подходе к тем помещениям, в которых обосновались пауки, Посланник Богини почувствовал какой-то малоприятный запах, правда, определить его природу сразу же не смог. И только открыв люк первого трюма, в котором, как помнил Найл, разместился Дравиг, он понял, в чем дело.
Посланнику Богини опять помогало новое зрение, дарованное его покровительницей. Но тут можно было бы обойтись и без особого зрения: из открытого люка в нос ударил запах плохо переваренной пищи, на которой пауки должны были бы жить все путешествие через Большую Воду и какое-то время на старом континенте. Но теперь вся эта пища вылетела наружу и лежала несколькими кучами в разных частях трюма.
Дравиг и другие гигантские пауки из города Найла, а также лекарь из главного северного города, путешествующие на флагманском корабле, лежали на спинах кверху лапами, издавая непонятные звуки, нечто среднее между стоном и попискиванием. Они даже не обратили внимания на появление Посланника Богини.
Найл подключился к сознанию Дравига и не прочитал там никаких мыслей. Было только одно ощущение: как пауку плохо. Ни Дравигу, ни кому-то другому из более молодых пауков еще ни разу в жизни не было так плохо.
У лекаря и мысли не появлялось помогать другим: самому бы пережить этот кошмар.
Пауки в эти минуты даже не испытывали своего обычного страха перед водой. Они не помнили и не понимали, где находятся. Единственным их желанием было: скорее бы вновь ступить на твердую землю. На старый континент, на новый, на любой. Куда угодно — только на землю. Камни, пустыню, горы, долину, но только не оставаться больше в море. Никакой воды. Никогда больше никаких водных путешествий. Ничего не надо: ни белого порошка, ни собратьев, ни новой техники, ни рабов, ни человечинки. Твердый грунт! Нужен твердый грунт! Пока они не искали ни объяснений случившегося, ни виновных. Найл же мгновенно подумал о том, что когда качка закончится, восьмилапым будет нужно что-то есть, а самым любимым лакомством у них всегда считалось человеческое мясо.
Но Посланник Богини не позволит восьмилапым жрать членов команды! Команда еще нужна для управления судами! И пауки должны это понимать. Найл скажет им, что в случае, если хотя бы один человек из команды будет сожран, корабль в нужный момент может потерять управление, а тогда восьмилапые просто пойдут ко дну. Хотят они такой смерти? Найл не сомневался, что Дравиг и его подчиненные предпочли бы любую другую смерть утоплению — если бы у них был выбор.
А вообще всю вину следует свалить на самих пауков, решил для себя Найл. Нажрались до отвала — вот и освободили желудки. Сами виноваты.
«Но как там Рикки?» — мелькнула мысль. Ведь ему тоже сейчас, наверное, плохо. Или маленький паучок реагирует на качку как-то по-иному? Ведь он частенько вел себя отлично от гигантских пауков. Понимая, что Дравигу он сейчас все равно никак не может помочь, Посланник Богини бросился наверх к своей каюте и застал там аналогичную картину.
Рикки лежал на полу, подняв кверху лапки. Подключившись к его сознанию, Найл понял, что начальник разведки чувствует себя так же плохо, как и гигантские пауки.
«А что если дать Рикки бренди?» — мелькнула мысль. Найл отправился на поиски капитана, которого штормило уже не только от качки за бортом. В руках у моряка была новая бутылка, недавно открытая. Капли бренди остались на квадратно подстриженной бороде. Капитан уже плохо соображал, кто стоит перед ним.
Найл осторожно взял бутылку у него из рук, отвел капитана в ближайшую каюту, оказавшуюся пустой, и уложил там на застеленную койку прямо в одежде. Капитан стал что-то мурлыкать себе под нос, забыв о Посланнике Богини и обо всем на свете. Найл же плотно прикрыл за собой дверь и отправился назад в свою каюту, где бережно взял Рикки на руки.
Паучок находился в полуобморочном состоянии.
Посланник Богини смочил руку бренди, а потом провел ею вдоль ротовой щели паучка. Тот вяло дернулся. Найл повторил процедуру. Рикки приоткрыл помутневшие глазки.
—Мне очень плохо, Посланник Богини! — донесся до Найла ментальный импульс.— Никогда не было так плохо!
—Качка скоро кончится,— попытался успокоить паучка Найл.— Полежи пока у меня на кровати.
А затем Найл еще раз повторил процедуру с бренди, после чего завинтил пробку и поставил бутылку в угол каюты за койкой.
—Спасибо, Посланник Богини,— донесся до Найла слабый импульс Рикки.
Найл также решил проверить самочувствие жуков. Как они переносят качку? Для этого следовало спуститься к еще одному трюму, где разместились Саворон вместе с одним молодым обладателем черного блестящего панциря.
Открыв люк трюма и отметив про себя, что здесь никакие неприятные запахи в нос не бьют, Посланник Богини увидел, что два гигантских жука тихо сидят в углах и практически не шевелятся. Качка им нисколько не мешала: их не бросало из стороны в сторону, не било о стены. Но ведь жуки могли с легкостью передвигаться по отвесной стене, каким-то образом цепляясь за нее лапами. В случае необходимости они подключали крылья, правда, крылья у современных гигантских насекомых были менее развиты, чем у их далеких предков небольших размеров, когда-то населявших Землю.
Подключившись к сознанию жуков, Найл понял, что те спят — так, как опять же в древние времена впадали в зимнюю спячку некоторое их предки, начинавшие шевелиться с первыми лучами весеннего солнышка. Посланник Богини тем не менее ворвался в сознание Саворона, усилив свой ментальный импульс. Но реакции старшего в отряде среди жуков были неадекватными, и Найл решил, что вернется к этому трюму, когда море успокоится. Наверное, обладатели черных блестящих панцирей приложили волевое усилие и заснули. Ну что ж — они поступили правильно. Надо надеяться, что жуки, путешествующие на других судах, сделали то же самое. Наступит штиль — и Найл их разбудит. Или, может, стоит подождать до прибытия на старый континент?
Посланник Богини вернулся в свою каюту, посмотрел на лежащего на койке Рикки (хоть теперь не кверху лапками), опустился на пол, скрестив ноги, и сосредоточился. Таким образом Посланник Богини хотел узнать, что происходит во всех частях корабля, обойти которые при такой качке было довольно сложно.
Да и проникая ментальным импульсом сквозь стены, Найл скорее поймет, где требуется его помощь.
Вначале он мысленно представил судно таким, каким видел его у причала. Конечно, сейчас оно выглядело по-другому: мачты гнулись и скрипели, а несколько отважных моряков, среди которых Найл узнал парочку своих гужевых, умело управляли кораблем. Все-таки уроки капитана, пусть и теоретические, пошли им на пользу. Найл восхитился мужеством отважных мужчин, которые ловко взлетали на мачты, зная, что их в любую минуту может смыть волной. Он попытался передать им часть своих сил — и тут же увидел, как у моряков расправились плечи, как налились мускулы на руках, державших канаты, а волны, вздымавшиеся вокруг корабля, казалось, даже стали ниже.
Или небо в самом деле разъясняется? Прорезающий обшивку корабля взгляд Посланника Богини устремился вверх. Да, тучи стали не такими темными и вроде бы даже уходят. Голубого неба еще, правда, не заметно, не говоря уже о лучах солнца, но сегодня они его увидят! В этом Найл не сомневался.
Ночь практически закончилась, кончался и шторм. А Посланник Богини даже не ложился. Но ничего, поспит днем, когда успокоится море.
А ведь это не море, это — океан, внезапно подумал он. Огромное водное пространство, разделяющее старый и новый континенты. В древние времена его называли Атлантическим, и он считался самым штормовым. Вот они с друзьями и получили первое морское крещение.
А как там друзья?
Найл попытался связаться с братом, путешествующим на втором корабле. Они много раз поддерживали связь таким образом, так вступали в контакт и их родители, когда вся семья еще жила в пустыне.
Но Вайг не отвечал.
Посланник Богини забеспокоился. С вторым кораблем что-то случилось? А с другими? Он тут же представил все пять судов — так» как помнил их.
Корабли находились недалеко друг от друга, но, конечно, и не рядом, как когда они шли по каналам, удаляясь от главного паучьего города. В самом плачевном состоянии оказался третий корабль, на котором сломалась одна из мачт. Парус опустился в воду и тащился вслед за кораблем. Правда, пробоин не было ни в одном судне. Отлично!
Но что же с Вайгом? Неужели старший брат страдает от морской болезни? А не связаться ли с Энной, девушкой из подземелий? Найл послал ей направлений импульс, пытаясь вызвать на сеанс связи — и у него все получилось.
Энне тоже было не по себе, но гораздо лучше, чем Вайгу, который, как она сообщила, лежит без чувств, подобно восьмилапым.
Затем Найл попытался связаться с Суром на пятом корабле. Ни лекарь Симеон на третьем, ни Баркун с Варкинсом на четвертом общаться на ментальном уровне не умели. Сур с братом не испытывали во время качки никакого дискомфорта, и младший даже выскакивал на палубу, чтобы помочь морякам управляться с парусами, чуть не свалился в воду, но успел ухватиться за одну из веревок, за которую его потом втянули наверх чернокожие моряки.
Скинув мокрую одежду, Сур сбегал проверить состояние восьмилапых и жуков, а потом к великому удивлению кока появился в его владениях: у парня разыгрался зверский аппетит. В одиночестве Сур проглотил три ужина (за себя и за того парня, вернее, двух парней), пообщался с капитаном и его помощником, еще раз поднялся наверх, теперь на капитанский мостик, где его и застал сигнал начальника отряда.
— Я вижу твой корабль, Посланник Богини! — радостно сообщил Сур.— И вижу кусочек голубого неба! Вон там вдали! Мы идем туда! Шторм скоро кончится!
Парень, как всегда, был полон энтузиазма.
А Найл отметил, что волны становятся поменьше, вода не перехлестывает через борт, и корабли уже не так кренятся.
Шторм стихает. И вроде бы отряд не потерял ни одного человека и насекомого. Ну а плачевное состояние некоторых... Это поправимо.

ГЛАВА ЧЕТВЕРТАЯ

Примерно к полудню, когда по договоренности с Дорой Найл должен был выйти на связь, ветер стих, волны исчезли, тучи ушли, а появившееся солнце быстро высушило мокрые палубы и паруса.
Постепенно все люди, сидевшие внизу, стали подниматься на палубы, чтобы вдохнуть свежего морского воздуха. Посланник Богини дышал полной грудью, на волосках рук застыли соленые кристаллы, брызги, долетавшие до лица и волос, были приятными и теплыми. Найлу хотелось смеяться. Он давно не испытывал такой мальчишеской радости.
Тучи ушли, и вышло солнце! Оно озаряет мир, а их маленький отряд движется к новым, пока неизведанным берегам!
— Посланник Богини! — внезапно донесся до Найла крик рулевого.— Какое-то неизвестное судно справа по борту.
Найл перешел с кормы, на которой стоял, оглядывая состояние четырех других кораблей, составлявших их флотилию, на нужную палубу и посмотрел вдаль. Да, рулевой обладает отличным зрением. Приближающаяся точка в самом деле была каким-то судном. Вот только чьим? Моряки со старого континента заходят так далеко?
Но вообще-то в Атлантическом океане разбросано множество островов, больших и малых, и это судно вполне может принадлежать людям, обитающим на каком-то крохотном клочке суши. Но в любом случае они встретят сородичей! Правда, на всякий случай следует приготовиться. Вдруг эти сородичи настроены враждебно?
Жнецом, который всегда висел у Найла на поясе, пользоваться не хотелось бы.
Одна вспышка разрушит это суденышко до основания. А зачем лишние жертвы? Нужны новые друзья.
На палубу тем временем поднялся Парон, родственник управителя главного паучьего города от белых. Выглядел парень неважно: лицо зеленого цвета, круги под глазами. Да еще создавалось такое впечатление, что он за эту ночь похудел на несколько килограммов.
—Как ты? — спросил у него Найл.— И как там Райса?
—Райса спит,— ответил парень.— А я... Посланник Богини, а нас еще будет качать?
— Не знаю. Давай надеяться, что нет. Но ты не переживай: ведь остался жив, правда?
Найл потрепал парня по плечу и показал на приближающуюся точку, за которой следил сам, правда, это была уже далеко не точкой... Парон тут же заинтересовался. Все свободные моряки собрались на палубе и тоже наблюдали за странной формы белоснежным судном, на котором полностью отсутствовали паруса. Из памяти Найла всплыло слово пароход, но труб на нем тоже не было. На лайнер оно не тянуло размерами. Вроде бы он знал когда-то нужное слово...
А судно тем временем бойко шло вперед, причем скорость его продвижения, пожалуй, превышала максимальную скорость, которую при попутном ветре могли развить парусники, составлявшие флотилию Найла.
—Кто это? — шепотом спросил Найла Парон.
—Сейчас выясним,— ответил Посланник Богини.
Поравнявшись с флагманским кораблем, судно сбросило скорость, а затем встало практически борт в борт с ним. На палубу вышли мужчина и женщина в непривычном для глаза Посланника Богини одеянии.
Мужчине на вид было лет пятьдесят, его выпирающий животик по форме чем-то напоминал животы Хозяев Озер, да и вообще во всем его облике чувствовалось сходство, пусть и очень отдаленное, с водными тварями. Маленькая головка на грузном теле, усы, торчащие во все стороны, маленькие глазки, выглядывающие из-под нависающих бровей... На мужчине были короткие штаны сочно-зеленого цвета, не доходящие до колен и державшиеся на резинке на огромном животе, правда, они все время сползали, и он их подтягивал. На нем также была белая майка с изображенным на груди красным сердцем, пронзенным черной стрелой. На голове мужчины красовалась белая кепка с непонятным Посланнику Богини словом из трех букв и прямоугольником, где были изображены чередующиеся полосы и звезды в одном углу. Плечи мужчины немного обгорели на солнце.
Рядом с мужчиной стояла очень симпатичная девушка, с волосами цвета спелой пшеницы, голубыми глазами, пухлыми розовыми губками и очаровательными веснушками, которые ее нисколько не портили. На девушке были короткие белые шортики и обтягивающая белая маечка, великолепно подчеркивающие ее загар. Маечка не оставляла ничего для воображения. Украшения в ушах, на пальцах, шее, запястье и щиколотке отливали на солнце. Найл никогда не видел, чтобы на женщине было столько разных украшений.
Золото. Слово всплыло откуда-то из глубин памяти. Его очень ценили в древние времена. И дарили женщинам. Откуда он это вспомнил?
Но Посланник Богини тут же забыл о желтом металле: он не мог оторвать глаз от очаровательной девушки и ее пикантных форм. Но блондинку уже по-хозяйски обнимал мужчина с животиком.
—Эй, вы кто такие? — первым нарушил тишину толстяк.
Моряки на палубе флагманского корабля тут же засуетились, оставляя ведение переговоров Посланнику Богини. Непонятное белоснежное судно, построенное из неизвестных людям Найл а материалов, тем временем окружали другие корабли, составлявшие флотилию. Все с удивлением рассматривали странную пару. Посланник Богини отметил про себя, что никогда не видел кресел, подобных стоявшим на корме судна. На пластиковом столике он заметил два недопитых высоких бокала, из которых торчали какие-то трубочки. В пепельнице лежали окурки. Хотя самих сигарет Найл никогда не видел, но слова и знания опять всплывали из глубин памяти.
Откуда же взялись эти двое? Кто они?
А сигаретных окурков было много: целая пепельница, отметил про себя Найл. Столько эти двое не успели бы выкурить с тех пор, как установился штиль. Значит, на их судне есть кто-то еще? Но тогда почему на столе лишь два бокала?
—Вы никак не пострадали во время шторма? — вежливо спросил Найл.
—Какого еще шторма?! Ты что, сдурел, парень? Перепил вчера?
Найл со стоявшим рядом Пароном (вид которого как раз говорил о тяжелой ночи, правда, не от принятия алкоголя внутрь) переглянулись.
И тут Найл, смотревший на непонятную пару, внезапно заметил, как у них от ужаса округляются глаза. Посланник Богини быстро обернулся: на палубу на трясущихся лапах выползал Дравиг, вслед за которым появилось два молодых паука, деливших с ним трюм. Лекаря видно не было.
Девушка в белом завизжала, вырвалась из рук мужчины и бросилась куда-то вниз.
Толстяк схватился руками за палубные ограждения и, выпучив глаза, уставился на гигантских насекомых, потом протер глаза, снова уставился, попытался что-то сказать, но не смог.
Дравиг тем временем спросил у Найла, где на судне находятся запасы пресной воды: всем паукам страшно хотелось пить. Начальник отряда отдал приказ двум матросам проводить восьмилапых в специально приготовленный отсек, а сам опять повернулся у толстяку.
Увидев, что гигантские насекомые покидают палубу, толстяк стал немного отходить, а потом, откашлявшись, крикнул:
— Салли, иди сюда. Что ж ты бросила меня одного?

Предыдущая страница 2 Следующая страница


3 Денниз Морхайм

Девушка робко высунула голову из двери, встретилась взглядом с Посланником Богини, который ободряюще улыбнулся, обвела взглядом палубу флагманского корабля, потом попадающие в поле ее зрения палубы других кораблей, никаких пауков не увидела и сделала один робкий шаг.
Подключившись к ее сознанию, Посланник Богини понял, что она размышляет, привиделись ей чудовища или они появлялись на самом деле. Пока девушка не пришла ни к какому решению.
—Не бойся, Салли,— мягко сказал Найл.— Мы не принесем вам зла.
—Да какая она тебе Салли, мальчишка?! — рявкнул толстяк.— Миссис Ричардс — вот она кто для тебя, уяснил? Мистер и миссис Ричардс из Техаса. Четыре нефтяные скважины — вот кто такой мистер Ричарде! Слышал про меня, сосунок?
На всех кораблях флотилии Найл был единственным, знавшим, что такое Техас. Тут и буквы на кепке толстяка, сочетание которых казалось таким знакомым, приобрели значение — как и флаг древней страны, называвшейся Соединенные Штаты Америки.
Но такого просто не может быть...
Пока Найл раздумывал, какой следующий вопрос задать этим двум людям, чтобы в первую очередь не напугать Салли, мистер Ричарде поинтересовался, с каких это пор в Атлантику стали выходить под парусами.
—Это что, новые круизные суда? Кто владелец? И что там за раскоряки появлялись? У вас какой-то особый круиз? Как развлекаетесь-то, расскажите! Может, и мы с Салли потом купим тур в вашей компании. Или это какое-то кино снимается? Стивен Спилберг? Я давно хочу с ним познакомиться, пригласить на свое ранчо. О, у меня великолепные места для съемок! Где ваш режиссер?
—А что такое кино? — спросил Парон у Найла, но достаточно громко — так, что его услышал мистер Ричардс.
—Да, парни, вы вчера здорово перепились! — расхохотался толстяк, причем его живот трясся точно также, как у Хозяев Озер.
«Они случайно не дальние родственники? — подумал Найл.— Может, предками Хозяев Озер были мистер Ричардс и ему подобные?»
—Тебе еще не рано пить, малыш? — обратился он прямо к Парону.— Двадцать один-то уже исполнился? Что-то непохоже.
Парон ответил, что ему семнадцать.
—И уже напиваешься? Нехорошо, очень нехорошо. И кто это интересно дает тебе спиртное? Я сообщу, куда следует, смотри у меня! Кое-кому придется заплатить штраф.
И погрозив Парону пальцем, мистер Ричарде переключился на Найла.
—Так кто тут у вас старший, ты мне скажешь или нет? Позови его! Скажи: мистер Ричарде из Техаса зовет. Ваш старший должен меня знать. Все знают мистера Ричардса из Техаса! Хочу договориться, чтобы мне слили немного горючего. Я уже пробовал связываться с берегом, а тут вижу — вы на подходе. Проще купить у вас, чем ждать, пока мне его сюда доставят. Но я кое-кого уволю, когда вернусь домой! Ох, кто-то у меня попляшет! И еще не отвечают на звонки, мерзавцы!
И мистер Ричарде потряс небольшой трубочкой, вызвавшей неподдельный интерес у Парона, тут же поинтересовавшегося, что это за вещица.
—Ты парень, откуда такой взялся? — снова расхохотался мистер Ричардс.— В лесу что ли жил до своих семнадцати лет? Новый Маугли? Или так перепился, оторвавшись от родителей, что с непривычки позабыл все, что знал? А это...— мистер Ричарде посмотрел на трубку.— Хочешь поговорить с мамой? — предложил он Парону.
—Я хочу поговорить с дядей Аргоном,— ответил юноша.
—А кто такой этот твой дядя Аргон? Он-то хоть про меня слышал? Про мистера Ричардса из Техаса и мои четыре нефтяные скважины?
—Мой дядя Аргон — управитель главного паучьего города от белых,— с достоинством ответил Парон.
—Кто? Кто? Кто? — мистер Ричарде прищурился и внимательным взглядом обвел всех собравшихся на палубах.— Вы что, парни, из психушки сбежали? Это у вас морская прогулка психов?
И мистер Ричарде расхохотался, опять тряся животом. Но Салли было не до смеха. Найл видел, как она белеет под загаром. Затем ее полный ужаса взгляд остановился на чем-то на одном из кораблей флотилии. Найл посмотрел туда же и увидел, что на палубу вылез паук-диспетчер, передвигавшийся на трясущихся лапах, как и Дравиг.
—Что-то случилось с ментальным усилителем,— послал паук импульс Найлу.— Никак не могу связаться с Правительницей. И из города никаких сигналов. Боюсь, в механизм попала вода.
Найл поднял голову вверх: солнце уже миновало высшую точку, а он после событий прошлой ночи совсем забыл о необходимости послать сигнал Доре. Да и эта встреча с двумя древними людьми начисто отбила мысли о Правительнице. Хорошо хоть диспетчер вспомнил.
—Ты сможешь починить прибор? — спросил Найл у паука, продолжая общаться ментально.
—Да, но мне требуются два двуногих помощника.
Посланник Богини тут же крикнул, чтобы два моряка помогли пауку разобраться с механизмом. Диспетчер опять скрылся в чреве судна, за ним последовали двое белых: помощники капитана.
—Ты как-то разговаривал с ним? — робко спросила Салли у Найла, кивая на судно, на котором плыл паук-диспетчер.
— Да, мы общались на ментальном уровне,— спокойно ответил Найл.
— Что ты его слушаешь, Салли? — закричал мистер Ричардс.— Он морочит тебе голову. Сделали робот или просто дистанционно управляемую игрушку, которая время от времени появляется, чтобы пугать мирных граждан. А ты и испугалась, глупышка! Ты же не боишься фильмов ужасов? Или боишься? Ты же у меня впечатлительная девочка! Но неужели ты не знаешь, как там раскрашивают кукол? Как стягивают кожу медицинским коллодием, чтобы получились шрамы? А техника-то все время идет вперед! Но ты представляешь, какой будет фильм, если ты на самом деле испугалась этих раскоряк! Мы с тобой обязательно сходим! Слетаем в Голливуд на премьеру. Я тебе обещаю. А ты знаешь, что означает слово мистера Ричардса из Техаса!
Найл же в самом деле забеспокоился за здоровье девушки. Она впилась пальцами рук в палубные ограждения с такой силой, что костяшки побелели. Пожалуй, она начинала понимать, что тут что-то не так... Здорово не так. Может, она читала в свое время фантастические книги или любила фантастические фильмы и теперь начинала понимать, что происходящее с нею — это не фантастика, а реальность.
— Какой сейчас год? — робко спросила она, обращаясь к Найлу.
—Салли, девочка, что с тобой? — воскликнул мистер Ричардс.— Одна тысяча девятьсот девяносто девятый! Ты что, забыла? Или при виде этого смазливого молокососа у тебя память отшибло? Ты смотри: вышвырну из дома и не будет больше ни бриллиантов, ни изумрудов, ни золотишка, которые ты так любишь! Ты хорошо помнишь, где я тебя нашел? Из какого дерьма я тебя вытащил? Сидела бы сейчас еще три года за хранение наркотиков. Я отмазал тебя только благодаря своим связям в полиции! Только потому что вся полиция нашего города у меня вот где!
И мистер Ричардс сжал огромный кулак, сотрясая им в воздухе. Затем он снова переключил внимание на Найла, теперь уже ему рассказывая о том, как купил с потрохами какого-то конгрессмена, и вообще о том, как у него все схвачено и за все заплачено. Четыре нефтяные скважины упоминались в каждом втором предложении.
Найл слушал, не перебивая. Все это было для него новой информацией. Более того, он впервые (а, может, первый и последний раз в жизни!) встретил древних людей.
Они были такими же, как и современные ему — и одновременно не такими. Как вести себя с ними дальше? Найл не мог оставить их в океане на суденышке (вернее, яхте — Посланник Богини вспомнил нужное слово), где кончалось горючее. Ведь он, опять единственный на пяти парусниках, понимал, что это такое. Салли и мистера Ричардса следовало взять с собой на старый континент, а потом вместе с ними вернуться назад, в свой город. Откуда еще Посланник Богини сможет почерпнуть столько информации о жизни в древние времена, сколько могут ее дать эти двое?
И если Салли употребляла наркотики... Хотя в это было трудно поверить.
Посланник Богини ведь уже насмотрелся на маленьких человечков, Райсу... А если Салли вылечили от пагубного пристрастия? Если она расскажет ему, как от него можно избавиться? И покажет места, где может храниться белый порошок? Тогда будут довольны все. Правительница, Найл, Дравиг, да и Салли, которой в таком случае ничего не будет угрожать от пауков. Кто ж приносит зло ценнейшему источнику информации? И она ведь, наверное, многое знает про старый континент? Расскажет Посланнику, что и где следует искать...
Разве он мог даже надеяться на подобную удачу?
— Вы перенеслись на много веков вперед, мистер Ричардс,— спокойно сказал Найл, глядя в глаза толстяку.— Теперь нет никакого Техаса, нет ваших нефтяных скважин, нет Соединенных Штатов Америки и нет горючего для вашей яхты. Все это в прошлом. В далеком прошлом. Мы живем в другом мире, в котором насекомые стали гигантскими. На многих территориях они правят людьми. И только после упорной борьбы нам удалось добиться равных прав пауков, жуков и людей в том городе, где живу я. Но условия Договора, можно сказать, скреплены кровью.
Мистер Ричарде слушал Найла с надменной улыбкой на губах. Он явно не верил ни одному его слову.
—Я говорила тебе, Билл, не надо было плавать к Бермудскому треугольнику,— прошептала Салли.— А ты, как всегда, считал себя умнее всех!
—Что ты себе позволяешь, девчонка?! — рявкнул мистер Ричардс.— Я тебе сейчас покажу, как меня учить!
Толстяк с исказившимся от злости лицом сделал шаг в направлении Салли. Девушка сжалась. Найл не мог допустить, чтобы этот самоуверенный техасец, считающий себя пупом земли, оскорблял и тем более бил женщину. А он, по всей вероятности, собирался.
Посланнику Богини ничего не стоило припугнуть толстяка, одним слабым ударом воли, который даже не повалил мистера Ричардса с ног, а просто откинул на белый пластиковый столик, где так и стояли два высоких бокала и пепельница с окурками.
Техасец с грохотом врезался спиной в столик, тот треснул под тяжестью его тела, бокалы упали на палубу и разбились, пепельница же, сделанная из прочного стекла, осталась цела.
Мистер Ричардс изрыгал проклятия, не понимая, что с ним произошло. Салли переводила взгляд с Найла на валявшегося на палубе яхты мужа.
— Перебирайся к нам, Салли,— мягко позвал Найл и отдал приказ подцепить яхту багром. Его приказ был мгновенно исполнен чернокожими матросами, с большим удовольствием наблюдавшими за сценой схватки белого толстяка с ни в чем неповинным столиком. Сильные руки помогли Салли перелезть на флагманский корабль.
Мистер Ричарде, принявший сидячее положение, обзывал жену шлюхой, потаскухой и проституткой и проклинал тот день, когда проявил великое благородство, взяв ее в дом.
— Мне хочется осмотреть яхту,— тем временем сказал Найл чернокожим матросам на своем корабле.— В дальнейшем мы не будем бросать ее в море, а возьмем с собой. Придумайте, как прицепить ее к нашему кораблю.
С этими словами Посланник Богини легко перепрыгнул через палубные ограждения и приземлился на палубе белоснежной яхты.
Сур с братом, чей корабль стоял с другой стороны судна древних людей, последовали примеру Найла.

ГЛАВА ПЯТАЯ

Осторожно! — крикнула Салли в спину Найлу.— У него внизу еще два телохранителя!
— Спасибо,— повернулся Найл к девушке с благодарной улыбкой. Найл не сомневался, что втроем с Суром и Куртом они справятся с любым количеством противников, не обладающих способностью сражаться ментальной силой, как сам Найл и люди подземелий, а тут всего трое на трое...
Из двери, в которую заскакивала испуганная Салли, показались два здоровенных мужика — один чернокожий, второй — белый. С такими мускулами им бы работать в каменоломнях, даже для гужевых эти парни были слишком крепкими.
При виде довольно хрупких (и невысоких в сравнении с ними) Найла, Сура и Курта двое телохранителей мистера Ричардса надменно усмехнулись. Сам нефтяной магнат уже поднялся на ноги и плюхнулся в одно из пластиковых кресел, вытирая пот со лба рукой. Он порезался осколками битого стекла и теперь языком лизал две небольшие ранки на руках, но не спешил за лекарствами: наверное, надеялся поразвлечься. Мистер Ричардс явно не сомневался в способностях своих гигантов, которые, как он считал, сейчас размажут этих троих молокососов по палубе.
— Ну, парни, покажите им! — подбодрил мистер Ричардс своих телохранителей.— Зря я вам что ли деньги плачу? Но сразу не убивайте! Дайте мне насладиться зрелищем. А то заскучал я, заскучал... Погоняйте их немного, поиграйте! Как кошка с мышкой. Ну, поехали!
Посланник Богини тем временем решил выяснить, о чем сейчас думают эти две горы мышц. Найл знал, что и он сам, и Сур с Куртом даже по отдельности в состоянии положить обоих гигантов в считанные секунды. А, может, в самом деле просто поиграть? Показать, кто тут кощки, а кто мышки?
Телохранители же не сомневались в своем превосходстве. Они даже не утруждали себя мыслями о предстоящей схватке, уверенные, что справятся не только с тремя невысокими мужчинами, прыгнувшими на палубу их яхты, но и со всеми, находящимися на палубах пяти судов. Два гиганта считали, что сейчас снимается какое-то кино, а актеришки вошли в роль и изображают из себя суперменов.
Чернокожий, за пояс ярких штанов которого был заткнут пистолет с длинным стволом, собирался сделать предупредительный выстрел, если кто-то еще посмеет спрыгнуть на их палубу с окружающих яхту судов. «Попаду в мочку уха. Покажу им, что такое меткость стрельбы»,— думал он.
Белого предстоящая схватка вообще мало беспокоила. Его больше волновало, разозлится ли мистер Ричардс на Салли достаточно сильно, чтобы отдать ее телохранителям.
Гиганты уже давно хотели на пару поразвлечься с Салли, но пока она была женой босса и ему еще не надоела. А на женщину босса можно только смотреть, трогать категорически воспрещается, если хочешь остаться на работе и вообще когда-нибудь работать. Но теперь появился шанс. Красотка зашла слишком далеко.
«А, может, показать им, что я читаю их мысли?» — усмехнулся про себя Найл и спросил вслух, обращаясь вначале к чернокожему:
— А ты в самом деле в состоянии попасть в мочку уха?
Затем Посланник Богини повернулся к белому:
—Салли тебе точно не достанется. Ну если она только сама этого не хочет.
Найл бросил взгляд на палубу своего корабля, где испуганная девушка наблюдала за происходящим, и поинтересовался у нее, желает ли она лечь в постель с двумя телохранителями мистера Ричардса, которые давно желают ее.
—Нет! Нет! Спаси меня от них, пожалуйста! И от него!
Салли с ненавистью посмотрела на мужа.
—Ах ты, маленькая дрянь! — мистер Ричардс аж подпрыгнул в кресле. Слова Найла о телохранителях он как-то не воспринял всерьез.— Ты хочешь, чтобы тебя от меня спасали? Вот вернусь домой... Ты от меня не скроешься! Ты знаешь, как работает американская полиция? А если я еще найму и частных детективов? Ты от меня не скроешься нигде! Как и ты, молокосос,— с надменной ухмылкой повернулся нефтяной магнат к Найлу.— Посидишь десяток годков за решеткой, а то и больше... То, что ты уже натворил, знаешь, на сколько потянет? Угрозы, умышленное причинение вреда здоровью, захват чужой собственности... Э, парень, тут и на пожизненное потянет, даже с самым хорошим адвокатом. А на адвоката, как я понимаю, у тебя нет денег. Если носишь такое рванье.
Туника Найла в самом деле была порвана: он ведь сегодня так и не ложился, а во время передвижений по судну, плывущему в штормовом океане, неоднократно задевал за острые углы и выступы. Хотя в данном случае мистер Ричарде был прав, Посланнику Богини надоели его хамство, надменность, оскорбления и презрение. Пора было наказать негодяя.
А толстяк уже отдавал приказ своим людям схватить молокососа и подвести к нему, чтобы мистер Ричарде мог плюнуть в лицо того, кто посмел оскорбить его лично и позариться на его жену. Мистер Ричардс также придумал, как станет развлекаться: к ноге Найла привяжут веревку и таким образом его несколько раз искупают, чтобы остудить его горячую голову — и чтобы другим было неповадно прыгать без разрешения на яхту мистера Ричардса и претендовать на его собственность.
«Позволь мне с ними разобраться»,— донесся до Найла ментальный импульс Сура.
«Что ты хочешь сделать?»
«Парализовать этих двух громил. А ты тем временем сходишь и плюнешь в мистера Ричардса. Или искупаешь его».
Сур хитро улыбнулся Найлу, с которым встретился взглядом. Курт, стоявший рядом и ловивший все ментальные импульсы, просто усмехнулся.
Тем временем две горы мышц сделали шаг в направлении трех друзей.
«Давай!» — разрешил Найл, ему в первую очередь хотелось сделать приятное Суру, да и поразвлечься, не говоря уже о том, что наглецов следовало поучить уму-разуму.
Найл почувствовал импульс, отлетевший от Сура. Подобными способностями обладали далеко не каждый двуногий из подземелий. Как в свое время рассказали Найлу те, кого он вывел на солнечный свет, в подземельях детей с раннего возраста тестировали, выявляя способности, а потом эти способности специально развивали. На поверхность из подземелий выходили не все. Тех же, кого выпускали, отправляли наверх, в основном, с диверсионными целями, так что поднимавшиеся в паучьи города могли парализовывать пауков.
Парализовать человека значительно проще: для этого требуется гораздо меньшее усилие — сжать в комок свою волю, добавить желание и направить не самый сильный импульс на объект.
Чернокожий застыл на месте в тот момент, когда его пудовый кулак со сбитыми костяшками уже направлялся в голову Найлу, спокойно стоявшему, скрестив руки на груди. Белый хотел ударить двумя руками сразу — и тоже замер в неудобной позе.
Мистер Ричардс ничего не понимал.
Он вскочил со своего пластикового кресла и заорал:
—Что с вами, идиоты? За что я плачу вам деньги?
Но идиоты не могли пошевелить ни рукой, ни ногой. Они сами ничего не понимали, как выяснил Найл, читая их мысли.
—Вот и постойте так, ребята,— сказал он им.— Может, поумнеете.
А на палубе флагманского корабля Салли уже весело хлопала в ладоши и прыгала от радости.
—Неужели я в самом деле попала в другое время? — крикнула она, обращаясь к Найлу.— Неужели все, что я читала в фантастических романах, правда? И как все-таки здорово, что этот старый толстый дурак решил сплавать к Бермудскому треугольнику!
— Что это ты себе позволяешь, дрянь?! — взвился мистер Ричардс.— Что за чушь ты несешь? Как ты посмела меня назвать?! А вы, два идиота? Что вы там притворяетесь? Что встали, как истуканы?
Найл тем временем предложил Суру и Курту спуститься вниз, чтобы осмотреть яхту.
«А с этим что делать?» — послал ментальный импульс Сур.
«Пусть себе побегает по палубам»,— ответил Найл, первым открывая дверь, ведущую в чрево судна.
Яхта произвела на молодых мужчин большое впечатление. Хотя они никогда не стремились к роскоши, она их поразила. Наверное, мистер Ричардс очень любил комфорт, если потратил столько средств на обустройство этого судна.
На нем в последний рейс вышло всего четыре человека и телохранители выполняли роли матросов, поваров, стюардов и все остальные. По всей вероятности эта яхта, оборудованная по последнему слову техники древних людей, не требовала особых навыков в управлении. У Найла из памяти всплыло слово «автопилот». Она сама могла следовать по выбранному хозяином курсу.
Но что здесь может быть интересного для Посланника Богини? Пожалуй, механизмы, при помощи которых яхта следовала выбранному курсу, они в своих городах использовать не смогут. Что же тут еще есть?
—Книги — сплошная дрянь,— сообщил Сур, присоединившийся к Найлу, пытавшемуся понять, как все-таки управлять яхтой.— Ничего познавательного. Эти две горы мышц читали про драки и убийства, девушка — о любви, а мистер Ричарде рассматривал журналы с голыми женщинами. Я, правда, один прихватил...
Сур слегка покраснел, протягивая Посланнику Богини журнал в яркой глянцевой обложке с фотографией обнаженной красотки.
—Если хочешь — забирай,— сказал Найл младшему товарищу.— А где Курт?
Старший брат Сура тем временем активно изучал запасы, хранившиеся в холодильнике — нужное слово опять всплыло из памяти Найла. Но Курт с Суром его не знали и с большим интересом выслушали объяснения Посланника Богини.
—Вот только сколько времени он будет работать? — задумался вслух Посланник Богини.
—Наверное, скоро отключится, а, значит, все, что тут имеется, надо побыстрее съесть,— заявил Сур и первым протянул руку к вакуумной упаковке с ветчиной.
Еда, как понял Найл, была слабым местом парня, и он использовал любую возможность, чтобы набить желудок. Тем не менее, он оставался худым. Правда, с его неуемной энергией и постоянным движением это было неудивительно.
Сур тем временем разрезал вакуумную упаковку ножом, извлеченным из-за пояса, и протянул Найлу и брату по куску ветчины. Парни быстро отыскали хлеб и с большим удовольствием съели по бутерброду. Найл понял, что сильно проголодался: он ведь не ел со вчерашнего дня. Неплохо было бы и поспать, но, пожалуй, в ближайшее время это не удастся. А вот перекусить... причем пищей древних людей, которую ему доводилось пробовать в Белой Башне... Это оказывалось возможно.
Сур рыскал по холодильнику и прилегающему столу, в которых хранились продукты, пробуя все подряд. Курт с Найлом быстро насытились и решили, что пришла пора возвращаться на палубу.
—Что будем делать с ними? — Курт кивком головы показал наверх.
—Я возьму их всех на свой корабль.
—Отдай нам хотя бы парочку,— попросил старший брат.— Этих телохранителей, например. Страшно интересно с ними пообщаться, ты же понимаешь.
—И ты знаешь, что мы в состоянии с ними справиться,— добавил Сур с полным ртом,— если станут себя плохо вести.
Найл кивнул, решив, что на его корабле будет достаточно Салли и мистера Ричардса, который, судя по шуму над их головами, никак не мог успокоиться.
Трое друзей поднялись на палубу и тут же столкнулись с мистером Ричардсом, встретившим их гневными речами. Теперь он хотел знать, что мерзавцы сделали с его людьми и называл количество лет, которое Найлу с друзьями придется провести в тюрьме за нанесение тяжкого вреда здоровью. По всему выходило, что парням сидеть за решеткой до самой смерти — в особенности, если мистер Ричарде задействует находящихся у него на дотации полицейских, судей и прочих должностных лиц.
Но Найл с друзьями не удостоили его ответом. Сур с братом крикнули помощников со своего корабля, которые помогли перетащить парализованных гигантов на пятое судно. У тех были уже разбиты в кровь носы: босс постарался, впервые в жизни показав свою силу.
Братья сказали Найлу, что снимут с гигантов парализующий импульс, когда те окажутся в трюме, где их намеревались держать.
Мистер Ричардс тем временем в бессилии рухнул в свое любимое пластиковое кресло. Теперь он только бурчал себе под нос. Из его речей выходило, что яхту в плен захватили пираты. Но он все равно надеялся на американскую полицию и ФБР, а также не сомневался, что поквитается с негодяями в будущем.
Пока Найл раздумывал, как бы перебросить на флагманский корабль толстяка, на палубе вновь появился Дравиг, на этот раз — в сопровождении лекаря. Пауки отошли от качки, вновь набили желудки тем, что из них вылетело (брезгливостью они никогда не отличались), но им хотелось и лакомства. Дравиг считал, что восьмилапые после всех переживаний заслужили награду. А тут награда, можно считать, сама попала в лапы...
—Отдай его нам, Посланник Богини,— дошел до Найла импульс Дравига.— Зачем он тебе нужен? Неужели тебе не хватит троих двуногих? Самку ты сможешь использовать сам, те два, которых забрали двуногие из подземелий, помогут с тяжелыми работами, в особенности, если погибнет кто-то из команды. А этот-то зачем? А так все пауки будут довольны... Ведь ты же не отдашь нам никого из моряков?
Дравиг еще немного порассуждал про выпавшие на долю пауков испытания, трудности водного путешествия, которые они стойко переносят, и понимание, давно установившееся между Посланником Богини и восьмилапыми.
Найл еще колебался.
В это время на палубу третьего корабля, на котором активно велись ремонтные работы по укреплению сломанной мачты, вышли две небольшие самочки, фрейлины Доры.
—Ох, как нам сегодня было плохо! — сказала одна в голос.
Паучьи голоса — низкие и монотонные, правда, голоса самок звучат немного поприятнее для человеческого уха, чем голоса самцов, тем не менее Салли и мистер Ричардс, впервые услышавшие звуки, вылетающие из паучьих тел (и вообще поняв, что пауки могут разговаривать), чуть не грохнулись в обморок.
Салли опять впилась руками в палубные ограждения, причем так, что костяшки пальцев у нее побелели, и закрыла глаза.
Мистер Ричардс пытался что-то произнести, но не смог.
—Ну почему, почему мы согласились отправиться в это путешествие? — восклицала тем временем вторая самочка.— Если бы Дора предупредила нас о том, какие испытания нас ждут! А она молчала! И так всегда! Почему мы должны страдать?
—Постыдитесь! — прикрикнул на них паук-лекарь с корабля Найла.— Вам оказана великая честь, а вы, как всегда, жалуетесь. Вечно чем-то недовольны.
Но самочки явно многому научились у своей Правительницы.
Их причитания имели вполне конкретную цель: они сами хотели получить лакомство, понимая, что одного мистера Ричардса на всех не хватит, и избрали такую тактику. Между пауками, вылезающими на палубы всех кораблей, завязался жаркий спор. Они теперь общались только на ментальном уровне и их понимало всего лишь несколько двуногих, способных к такому общению.
Найлу с одной стороны было смешно, а с другой он опасался, что возжелавшие человечинки восьмилапые потребуют у него отдать им кого-то еще — или из команды, или из пленников, что он одинаково не хотел делать. Требовалось вмешаться и положить конец спору. Он все-таки являлся начальником отряда и последнее слово оставалось за ним.
—Послушайте меня! — послал Найл ментальный импульс, разрезающий пространство и описывающий дугу в триста шестьдесят градусов, чтобы его уловили все пауки на всех судах.
Восьмилапые тут же прекратили спор.
—Я отдаю вам этого двуногого, но разделите его таким образом, чтобы лакомства хватило на всех. По кусочку. Так никому из вас не будет обидно. Более того, ваши желудки получили встряску во время качки и еще неизвестно, как они отреагируют, если каждый из вас съест по двуногому. Лучше понемногу.
—А кто будет его делить? Ты, Посланник Богини? — спросила одна из самочек.
—Сами справитесь как-нибудь.
Затем Найл отдал приказ команде прицепить белоснежную яхту к флагманскому кораблю и перебрался на него сам. Пусть пауки без его помощи разбираются, как добраться до мистера Ричардса. Пусть Найлу не нравился этот человек, но ему тем не менее всегда было неприятно смотреть на картины пожирания людей пауками. И еще ему хотелось поближе познакомиться с Салли... Бедной девочке было плохо. Ее следовало отвести в каюту...
Мужчина подошел к дрожащей мелкой дрожью блондинке и обнял ее за плечи.
_ Что ты себе позволяешь, молокосос?! — раздался окрик мистера Ричардса, но Найл больше не обращал на него никакого внимания.
— Пойдем ко мне в каюту,— мягко сказал он девушке, разворачивая ее от яхты.— Тебе нужно отдохнуть.

ГЛАВА ШЕСТАЯ

Салли не обращала внимания на бедное убранство корабля — бедное в сравнении с роскошной яхтой, на которой она путешествовала. Ей было не до этого. Она никак не могла отойти от потрясения, хотя и поняла первой из четверых людей, что случилось. Но огромные говорящие пауки были выше ее сил...
Все это Найл понял, подключившись к ее сознанию. Он чуть не рассмеялся вслух, узнав о том, чего девушка боится больше всего: она опасалась увидеть гигантских тараканов. Как понял Найл, она боялась и крошечных, существовавших в древние времена, а теперь с ужасом представляла, что может встретить огромных...
— Не бойся,— сказал ей Посланник Богини.— Вот кого у нас нет, так это гигантских тараканов. Есть жуки — и ты их скоро увидишь, есть муравьи, стрекозы, а тараканов нет. По крайней мере, я сам их никогда не видел. Хотя не исключаю, что они и живут где-то на Земле.
—Ой! — воскликнула Салли и резко остановилась, размышляя, потом внимательно посмотрела на Посланника Богини и робко спросила: — Ты умеешь читать мысли, да?
Найл кивнул.
—То есть теперь люди этому научились? И я смогу? Или я не смогу? Как ты думаешь?
Посланник Богини объяснил, что мысли других умеют читать лишь единицы и лишь единицы могут общаться на ментальном уровне с гигантскими насекомыми.
С другой стороны, гигантские насекомые могут читать мысли людей — ну если только те не очистят головы, как умеют чернокожие, не воздвигнут ментальный барьер или не окружат себя ментальным коконом, как делают лишь избранные.
—И ты — такой избранный?
— Ну, в общем-то, да,— скромно ответил Найл.
В этот момент они подошли к его каюте.

Предыдущая страница 3 Следующая страница


Воинство 4

* * *

Из каюты доносились какие-то странные звуки, природу которых Посланник Богини в первые минуты не мог определить.
Салли опять испугалась и схватилась за руку Найла, трясясь всем телом.
— Кто там? — прошептала она.
—Маленький паучок. Его не нужно бояться. Он безобидный.
Но очень хитрый, добавил Найл про себя, правда, на этот раз Посланник Богини и предположить не мог, что случилось с Рикки, которого он оставил лежать у себя на койке.
Найл толкнул дверь и вошел первым, за ним робко последовала Салли, с удивлением уставившаяся на Рикки, катающегося по единственной в каюте койке. Удивился и Найл. Правда, отдать должное Посланнику Богини, он быстро все понял.
По полу каталась пустая бутылка из-под капитанского бренди, то и дело ударяясь о стены каюты. Пахло спиртным — и в помещении, и от Рикки, бормочущего что-то невразумительное вслух. Обычно начальник разведки общался только на ментальном уровне. Найл вообще не помнил, чтобы Рикки с кем-то разговаривал голосом.
Найл подключился к сознанию паучка и понял, что там — туман. Рикки был мертвецки пьян.
А Салли разразилась смехом — веселым и беззаботным. Найл глянул на нее и тоже улыбнулся. Он впервые увидел ее искренне веселящейся чему-то.
В эти минуты она казалась совсем юной — и еще более красивой. Голубые глаза сияли, а когда она тряхнула пышными светлыми волосами и они в беспорядке рассыпались по плечам, Посланнику Богини захотелось заключить ее в объятия и накрыть ее пухлые алые губки своими.
Но вначале следовало что-то сделать с Рикки. Ну кто бы мог подумать, что начальник разведки напьется?
—А они еще и пьяницы? — хохотала Салли.— У нас насекомые алкоголь не употребляют. Только коты любят валерьянку. А как себя ведут большие пауки, когда напьются? Катаются по палубам? На нашей яхте, кстати, полный бар. Они туда не заберутся? А они курят? Кстати, у тебя случайно не найдется сигаретки?
— Курить придется бросать,— сказал Найл. — В нашем мире не курят.
—Значит, эти борцы с курением все-таки добились успеха? Ведь из-за них разорился мой отец... У него была табачная фабрика и...— На глаза Салли навернулись слезы.— Он застрелился. А мы с мамой... Я... Понимаешь: у меня не было выбора, когда я выходила замуж за Билла. Он давно меня домогался, мама говорила: выходи — и мы не будем ни в чем нуждаться. А я не хотела... И тогда он... Мне подкинули эти наркотики! Подкинули! Я никогда ничего не курила и не нюхала! А тут в моей сумочке вдруг оказались два пакетика с кокаином! И мне пришлось выйти замуж за Билла, чтобы не сесть в тюрьму. Но теперь я думаю, что тюрьма была бы предпочтительней. И я даже не знаю, радоваться мне или плакать, что я оказалась в вашем мире,— выпалила Салли.— И что там с мамой?! Она же с ума сходит! Мне нужно ей позвонить! Ой...
Слушал Салли, Найл ухватился за слово — кокаин. Пакетики с кокаином... С ине... И мистер Ричардс говорил про наркотики...
Забыв о мычащем Рикки, Найл схватил Салли за руку и напряженным голосом спросил:
—Как выглядит кокаин? Как его употребляют? Как потом ведет себя человек?
—А, значит, наркотики у вас тоже есть? — воскликнула Салли. Ее настроение быстро менялось. Только что на глаза наворачивались слезы из-за невозможности позвонить маме, а теперь она лукаво смотрела на Найла.— И что ты сам предпочитаешь?
Бросив взгляд на Рикки, которому Найл сейчас не мог помочь, он схватил Салли за руку и потащил к каюте Райсы, у которой, как он знал, должен быть запас — если дочь Аргона, конечно, не все использовала за первый день путешествия.
—Куда ты меня тянешь? — кричала Салли, но покорно шла.
Райса лежала на койке, закинув ногу на ногу, в расстегнутом халатике, и нисколько не смутилась при появлении Найла с Салли.
—Ой, а эту блондинку ты где подцепил, Посланник Богини?
—Посланник Богини? — переспросила ошалевшая Салли.— Какой Богини? У нас...
—А ты как думала? — посмотрела на нее Райса.— Великий предводитель двуногих и восьмилапых. В общем, всех. Посланник Великой Богини Дельты, слыхала про такую, девочка? Принятый пауками и отправленный Правительницей за белым порошком и за невестами для Хозяев Озер. А через тебя, красотка, он собирается вливать в свой город свежую кровь? Знаешь, он отправляет в свой город людей из наших мест. У него такая договоренность с Правительницей. Он выполняет задание — она ему отдает двуногих. Но ей не жалко, да и людишкам хорошо: лучше рожать детей, пополняя население в городе у Посланника Богини, чем быть сожранными пауками. Так что, если тебе предоставят выбор — соглашайся на детишек. Мой тебе совет. Лучше от самого Посланника Богини. Можно и от его братца. Тогда точно не сожрут. Я вот, к сожалению, никак не могу забеременеть. Посланник Богини, ты придешь ко мне сегодня ночью?
Глаза у Салли округлились. Она не могла переварить поток вылившейся на нее информации.
Найл попробовал представить себя на ее месте. Бедная девочка... Если бы он сам, например, вдруг оказался в одна тысяча девятьсот девяносто девятом году, из которого в их мир попала Салли, то он, по крайней мере, знал бы, чего там следует ожидать. Его к этому подготовил Стииг, он также видел остатки людской цивилизации в старых городах и мог представить, как все это выглядело когда-то... Наверное, он бы не так переживал. И он —мужчина, и обладает ментальной силой, он в состоянии читать мысли других людей...
А каково этой девочке? Ведь кроме красоты и молодости у нее ничего нет... Правда, она уже продемонстрировала гораздо большую сообразительность, чем мужчины. Она не упала в обморок, она многое поняла... ей надо только чуть-чуть помочь. И она справится. И в свою очередь поможет Найлу.
—Покажи ей ине,— обратился Посланник Богини к Райсе.
—Это еще зачем?
—Ты помнишь, зачем мы отправились в путешествие? — прикрикнул Найл на Райсу.
—Я помню, зачем я отправилась в путешествие,— Райса сделала ударение на втором личном местоимении.— Следить за тобой, а потом доложить Правительнице, чем ты тут занимался. Вот скажу, что выловил себе красотку в океане. Вместо того, чтобы побыстрее плыть на старый континент, мы почему-то теряем время. Сколько времени мы уже стоим? Мы ведь не движемся, так, Посланник Богини? Ты теряешь время, потому что увидел очередную девицу, которая вскружила тебе голову. Я так и скажу Правительнице.
—А ты еще и стукачка? — вдруг ехидно спросила Салли.— Стерва, которая стучит на бросившего ее мужчину? Неудивительно, что он тебя бросил. Ты давно смотрела на себя в зеркало? Нечесаная, не накрашенная, неодетая. А что я там вижу? Седой волосок? Ну-ну.
Я понимаю, что тебе больше ничего не остается делать. Какому мужчине нужна старуха, которая не следит за собой? Поэтому Посланник Богини и стал искать других женщин в . океане. Не на тебя же ему смотреть.
В первое мгновение Райса опешила и лежала, не двигаясь. Найл тоже не ожидал подобного выпада от показавшейся ему робкой в первый момент Салли, но мысленно он ей уже аплодировал. А затем подумал, что было бы интересно посмотреть на встречу Салли с принцессой Мерлью... Как бы повела себя принцесса? И что бы выкинула Салли?
А Райса тем временем пулей спрыгнула с койки и бросилась на Салли, выпустив ноготки. Посланник Богини только успел отскочить в сторону. В первое мгновение он хотел вмешаться, но обе соперницы одновременно крикнули ему:
— Не лезь!
Найл стоял у стены и наблюдал за тем, как две девушки выясняют отношения. Он никогда не ожидал увидеть ничего подобного. Девушка должна быть милой, покладистой, угождать мужчине. Да, в его городе есть женщины-охранницы, прошедшие специальную подготовку, но и они меняются в присутствии мужчины. А устраивать такую потасовку, обзывая друг друга последними словами, как делали Райса и Салли, себе не позволила бы ни одна...
Он с удивлением понял, что Райса называет его «своим мужчиной» и требует от Салли, чтобы та оставила Посланника Богини в покое. Салли же отвечала, что они еще посмотрят, кому достанется этот Посланник и в очередной раз подчеркивала недостатки Райсы, причем била по самому больному.
Салли оказалась гораздо сильнее, да и моложе — и вскоре сидела верхом на Райсе, лежавшей на полу на спине. У обеих девушек были расцарапаны лица и взлохмачены волосы, но если в этот момент Райса выглядела потрепанной и поникшей, то Салли наоборот вызывала в Найле желание. Она была прекрасна. Девушка раскраснелась, энергия из нее била ключом, она демонстрировала свою силу, упиваясь победой над соперницей.
—Хватит! — крикнул Найл, решив, наконец, вмешаться.
—Ты так считаешь, Посланник Богини? — усмехнулась Салли, бросив на него хитрый взгляд голубых глаз снизу вверх.— Что ты там хотел у нее забрать?
—Нет!!! — закричала Райса.
Найл попросил ее только показать ине. Он хотел, чтобы Салли посмотрела, об одном и том же они говорят или нет.
Салли каким-то непонятным Найлу образом надавила на шею Райсы сзади, заведя обе руки ей под голову, вернее, одну под голову, вторую — под спину. Райса резко вскрикнула и как-то сразу поникла, а потом пролепетала:
—Вон там, в стене... Во втором шкафчике, под туниками...— с трудом говорила она.—
Только оставь его мне, Посланник Богини! Умоляю тебя! Я не перенесу это путешествие без белого порошка! Я умру без него! Я сделаю все, что ты скажешь! Я ни слова не скажу Правительнице! Я...
—Все ясно: сидишь на игле,— заявила Салли, поднимаясь с Райсы, которая в свою очередь приняла на полу сидячее положение и зарыдала.
— Почему на игле? — удивился Найл. Салли тут же охотно объяснила, как в их мире употребляли наркотики. Познания ее в этой области, как успел заметить Найл, были весьма обширными. «Да она — просто кладезь информации»,— подумал он.
С другой стороны, вновь отметил про себя Найл, Салли нисколько не походила на тех, кто нюхает белый порошок или что-то подобное, а уж Найлу довелось пообщаться и с маленькими человечками, живущими в горах и пьющими маковый сок, и с той же Райсой. Нет, Салли не была наркоманкой. Но очень многое знала.
Посланник Богини достал раскрытую упаковку ине, в которой было грамм двести белого порошка. Под одеждой остались запаянные в полиэтилен маленькие пакетики.
—Э, да у вас тут целое состояние! Знаете, на сколько он потянет на черном рынке? — спросила Салли.— Перенестись бы сейчас с этим порошочком в наше время... Мы бы все разбогатели.
Найл с Райсой даже не поняли, о чем речь. Салли опять охотно пояснила, самолично развернула упаковку под испуганные возгласы Райсы («Только ничего не просыпь!»), затем взяла щепотку, положила ее на ладонь и втянула одной ноздрей.
—Он. Кока,— кивнула Салли.— И где нашли-то столько? Вот, наверное, кто-то локти кусал, потеряв такой запас...
Райса с Найлом вкратце поведали Салли историю своего мира. Девушка слушала с огромным интересом, пожалуй, поверила далеко не во все, потом долго молчала и, наконец, спросила:
—А как вы думаете, я смогу попасть назад? В смысле в свое время?
Найл видел, что она перестала бояться и что Салли вообще — бойкая девица, первое впечатление о ней было обманчивым. Вернее, она очень испугалась и не знала, как себя вести, а теперь пришла в себя. Но ей, пожалуй, гораздо больше нравится жить в своем мире и не хочется продолжать это странное приключение, начавшееся по воле судьбы-злодейки.
—Боюсь, что нет,— ответил Найл.— Вообще это первый случай, когда кто-то из древних времен перенесся к нам.
—Ничего себе древнее время! Древнее — это Египет, Греция, Рим. А Штаты — это...
Она осеклась, поняв, что для Посланника Богини и Райсы ее время — еще более древнее, чем то, что она только что назвала, для нее самой.
—М-да,— задумчиво произнесла Салли.
В коридоре послышались шаги и в дверь каюты робко постучали.
—Войдите,— крикнул Найл.
В каюту просунулась голова Парона, сообщившая, что капитану очень плохо.
—Капитану и паучку-разведчику. Посланник Богини, я зашел к нему, хотел попросить что-нибудь почитать — я видел у него много интересных книг по судостроению — а они там... И он, и восьмилапый...
—И эти двое нализались? — расхохоталась Салли.— У вас люди надираются с пауками? Вот умора! Нет, пожалуй, и у вас можно неплохо развлечься. Пошли к капитану! Веди, парень,— и она хлопнула Парона по плечу.
Юноша густо покраснел, Салли ему подмигнула, он покраснел еще сильнее и испуганно взглянул на Посланника Богини.
—Пойдем все вместе,— сказал Найл.
В капитанской каюте стоял запах сильнейшего перегара. Сам моряк спал на койке в той одежде, в которой Найл видел его вчера. Каким-то образом он сумел все-таки добраться до своей каюты или хозяин той, в которой его уложил Найл, довел начальство до нужного места.
Подчиненный Рикки лежал кверху лапками на подушке, рядом с лицом капитана, и издавал какие-то странные стоны.
—Суньте ему башку под холодную воду,— сказала Салли, беря дело в свои руки.— Душ-то тут хоть есть?
И она принялась за исследование каюты. Ей быстро пояснили, что можно лишь принять ванну, для чего следует позвать матросов.
— К нам, конечно, можно перетащить...— задумчиво произнесла девушка.— Но хлопотно.— Она повернулась к Найлу: — Зови матросов, пусть несут какое-нибудь корыто и бросят туда льда из холодильника. Лед тоже хорошо к башке приложить. Я своему толстопузику прикладывала. Кстати, что вы собираетесь с ним делать?
Парон кашлянул и посмотрел на Найла. Тут Райса по всей вероятности решила отомстить сопернице и с невинным видом обратилась к юноше:
—Это ты мне про ее мужа говорил, Парон? Это его собирались съесть, да? То-то ты, милочка, сразу положила глаз на Посланника Богини. Как ты оперативно нашла замену. Смотри, как бы саму не сожрали. Это у нас быстро делается.
—Что? — тихо спросила Салли.— Вы это о чем?
Она обводила взглядом лица собравшихся в каюте людей.
—Билла что... в самом деле... эти раскоряки... Они едят людей?
Найл кивнул и теперь уже более подробно рассказал о борьбе людей с пауками, которую он возглавлял в своем городе, и о ситуации на севере, где положение людей было значительно хуже.
—И почему я их только всех не передавила, когда могла?! — в отчаянии воскликнула Салли.
— Так нельзя думать! — в ужасе сказал Парон.— Тебя могут съесть только за одни эти мысли! И не забывай, что они постоянно копаются у нас в головах, чтобы знать, о чем мы думаем! Ты не имеешь права непочтительно о них выражаться даже про себя! Они сразу же все узнают!
Салли посмотрела на Найла, ей явно требовалось подтверждение слов юноши: она не могла поверить в услышанное. Посланник Богини кивнул.
—Да, все так и есть.
— Но хоть что-то можно сделать?!
—Если тебе удастся научиться освобождать голову от мыслей...
—Я не об этом! Почему вы терпите этих раскоряк?! Вот ты говорил, что заключил с ними Договор. Зачем? Разве ты не можешь их уничтожить? Ну не всех сразу, а по частям? Твои подрывники способны делать бомбы — так пусть делают. Пусть взорвут эти паучьи города к чертовой матери! А ты со своей ментальной силой? Почему ты ею не воспользуешься? Почему вы все это терпите? Объединитесь — все люди, белые, черные, маленькие, кто тут у вас еще есть — и уничтожьте их всех! Да, кто-то погибнет, но остальные-то получат свободу!
Салли замолчала на секунду, а потом добавила с хитрой улыбкой:
—Ну, а если вы не можете уничтожить их силой, сделайте это хитростью. Если уж они склонны к алкоголизму... их можно споить. Так спаивайте! Только не сидите, сложа руки!
Посланник Богини никак не ожидал от девушки такого эмоционального выступления. Ну кто бы мог подумать, что эти голубые глаза могут сверкать молниями, а очаровательное личико раскраснеться от готовности к борьбе? Она сжала кулачки, напряглась — и в эти минуты напоминала лань перед прыжком. Воительница, готовая возглавить войско.
Какие же женщины жили в древние времена, подумал Найл, если самая обычная девушка, жена богатого человека, привыкшая к роскоши и комфорту, готова сразу же включиться в борьбу...
Наступившую после эмоционального выступления Салли тишину нарушил Парон.
—А что такое холодильник? — спросил он у Салли.— Ты упомянула лед, про лед я читал...
Салли в первое мгновение непонимающе уставилась на него, а потом заразительно рассмеялась.
—Значит, холодильников у вас тоже нет? А что есть? Как вы храните продукты? На этом судне например?
Ей пояснили, что в дальнее путешествие отряд взял сушеное мясо, сухофрукты, на первые дни — хлеб, потом лепешки будут печь непосредственно на корабле из прихваченной с собой муки, они также планируют ловить рыбу, а на старом континенте — дичь.
Салли покачала головой и заявила, что, вообще-то, проголодалась, и попросила накормить ее местной кухней, а на вечер пригласила Найла, Парона и даже Райсу на свою яхту. Она лично приготовит для них ужин, пока есть из чего.
—Кстати, а что будет с нашей яхтой? — посмотрела она на Посланника Богини.
—Мы возьмем ее с собой,— ответил он. Найл решил, что пауки наверху уже давно должны были закончить пир, и ему можно подняться на палубу. Давно следовало отдать приказ трогаться в дальнейший путь, а то неизвестно, на сколько времени растянется это путешествие.
—Попробуйте пока привести капитана в чувство тем, что есть,— сказал он собравшимся в каюте.— Без льда. А я поднимусь наверх. Может, принесу лед с твоей яхты, Салли.

ГЛАВА СЕДЬМАЯ

На палубах людей практически не было: только вахтенные на капитанских мостиках. Сцены пожирания людей, пусть и неприятных остальным, никогда не вызывали удовольствия у двуногих. Восьмилапые же, наоборот, веселились. Они полностью отошли от качки и радостно носились по палубам. Суда больше не качало, погода стояла великолепная, светило солнце, дул слабый ветерок, волны не вызывали опасений.
Часть пауков перебралась на яхту мистера Ричардса. По всей вероятности, восьмилапые цеплялись за палубные ограждения, а затем перекидывали тело с одного судна на другое. Правда, Дравиг и его подчиненные из города, где правил Найл, не решились даже на мгновение зависать над водой. В результате пауки из города Найла остались на своих судах, а вот две фрейлины Доры, лекари и диспетчер решили обследовать яхту.
Поняв, что Посланник Богини вышел на палубу флагманского корабля, на палубу белоснежной яхты выскочил диспетчер и радостно сообщил, что нашел детали, которые должны не то что заставить ментальный усилитель работать, а еще и усовершенствовать его.
—А мы можем как-то использовать имеющуюся на яхте аппаратуру в том виде, в каком есть? — уточнил Найл.
—Пока не могу сказать. Ее бы лучше посмотреть нашим техникам. Я сам ведь только пользователь, Посланник Богини. Но я хотел бы остаться на этой яхте и хотя бы какое-то время путешествовать на ней, чтобы сразу же приняться за изучение оборудования.
Паук попросил только выделить ему в помощь нескольких моряков: один он опасался оставаться на яхте, пусть она даже будет прикреплена к флагманскому кораблю тросом.
—Хорошо,— кивнул Найл и поинтересовался, где находятся остальные: две фрейлины и два лекаря.
—Развлекаются внизу,— сообщил диспетчер. Он явно не одобрял действий этих четырех членов отряда.
От Дравига тут же поступил ментальный импульс: он предлагал Посланнику Богини перебраться на борт диковинного судна и поторопить с возвращением две сладкие парочки северных пауков.
—Мало того, что оставили себе самые лакомые кусочки, а нам бросили самые невкусные, так еще и задерживают отплытие,— выразил свое недовольство Дравиг.
Найл без труда вновь перелез на яхту мистера Ричардса, теперь сожранного восьмила-пыми, и отправился на поиски четверых северных пауков. Диспетчер уже удалился к своей любимой аппаратуре.
Судя по тому, что пауки издавали звуки голосом, Найл понял, что и эта компания добралась до спиртного.
Он оказался прав.
Все четверо расположились в кают-компании, просторном помещении с креслами и диванчиками, установленными у стен, и держали передними лапами по бутылке с разными этикетками. Бутылки были практически полностью опорожнены. Одна из самочек, так и зажимая бутылку передней лапой, уже валялась на спине, остальные трое пока держались, но явно приближались к плачевному состоянию Рикки, второго маленького разведчика и своей подруги.
"Неужели на них так сильно действует алкоголь?» — поразился Найл.
— Мне душно,— внезапно в голос сказал один лекарь, на вид самый трезвый из компании и, не обращая внимания ни на остальных пауков, ни на Посланника Богини, присутствия которого восьмилапые, пожалуй, даже не заметили, выскочил на палубу. Опасаясь возможных последствий, Найл побежал за ним.
Пауки из города, где правил Посланник Богини, с большим удивлением наблюдали за поведением лекаря. Тот вдруг полез на палубные ограждения — и сиганул вниз, в воду.
—Спасайте его!
—Нужно что-то делать!
—Он же погибнет!
Со всех сторон полетели ментальные импульсы.
А паук, упавший в пучину, тут же протрезвел — и от него вверх полетели импульсы страха. Он тонул. Требовалось что-то немедленно предпринять, чтобы его спасти.
Найл огляделся по сторонам, схватил спасательный круг, висевший на палубе яхты, надел на себя и прыгнул вниз прямо в одежде.
На палубы всех кораблей флотилии уже выбегали моряки, услышавшие всплеск, а потом получившие голосовые команды пауков, остающихся на судах. На палубу яхты выскочил диспетчер, которому не дали заняться любимым делом. Но теперь стало не до аппаратуры.
Найл тем временем подплыл к барахтающемуся в воде пауку (слава Великой Богине Дельты, тот не ушел сразу на дно, а изо всех сил шевелил лапами, стараясь оставаться на плаву), вылез из круга и, держась за него одной рукой, крикнул пауку (сейчас было не до ментальных сигналов), чтобы хватался лапой за круг с другой стороны. Восьмилапый впился так крепко, что Посланник Богини уже подумал, что сейчас утонет вместе с пауком.
В это мгновение рядом с ним в воду упала веревка с предусмотрительно сделанной на конце петлей. Посланник Богини понял задумку моряка: петлей следовало обвязать тело паука, чем Найл и занялся.
Это оказалось трудной задачей. Вместо того, чтобы помогать ему, паук все время дергался. Он дико боялся (Найл чувствовал волны все нарастающего страха, исходящие от него), сучил лапами, которые было никак не протолкнуть в петлю, и тряс головой.
— Мне нужна помощь! — крикнул Найл, отфыркиваясь.
К нему тут же прыгнул Вайг, к этому времени полностью отошедший от качки, и чернокожий моряк с флагманского корабля.
Втроем они наконец смогли затолкать тело паука в петлю, затянули ее и, махнув руками, показали стоявшим наверху морякам, что восьмилапого можно вытаскивать.
Пока лекарь болтался в воздухе, он опять сучил всеми лапами, пытаясь ухватиться за борт судна и тем самым затрудняя подъем. Остальные пауки уловили его страх, мгновенно передавшийся им, так как все восьмилапые на судах флотилии находились в одном ментальном паучьем поле.
Как умалишенные, они носились по палубам, взлетая на мачты. Мачта четвертого корабля рухнула под тяжестью паучьих тел. Но, слава Богине, пауки грохнулись на палубу, успели уцепиться за какие-то выступы и не скатились вниз в пучину. Из людей никого не придавило.
Найлу, Вайгу и чернокожему моряку спустили веревочные лестницы, по которым мужчины быстро взобрались на палубы своих кораблей. Лекарь лежал на палубе флагманского корабля, приходя в себя. Всем паукам было не по себе. Еще не прошел страх, испытанный восьмилапым после падения в воду, у него также кружилась голова. Более того, мозги были затуманены алкоголем — и Найл, подключившись к сознанию Дравига, понял, что |и тот, не брав в рот ни капли спиртного, пьянеет. Как пьянеют и остальные восьмилалые...
Только этого еще не хватало! Посланник Богини с трудом представлял последствия, если вдруг по пяти судах флотилии вдруг будут носиться полчища пьяных пауков... Да они тут разнесут все к чертовой матери и утопят суда вместе с людьми! Да и сами рухнут в воду и спасти их полным составом уже не будет возможности.
— Все в трюмы! — резко приказал Найл.—
Немедленно!
Затем он послал сильнейшие ментальные импульсы на каждый из кораблей флотилии, вдалбливая эту мысль в пока полностью не помутившееся сознание восьмилапых. Она вошла в паучьи головы, как своя собственная, да и воля, как успел заметить Посланник Богини, у пауков уже слабела. Они были готовы принимать приказ сильнейшего и безоговорочно подчиняться ему.
Диспетчеру, остававшемуся на яхте, помогли перебраться на корабль Вайга, где его тут же приняли ловкие руки моряков.
Покорно следуя приказу, восьмилапые направились в трюмы, где путешествовали до сих пор. Найл тут же отдал приказ морякам задраить люки трюмов и ни в коем случае не выпускать восьмилапых.
Процедура была осуществлена довольно быстро, но проблемы на этом не закончились: восьмилапые стали носиться по стенам трюмов, раскачивая суда. Твари издавали странные звуки, которые ни Посланнику Богини, ни другим людям никогда не доводилось раньше слышать от восьмилапых. Правда, и пьяных пауков тоже видеть не доводилось...
«Кстати, а как там Рикки и его маленькие разведчики?» — вдруг мелькнула мысль в голове у Найла. Им стало лучше? Но, слава Богине, хоть разведчики находятся в другом ментальном поле и их опьянение раньше не передалось гигантским восьмилапым.
Не представляя, что делать с гигантскими восьмилапыми (сколько они будут трезветь?), Посланник Богини решил проверить маленького Рикки и еще одного паучка, спавшего в каюте капитана. Но ведь еще был и третий разведчик, внезапно вспомнил Найл. Он-то куда подевался? Может, лежит в каком-то потайном уголке без сознания, если вообще не умер с непривычки... Ведь и такой вариант нельзя было исключать.
На время забыв о гигантских пауках (все равно с ними сейчас ничего не сделать), Найл бросился к своей каюте. Рикки сидел на краю кувшина с водой, стоявшего на столе рядом с койкой Посланника Богини, и жадно лакал из него воду.
- Как ты себя чувствуешь? — послал ментальный импульс Найл.
— Плохо. Никогда мне не было так плохо, Посланник Богини. А сейчас страшно хочется пить. Такая сухость в ротовой щели. И ломает все тело, координация движений нарушена. Рикки еще отпил немного воды, а потом Г вдруг резко спрыгнул на стол и уставился на Найла своими черными глубокими глазками. — Да ведь это ты виноват! — внезапно заявил Рикки.— Это ты пытался меня отравить!
-Ошибаешься,— спокойно заметил Найл.
-Я чуть-чуть смазал тебе ротовую щель во время качки — чтобы тебе было легче ее переносить. Тебе ведь стало полегче?
Рикки был вынужден согласиться.
— Я-то ведь даже не вливал тебе бренди внутрь, так? -Рикки хмуро молчал. — Я оставил бутылку в углу за койкой. Разве я мог подумать, что ты ее всю вылакаешь? Да как столько бренди вообще поместилось в твоем маленьком тельце?!
Рикки опять запрыгнул на край кувшина, затем влез внутрь, так как до воды с краю ему было уже не дотянуться, а когда вылез наружу, признался:

Предыдущая страница 4 Следующая страница


5 Денниз Морхайм

—Я не могу объяснить, что со мной произошло, Посланник Богини. Я сейчас пытаюсь восстановить события в памяти... Меня страшно потянуло к той бутылке. Я ничего не мог с собой поделать. Никогда раньше со мной такого не случалось. Ты знаешь, как осы слетаются на мед? Но это даже слишком слабое сравнение. Меня тянула к бутылке какая-то неумолимая сила, и я ничего не мог с собой поделать. И не мог остановиться, пока не выпил все... А потом все равно хотелось еще, но, слава Богине, тогда я уже не мог шевелиться и искать добавки. И вот сегодня...
Рикки погрузился в размышления. Найл, подключившись к сознанию начальника паучьей разведки, наблюдал за образами, мелькающими в паучьем сознании. Малыш признавался себе в том, что хочет еще бренди.
—Ты должен приложить волевое усилие,— послал ему импульс Найл,— Иначе последствия непредсказуемы. Ты даже можешь умереть. Тебе нельзя больше ни капли.
И Найл рассказал о том, что случилось сегодня утром. Рикки, который обычно знал обо всем, происходящем вокруг, на этот раз не имел ни малейшего представления о разворачивавшихся событиях — его сознание было словно погружено в вакуум.
— Так это, значит, гигантские пауки бесятся? — спросил он, имея в виду покачивания судна.— А я думал, что это снова начинается шторм.
А корабль тем временем качало все сильнее и сильнее.
Найл опустился на пол, скрестив ноги, и попытался вступить в ментальный контакт с Дравигом, находящимся в трюме. С удивлением для себя Найл отметил, что опьянение старого паука усиливается. То же самое происходило и с остальными гигантскими восьмилапыми.
И тут он вспомнил, что еще один лекарь и две самочки остались на яхте мистера Ричардса, где собраны большие запасы спиртного. Этих-то трех пауков никто не запер в трюмах... А сами они или не уловили «го приказ (он-то ведь посылал импульсы на пять кораблей флотилии), или там просто не оказалось трюмов.
Найл мгновенно вышел из ментального контакта с Дравигом, который смутно понял, что Посланник Богини пытался выяснить у него, Как тот себя чувствует и обратился к Рикки с предложением выйти на палубу.
- На воздухе тебе станет легче. Только очень прошу тебя, Рикки, ни капли! Потерпи! Перебори себя! У тебя же сильная воля! И ты же умный паук! Самый умный из всех, кого я знаю. Ты же видишь, каковы последствия употребления спиртного!
—В нем, наверное, заключена какая-то сила, о существовании которой мы никогда не знали... Или это проклятие, оставленное нам древними двуногими, твоими сородичами. Они предполагали, что мы захватим власть, и придумали, как нас уничтожить. Они понимали, что новые двуногие будут слишком слабы, чтобы справиться с нами, и решили им помочь...
—Они не представляли, что вы тут появитесь,— заметил Найл.— Кто мог предположить, что твои сородичи так вырастут? Да и откуда древние люди могли знать, сохранится алкоголь столько лет или нет? Ведь он, по большей части, хранится в стеклянных бутылках, а стекло легко бьется... Так что ты зря грешишь на тех, кто жил в древние времена.— Найл помолчал и добавил: — Возможно, это проклятие нам всем...
Затем Посланник Богини поинтересовался, чем с точки зрения Рикки является белый порошок: проклятием или, наоборот, благом. Ведь он тоже остался от древних людей.
Рикки Задумался, потом был вынужден признать, что восьмилапые считают белый порошок очень ценным товаром и, как известно Найлу, прилагают неимоверные усилия, чтобы им завладеть. Но если один паук вдыхает белый порошок, все находящиеся в том же ментальном поле восьмилапые не получают способности из него выходить и путешествовать в одиночестве. Если бы это было так, то требовалось бы совсем немного ине: один паук высыпал дорожку, втянул в себя носовыми щелями — и целый отряд может разбегаться по разным направлениям, каждый паук со своим заданием, не боясь погибнуть.
От ине не бывает плохо, никто не лежит кверху лапами, думая, что скоро умрет. Сознание не затуманивается. Да, у некоторых пауков несколько замедляются движения и реакции, но они в состоянии посылать и принимать ментальные импульсы, и, главное: они не лишаются чувств, да и после окончания действия белого порошка не возникает желания пить воду ведрами. Пожалуй, единственный недостаток — это сокращение срока жизни пауков, регулярно использующих ине. С другой стороны, поскольку ине на протяжении многих лет использовали только пауки третьего северного города, то короткая продолжительность жизни может и не являться последствием употребления порошка. Ведь в третьем городе живет особый вид пауков, отличный от населяющих первый и второй северные города и город Найла. А данных по использованию ине (длительному использованию) обычными гигантскими пауками-смертоносцами пока не собрано.
Со спиртным же все обстоит иначе. На него, как выяснилось сегодня, реагируют абсолютно все пауки — и реагируют одинаково. Всем становится одинаково плохо. Никакого положительного действия Рикки не видел: ведь использование бренди во время качки лишь немного улучшило его самочувствие, а если учесть, что сталось потом...
— Нет, никогда в жизни! — твердо сказал маленький паучок.— Никогда больше! Все! Я понял, что это такое.
В этот момент в каюту Найла без стука вошла Салли.
—Ну как, трезвеем? — глянула она на Рикки.— Головка бо-бо? Бывает с непривычки.
Рикки весь подобрался и нахохлился. Он не привык, чтобы кто-то из двуногих так непочтительно с ним разговаривал.
—Послушай-ка,— тем временем обратился Найл к Салли,— а как вы лечили похмелье? Были какие-то средства?
—Конечно, они давно известны,— пожала плечами девушка.— Но ему-то они подойдут? — она кивнула на Рикки.
В ее отношении к паучку чувствовалось явное презрение.
Она пока что не воспринимала восьмила-пых всерьез, несмотря на то, что ей уже рассказали о том, что они много лет правят планетой Земля и только в некоторых местах, например городе Найла, людям удалось добиться равных прав с восьмилапыми.
Она радовалась, что ее избавили от мистера Ричардса, от которого она не могла избавиться сама, но, пожалуй, не понимала, что и ее саму может ждать такая же судьба.
—Что нужно сделать? — спросил Найл у Салли.
—У нас на яхте есть порошки. Разбавляешь в воде, выпиваешь — и через полчаса можно садиться за руль. Никакой прибор не определит содержание алкоголя в крови.
—Про какой руль она говорит? — послал ментальный импульс Найлу Рикки.— Она что, намерена управлять нашим кораблем? Ты позволишь этой двуногой встать у руля? Мне очень хотелось бы попросить тебя, Посланник Богини, не делать этого.
Как мог, Найл пояснил Рикки, на чем в древние времена ездили люди, представляя машины, которые видел в Белой Башне. Но рассказать полностью все, что хотел, Посланник Богини не успел: вмешалась Салли.
—Вы не могли бы говорить вслух? А то я пока не усвоила это ваше ментальное общение. Или у вас от меня какие-то секреты?
Девчонка вела себя дерзко, почему-то решив, что ей тут все позволено. Наверное, она привыкла, что мужчины все прощают ей за ее внешние данные. Но в этот раз Салли не учла, что Рикки и все остальные пауки имеют свои представления о красоте и вполне могут не простить двуногой дерзость и неуважение.
Найл мягко напомнил девушке, в каком положении она оказалось и что само ее выживание в этом мире зависит от благосклонности восьмилапых. И разве ее не учили вежливости? И уважению к другим?
—Уважению к людям — учили,— усмехнулась Салли.— Но только не к этим. У нас их давили и спускали в канализацию.
И она презрительно кивнула на Рикки, опять сидевшего на краю кувшина. Маленький паучок не мог стерпеть такого неуважения, мгновенно слетел по ножке привинченного к полу стола, проскочил по полу разделявшее его и Салли пространство и по ноге и боку девушки взлетел ей на плечо. Найл уже понимал, что намерен сделать начальник разведки.
—Только не убивай ее! — послал он метальный импульс Рикки.
—Не беспокойся. Я понимаю: она тебе еще нужна. Но ее следует наказать.
Рикки запустил маленькие лапки в светлые волосы девушки и зацепился их краями за кожу головы. Салли издала вопль ужаса, затем попыталась ухватить рукой маленького паучка, чтобы сбросить его — но он только крепче впился в нее.
—Сделай что-нибудь! — заорала она на Посланника Богини.— Эта тварь...
Больше она сказать ничего не смогла: силы стали покидать ее. Рука девушки, тянувшаяся к паучку, опустилась вниз, затем она сама стала оседать на пол. Тут уже Найл подошел к Салли, подхватил ее и уложил на койку.
— Хватит,— сказал он Рикки.
Паучок отцепил лапки от кожи головы девушки и перебрался на плечо Посланника Богини, правда, ему в кожу не впивался. Если Салли с большим трудом смогла открыть глаза, то Рикки наоборот приободрился, получив подпитку энергией Салли.
— Что вы со мной сделали? — медленно произнесла девушка. Каждое слово давалось ей с трудом.
—Твоя энергия восстановится примерно за сутки,— ответил Найл.— А ты, я надеюсь, поняла, что в нашем мире ко всем нужно относиться с уважением. И к двуногим, и к восьмилапым. Тем более Рикки — мой друг и много раз выручал меня.
—Я мог бы тебя убить,— добавил Рикки вслух низким монотонным голосом,— но не стал этого делать только потому, что ты нужна Посланнику Богини. А по нашим законам, за неуважение к пауку ты заслужила смерть. Благодари Посланника Богини.
Салли ничего не ответила и закрыла глаза. Найл с Рикки на плече покинул каюту.

ГЛАВА ВОСЬМАЯ

—Посланник Богини,— подскочил к Найлу один из матросов, как только начальник отряда оказался на палубе,- сделай что-нибудь! Ведь пауки затопят так наши корабли! Ты только посмотри, что происходит!
Все суда, стоявшие неровным кругом, сильно качало, хотя море было абсолютно спокойным. А белоснежная яхта, располагавшаяся в центре, вообще ходила ходуном, как-то странно подпрыгивая на водной глади.
Посланник Богини решил, что должен немедленно перебраться на судно мистера Ричардса и прекратить паучью пьянку.
Только вот как заставить протрезветь двух самок и лекаря? Воспользоваться порошками, которые упомянула Салли? Но хватит ли их на всех? И ведь они рассчитаны на человека, а не на гигантского паука. Да и нельзя быть абсолютно уверенным, что действие будет аналогичным.
Откуда ни возьмись, появился еще один разведчик и опустился на второе плечо Найла.
Посланник Богини посмотрел на него, потом подключился к сознанию подчиненного Рикки и с удивлением для себя отметил, что оно нисколько не затуманено алкоголем. Неужели нашелся один трезвый паук?!
Рикки тем временем тоже подключился к сознанию своего подчиненного и пояснил происходящее. Трезвый маленький паучок признался, что никак не мог разобраться в окружающей обстановке. Слава Богине, паучки-разведчики находились в другом ментальном поле, отличном от поля гигантских пауков, и обладали несколько иными свойствами, отличными от свойств гигантских пауков. В результате, подчиненному Рикки не передалось ни опьянение гигантских пауков, ни опьянение его товарищей. Третий паучок-разведчик так пока и лежал в капитанской каюте.
—Ну что, ты собираешься перебираться на яхту? — спросил Рикки у Посланника Богини после того, как его подчиненный был введен в курс дела.
Найл тем временем раздумывал, какие меры предпринять. Затем его взгляд упал на веревку, на которой первого лекаря поднимали из воды. А что если искупать и двух самок со вторым лекарем? Страх поможет им протрезветь. Водичка, к сожалению, здесь теплая, холодная подействовала бы лучше, но надо довольствоваться тем, что есть.
—Правильно,— поддержал Найла Рикки, читавший его мысли.— Так им и надо. Дориным фрейлинам это пойдет на пользу. А лекарь на себе испытает средство приведения пьяных пауков в чувство.
Рикки говорил так, словно сам недавно не страдал от тяжкого похмелья. Правда, начальник разведки только что испробовал еще один способ протрезвления, но Найл надеялся, что остальные пауки не станут им пользоваться.
—Я не буду им про него сообщать,— заявил Рикки.— Пока. Ведь без матросов нам не справиться. Вот в городах — другое дело.
—А ты думаешь, что подобное может произойти в городах? — удивился Найл.— Ведь раньше вроде бы никогда ничего такого не случалось. Сколько лет мы пьем вино — и никто из восьмилалых, насколько мне известно, к нему никогда не прикасался и даже не высказывал желания его продегустировать.
—Теперь не знаю... Раз попробовав эту дрянь...
Рикки замолчал в задумчивости. Ему до сих пор хотелось снова приложиться к бутылке, но он сдерживал себя волевыми усилиями. А вот хватит ли силы воли другим паукам?
Насколько понял Найл, если сорвется один, то и другие могут за ним последовать. А значит от алкоголя на борту следует избавиться. Причем немедленно.
Посланник Богини ментально связался с братом, находившимся на втором корабле, а также велел нескольким чернокожим матросам вместе с ним перелезть на борт качающейся на волнах белоснежной яхты. Вскоре шесть человек, прихвативших веревки, оказались на судне мистера Ричардса. Рикки и его подчиненный разведчик так и сидели на плечах у Найла.
Пьянка на яхте была в самом разгаре. Ни две Дорины фрейлины, ни лекарь уже ничего не соображали. По всей кают-компании валялись пустые бутылки, дверца бара была распахнута и, как заметил Посланник Богини, там еще имелся внушительный запас бутылок с различными этикетами.
Одна из самок лежала на полу на спине, держа двумя передними лапами пузатый стеклянный сосуд (форма для бутылки все-таки была непривычная, и Посланник Богини про себя назвал его так), наполненный какой-то густой белой жидкостью. Подойдя поближе, Найл прочитал надпись на этикетке: какой-то молочный ликер, произведенный в США. Самка потягивала ликер, странно причмокивая — словно младенец, когда он сосет материнскую грудь.
Вторая Дорина фрейлина лежала на брюхе и держала по бутылке в каждой передней лапе, попивая то бренди, то ром. Лекарь расселся посередине стола, сбросив на ковер остававшуюся там от людей посуду, и заканчивал бутылку водки, явно не первую.
— Прекратите немедленно! — послал ментальный импульс протрезвевший Рикки, теперь полный негодования.
Но трое гигантских пауков никак не отреагировали на призыв.
—Неужели я выглядел точно также? — спросил Рикки у Найла.
—Ты выглядел лучше,— ответил Посланник Богини.— Ты просто катался по койке, когда я тебя нашел.
Самка, лежавшая на животе, к этому времени успешно справилась и с бренди, и с ромом, отбросила бутылки в сторону и, не обращая никакого внимания на появившихся в кают-компании двуногих во главе с Посланником Богини, на трясущихся лапах направилась к бару. По пути она сбила кресло, врезалась головой в ножку стола, на котором возлежал, лекарь, трижды рухнула на брюхо, так как лапы ее плохо держали. Но фрейлина целенаправленно продвигалась к заветной цели. Найл понял об этом, подключившись к ее затуманенному алкоголем сознанию. Там была одна мысль, вернее, одна цель: бар.
Это понял и Рикки, также подключившийся к сознанию паучихи.
—Давайте опускать их в воду,— обратился начальник разведки к Посланнику Богини.
Найл отдал приказ сопровождавшим его людям накинуть петли на трех гигантских пауков, закрепив их на брюхе. Задание было выполнено в рекордные сроки: пауки не сопротивлялись, вообще не понимая, что с ними делают. Рикки с подчиненным ему разведчиком помогали двуногим, ловко проталкивая огромные паучьи лапы в петлю. Маленькие лапки работали с большой сноровкой.
Они впивались в конечности гигантских пауков и, не церемонясь, тащили их сквозь петли. Из цепких маленьких лапок было не вырваться. Найл с Вайгом, также участвовавшим в процедуре, ловили исходящие от Рикки и его подчиненного волны презрения и негодования. Казалось, Рикки забыл о том, что сам недавно выглядел не лучше.
Но он не забыл. Когда петли были накинуты на всех трех пьяных гигантских пауков, начальник разведки послал направленный импульс Найлу, сказав, что один вид самок и лекаря отбивает у него желание когда-либо еще пробовать спиртное. Подчиненный Рикки полностью согласился со своим начальником.
— Опускайте их в воду! — велел Рикки с еще большим презрением, чем демонстрировал раньше.
Чернокожие матросы, самые сильные из двуногих, находившихся на яхте, первым потащили на палубу лекаря. Он по размеру превышал самок и было решено начать с него. Лекарь цеплялся лапами за все углы и выступы, но пока не понимал, что его ждет. Он был не в состоянии подключиться ни к чьему сознанию, просто недоволен тем, что его куда-то тащат от заветной бутылки.
Он так ничего и не понял, пока не оказался в воде. Вот там он уже забарахтался, отчаянно пытаясь выплыть.
—Опустите с головой,— приказал Рикки морякам.— Несколько раз. Опустили — вынули, опустили — вынули.
Моряки в точности выполнили команду Рикки.
За процессом наблюдали все двуногие, находившиеся на бортах судов флотилии, восьмилапые так пока и были заперты в трюмах. Правда, даже за то время, пока лекаря несколько раз опустили в воду, суда стали меньше раскачиваться, а Посланник Богини, его старший брат и маленькие паучки уловили волны страха, полетевшие сквозь обшивку кораблей. На разведчиков эти волны страха не действовали. Люди же, основную массу которых составляли чернокожие моряки, самая низшая каста в северных паучьих городах, втайне злорадствовали, даже не пытаясь очистить головы от мыслей, думая, что так восьмилапому и надо. Лить надо меньше.
А лекарь в воде уже полностью протрезвел. Но его так и продолжали то опускать в воду, то вынимать. Качаясь на веревке, он сучил лапами и вот, наконец, смог послать четкий ментальный импульс, не направляя его ни к кому конкретно.
—Спасите меня! — ментально кричал паук.— Спасите! Я умираю! Я погибну!
—Больше не будешь пить? — послал импульс Рикки.
Гигантский паук его тут же уловил, застыл в воздухе на мгновение, даже перестав сучить лапами. И Посланник Богини, и начальник паучьей разведки, находившиеся в постоянном ментальном контакте с лекарем, увидели, что тот, наконец, осознает суть происшедшего. — Нет,— наконец ответил паук.— Вытащите меня.
Посланник Богини кивнул чернокожим. к Матросы тут же подняли восьмилапого на палубу.
— Тащите самок. Обеих сразу. Две пары матросов удалились в кают-компанию и вернулись, волоча Дориных фрейлин, хватавшихся лапами за все углы и выступы, как недавно делал лекарь. При их появлении у лекаря снова начало мутить сознание. — Попробуй поставить ментальный барьер! — мгновенно послал ему импульс Найл.— Иначе снова опьянеешь!
Посланник Богини ругал себя за то, что не подумал об этом раньше. Правда, у лекаря хватило сил выполнить приказ и он установил ментальный барьер, хотя и очень тонкий.
— Подержись немного! — мягко сказал ему Найл.
А чернокожие матросы уже опускали самок в воду. У этих страх был сильнее, чем у лекаря, и протрезвели они гораздо быстрее. Правда, страх их оказался настолько силен, что пробил слабый ментальный барьер, воздвигнутый лекарем, и восьмилапый стал носиться по яхте, Врываясь то в одно, то в другое помещение и круша все на своем пути.
—Заприте его где-нибудь! — велел Найл матросам.
—Его еще нужно куда-то загнать,— заметил один из них.
Тут свои услуги предложил Вайг, старший брат Найла, как и Посланник Богини обладающий способностью общаться на ментальном уровне. Подключившись к сознанию лекаря, Вайг заложил туда вполне определенное направление движения: в выбранное Вайгом помещение в нижней части яхты. Старший брат Найла уже успел быстро осмотреть яхту и ориентировался на ней. Когда паук оказался в нужном месте, Вайг запер его снаружи, а затем послал еще один импульс сквозь дверь, пытаясь успокоить восьмилапого.
Правда, это было не так-то легко: от двух самок в разные стороны летели сильнейшие волны страха, передававшегося всем паукам на судах флотилии. Пять судов, где в трюмах были заперты гигантские пауки, опять стали раскачиваться со страшной силой.
— Давай вместе попытаемся их успокоить! — крикнул Найл брату.
—Мы вам поможем,— сказал Рикки, имея в виду себя и своего подчиненного.
Они вчетвером послали во все стороны импульсы спокойствия, и им удалось достичь эффекта: суда практически перестали раскачиваться. Самки на палубе яхты сидели неподвижно, и, слава Богине, больше не тряслись от страха. Солнце быстро высушило ворсинки на их телах. Правда, сознание Дориных фрейлин еще оставалось затуманенным. Они никак не могли понять, что с ними произошло и вообще каким образом они оказались в воде. К их сознанию подключился Рикки и с большим презрением высказал то, что он думает об их поведении. О своем недавнем состоянии он не упомянул. Пусть гигантские пауки считают, что напились только они, а маленькие, как и обычно, показали себя на высоте. Рикки в очередной раз пытался продемонстрировать гигантским паукам свое превосходство , над ними. Откуда они могут узнать, что и он тоже не устоял перед бутылочкой бренди?
Посланник Богини его не сдаст, а другие двуногие... Кто из гигантских пауков станет их слушать? И вообще спрашивать?
Самки понуро молчали. Они понимали, что заслужили нагоняй. Правда, в сознании и той, и другой то и дело мелькали мысли о том, что неплохо бы влить в организмы еще по капельке спиртного. Рикки, мгновенно улавливавший эти желания, еще поддавал жару.
—А теперь возвращайтесь на свой корабль! — закончил свою речь малыш.— Спускайтесь в трюмы и сидите там! А то устроили тут оргию! Пошли вон отсюда!
Обе самки тут же покорно развернулись, но перед палубными ограждениями притормозили. Их лапы затряслись.
—Перелезайте! Перелезайте! Ведь сюда же перебрались? И обратно точно также!
—У меня кружится голова,— послала импульс одна из самок.
—Я боюсь свалиться в воду! — добавила другая.
Потом они обе попросили перетянуть их на веревках, которые с них уже сняли. Чернокожие рабы, получив соответствующий приказ от Посланника Богини, перетащили Дориных фрейлин, которые даже ни разу не возмутились неловкостью двуногих: самки стукнулись лбами о палубные ограждения, а потом с силой плюхнулись животами на палубу третьего корабля. Но они были страшно рады оказаться на «родном» судне, где быстренько проследовали в трюм.
Лекарь пока оставался на яхте мистера Ричардса.
—Наша медицина не знала таких случаев,— признался он Посланнику Богини и Рикки, когда его выпустили из помещения, где восьмилапый сидел взаперти.— Надо будет его исследовать, а потом я выступлю с докладом перед нашими лекарями в главном медицинском центре.
Паук добавил, что путешествие через Большую Воду уже можно считать успешным — сделано новое открытие в современной медицине. Найл с Рикки, находившиеся с лекарем в постоянном ментальном контакте, поняли, что тот уже представляет, какие награды получит, описав симптомы заболевания, прочувствованные на себе.
Ну что ж, нет худа без добра, решил Найл. Еще бы белый порошок отыскать и невест Хозяевам Озер. Тогда задачи можно считать выполненными на сто процентов.
Встреча древних людей, как знал Найл, совершенно не тронет восьмилапых, снаряжавших флотилию. А вот для него самого она, пожалуй, станет главным достижением путешествия через Большую Воду.

ГЛАВА ДЕВЯТАЯ

Посланник Богини знал, что им давно пора трогаться в дальнейший путь: и так потеряли массу времени, и во время шторма, и во время сегодняшней встречи яхты мистера Ричардса. Но для начала следовало избавиться от бутылок со спиртным, что и было сделано самим Посланником Богини и чернокожими рабами. Затем яхту прицепили тросом к флагманскому кораблю, лекарь и люди, участвовавшие в процессе приведения пауков в чувство, перебрались на свои суда.
Найл отдал приказ трогаться в путь.
Сам Посланник Богини решил для начала проведать капитана и третьего маленького паучка. Рикки и его подчиненный, остававшийся трезвым все время, составили компанию Посланнику Богини.
Маленький разведчик уже неплохо соображал и был оставлен в надежные лапы своего начальника и товарища, капитана же в каюте не оказалось. Но Найл очень быстро отыскал его, причем там, где моряк и должен был находиться: на капитанском мостике. По капитану нельзя было сказать, что всю прошлую ночь он предавался неумеренным возлияниям.
—Опыт! — сказал моряк Посланнику Богини, подняв указательный палец вверх.— Вот что значит опыт! Ну и крепкий, закаленный морской организм. А восьмилапые-то оказались слабаками,— покачал головой капитан.— Вот уж никак не мог предположить. Если взять количество выпитого ими и мной и сравнить вес наших тел...
Найлу было неинтересно слушать рассуждения капитана на эту тему и он, убедившись, что с морским волком все, в общем и целом, в порядке, спустился вниз в свою каюту.
Услышав, как распахнулась дверь, Салли, лежавшая на койке, открыла глаза.
—Мы уже куда-то плывем? — с трудом спросила она.
—Да, на старый континент.
—А, в Европу... Я всю жизнь мечтала побывать в Европе, а мой толстопузик говорил, что ему там нечего делать. Он или работал, или путешествовал на этой своей дурацкой яхте. Правда, мы пару раз плавали на острова... Теперь хоть с тобой посмотрю Европу.
«Если от нее хоть что-нибудь осталось»,— добавил про себя Найл, но не стал пока разочаровывать девушку.
Он смотрел на красавицу, лежавшую у него на кровати. Она в эти минуты казалась несчастной маленькой девочкой, легко ранимой и уязвимой.
В огромных голубых глазах стояли слезы, пушистые светлые волосы рассыпались по подушке, сквозь загар проступала бледность.
. «Наверное, я был слишком жесток к ней,— подумал Найл,— когда разрешил Рикки выпить часть ее энергии».
Посланник Богини положил ладонь на лоб девушки и влил часть своей жизненной силы в Салли. Девушка тут же приняла сидячее положение на койке и улыбнулась Посланнику Богини. В это мгновение она показалась ему еще более красивой, чем раньше.
Найл попытался поставить себя на место девушки. Как бы он вел себя, если бы тоже перенесся в другой мир? Мало ли что ей сказали, что тут правят пауки и им надо всячески выказывать уважение. Человек ведь, как правило, учится лишь на своем горьком опыте. Теперь Салли все поняла, да и соображает она очень быстро. Ей просто нужно помочь. Кто еще это сделает, кроме Посланника Богини?
А Салли тем временем, призывно улыбаясь Найлу, скинула майку и шорты, обнажая красивую грудь и изящный животик.
Не отрывая восторженного и одновременно лукавого взгляда от мужчины, девушка быстро скинула узенькие трусики-ниточку, едва прикрывающие естество. Найл смотрел на ее молодое стройное загорелое тело (а судя по единственной белой полоске внизу, загорала она топлесс) и понял, что больше не может сдерживать страсть.
Он придвинулся к ней и Салли умелыми руками помогла ему сбросить тунику. Она с интересом оглядела тело мужчины. Подключившись к ее сознанию, Найл чуть не расхохотался вслух: Салли было интересно, выглядит ли он также, как древние мужчины, или теперь у мужчин появилось что-то еще. Или убыло? Уменьшилось? Увеличилось? Но она осталась довольна: все, что нужно, оказалось на месте, да и с размером был полный порядок.
Поскольку койка была слишком узкой, чтобы лечь рядом и не бояться свалиться, Салли устроилась на коленях у Посланника Богини, лицом к мужчине, обвив его ногами за талию, а руками за шею. Он стал ласкать ее, их губы сливались в долгих поцелуях. Он обхватил ладонями ее молодую упругую грудь, а затем опустил лицо к набухшим от возбуждения соскам. Салли вздрагивала от каждого прикосновения, а затем, когда Найл взял один из сосков в рот и нежно прикусил, застонала от блаженства. Затем девушка погрузила напряженную плоть мужчины в свое лоно, вновь вздрогнув от наслаждения.
Салли запрокинула голову, ее пышные волосы тряслись в такт плавным волнообразным движениям. Сама она то поднималась, то опускалась над мужчиной, прогибалась всем телом, вскрикивала, всхлипывала и постанывала. Затем они практически одновременно подошли к пику блаженства. Салли содрогнулась, замерла — и расслабилась. Расслабился и Найл. Он закрыл глаза и прислонился к стене. А Салли нежно поцеловала его в губы. Найл открыл глаза, увидел напротив них улыбающиеся голубые и тоже улыбнулся.
—Ты был великолепен,— промурлыкала Салли.— Как давно я не гладила молодое мужское тело, как давно твердая мужская плоть не входила в меня с такой силой... Нет, пожалуй, стоило попадать в ваш мир! Хотя бы для того, чтобы встретить тебя!
Найл прижал Салли к себе. Его клонило в сон — прошлой ночью ему не удалось сомкнуть глаз, да и денек выдался не из легких. А за иллюминатором уже темнело. Но что делать с Салли? На его узкой койке они вдвоем не поместятся, а отпускать ее от себя ему не хотелось.
—Полежи пока здесь и отдохни,— сказал он девушке.— Я распоряжусь насчет ужина.
Вопрос и с ужином, и с койкой решился мгновенно. Матросы перетащили в каюту Най-ла еще одну и привинтили к полу. После трапезы в компании капитана, который то и дело подмигивал Найлу, Посланник Богини вместе с девушкой опять удалились в его каюту и заснули в объятиях друг друга.

ГЛАВА ДЕСЯТАЯ

Земля! — услышал Найл утром, поднимаясь на палубу, чтобы вдохнуть свежего морского воздуха. Салли, уставшая за вчерашний день не меньше Найла и пережившая гораздо больше потрясений, еще сладко спала, свернувшись калачиком.
Посланник Богини пулей взлетел наверх и встал рядом с рулевым.
Впереди, и в самом деле, маячил довольно большой кусок суши, по всей вероятности являвшийся одним из островов.
До старого континента они никак не могли добраться за такой короткий промежуток времени.
— Будем подходить ближе? — уточнил у Посланника Богини рулевой.
— Да.— кивнул Найл.
Но берег, вдоль которого они шли, был пустынным, в пределах видимости не наблюдалось ни одного причала.
Крупные суда не могли подойти к самому острову, чтобы не сесть на мель. Требовалось спускать шлюпки и уже на них добираться до берега, чтобы его обследовать.
Приказ Посланника Богини был передан на все суда и вскоре вся флотилия встала на якорь.
Для порядка Найл спустился к трюму, в котором на флагманском корабле путешествовали Дравиг и другие пауки, открыл люк и сообщил о своем намерении высадиться на острове, предложив Дравигу и остальным восьмилапым также на шлюпках перебраться на остров. Если они хотят, конечно,
—Мы полностью полагаемся на тебя, Посланник Богини,— тут же последовал ответ.— А в случае необходимости ты нас позовешь.
Затем Найл заглянул в трюм, где спали Саворон и еще один молодой жук. Будить их или нет? Вообще-то самому Посланнику Богини было желательно взять с собой на остров кого-то из гигантских насекомых, да и жукам он всегда доверял больше, чем паукам.

Предыдущая страница 5 Следующая страница


Воинство 6

Найл подключился к сознанию Саворона, а затем послал подряд несколько резких импульсов, подобных звонку будильника. И Саворон, и его подчиненный встрепенулись и открыли глаза.
—Что случилось, Посланник Богини? — спросил Саворон.— Мы надеялись проспать все путешествие через Большую Воду, Или оно уже закончилось?
—Мы подошли к какому-то участку суши. Я намерен сойти на берег. Пауки отказываются меня сопровождать, а мне требуется помощь. Я очень надеюсь на тебя, Саворон, и на других жуков.
Упоминание отказа пауков подействовало магически. И Саворон, и его подчиненный тут же расправили крылышки, размяли лапы и полезли из трюма наверх. Сидя на палубе, они послали соответствующие импульсы на другие корабли флотилии, чтобы разбудить остальных жуков. Те проснулись незамедлительно и тоже появились наверху.
—Спускайте шлюпки! — отдал приказ морякам Найл.
В это мгновение Сур, находившийся на пятом судне, связался с Посланником Богини, послав ментальный импульс. Он предлагал взять с собой на берег кого-то из плененных вчера телохранителей.
— Они ведь могут узнать эти места,— заметил Сур.
Найл же решил, что лучше возьмет Салли, так как с гигантами-телохранителями гораздо труднее справиться, чем с хрупкой девушкой.
Но процесс пробуждения Салли, не привыкшей рано вставать, отнял много времени. Как выяснилось, она ожидала получить от мужчины, с которым провела ночь, кофе в постель, вслед за которым также в постель следовало подать яичницу с беконом, апельсиновый сок, булочку с вареньем и еще одну чашечку кофе.
—Если хочешь есть, сходи к коку, он даст тебе хлеба и воды. Так здесь завтракали все.
Салли разразилась потоком слез. Найл в первое мгновение не нашелся, что сказать: ему было с одной стороны жалко девушку, с другой он не хотел зря терять время. Может, в самом деле лучше взять кого-то из захваченных вчера мужчин?
—Ладно, отдыхай сегодня,— сказал он девушке, разворачиваясь.
—А что я буду есть?! — закричала она ему в спину, выпуская из голубых глаз очередной поток слез.
—Перелезешь на свою яхту. Может, найдешь там что-то привычное. Но тебе следует переходить на нашу пищу. Твоя в любом случае скоро закончится.
—Ты не любишь меня! — неслось в спину Найлу, когда он с тяжелым сердцем закрывал за собой дверь каюты.
А на воздухе уже шла переправа на берег. Шлюпки сновали туда-сюда, перевозя жуков и людей.
Половина команды каждого судна оставалась на борту, половина спускалась на берег. Подключившись к сознанию нескольких моряков, Посланник Богини понял, что они с нетерпением ожидают результатов исследования новой частички суши.
Всем было интересно: кто живет на этом острове, кто им правит, двуногие или восьмилапые? Что тут сохранилось от древних времен и не встретят ли они кого-то еще из людей прошлого?
Найл тем временем связался с Суром и велел взять с собой белокожего гиганта, предварительно крепко связав тому руки.
Когда отряд собрался на песчаном берегу, Найл понял, что связывать гиганта не было необходимости: сознание мужчины было наполнено страхом. Хотя паралич давно спал (о чем позаботился Сур, вчера долго разъяснявший двум пленникам, где они оказались), телохранитель с опаской поглядывал на Посланника Богини, у которого на плечах сидели Рикки с еще одним разведчиком, тоже решившие отправиться в путешествие на сушу. В его мыслях был полный сумбур: гигант одновременно и понимал, и не понимал, что перенесся далеко в будущее.
—Ты можешь задавать мне любые вопросы,— обратился прямо к нему Найл.— И мне, и Суру, и другим людям. У нас к тебе они тоже будут. Надеюсь, что ты нам на их ответишь.
—Да даже если и не отвечу,— пробурчал парень,— вы же все равно прочитаете у меня в голове то, что я знаю. И как вы только этому научились?
Гигант никак не мог разобраться с противоречием: вроде бы люди, которые взяли его в плен, находились на более низкой ступени развития, если судить по их судам, оснащению, даже пище, но с другой они могли общаться на ментальном уровне и читать чужие мысли. Телохранитель, правда, пока не знал, что такими способностями обладают далеко не все люди.
—Как тебя зовут? — спросил Найл у парня.
—Пол,— ответил тот.— Пол Смит. Парень помолчал немного, а потом уточнил:
—Вы отдадите меня паукам, как босса? Или у меня есть шанс?
—Все зависит от тебя,— ответил Найл.— Будешь нам помогать, покажешь свою ценность — конечно, оставим. Нам ведь тоже интересно побольше узнать про ваше время.
Пол кивнул и спросил, что от него требуется сейчас.
—Если узнаешь место, в котором мы находимся, скажи.
Сур тем временем послал Найлу ментальный импульс, сообщив, что он уже допрашивал двух пленников относительно белого порошка. Они быстро поняли, о чем речь, но твердо заявили, что никогда не имели к нему никакого отношения — не употребляли и не торговали им. В их стране это строго преследовалось по закону. А вот Салли в свое время работала наркокурьером на какую-то преступную организацию. Мужчины теряли рассудок, когда видели ее невинные голубые глаза, и не предполагали, что она торгует смертью. Таких красивых девушек обычно и брали в наркокурьеры — чтобы не привлекали внимания. Их на чем-то подлавливали, правда, Салли и подлавливать не пришлось: она страшно любила деньги. Но потом все равно попалась. Но и тут ей повезло: босс Пола и Тома (чернокожего гиганта) был в нее безумно влюблен и отмазал ее. Салли быстро смекнула, что быть женой нефтяного магната еще и лучше, так что быстро согласилась.
«Но она мне представила совсем другую версию!» — подумал Найл, правда, тут же вспомнил, что во время того разговора не подключался к сознанию девушки, упиваясь ее красотой. Она вполне могла его обманывать, чтобы вызвать к себе жалость. А потом он ухватился за слово «кокаин» и... Она, в самом деле, слишком много знала про наркотики, но не была наркоманкой. Значит, телохранители сказали правду. А Салли... Ей нельзя доверять. Ну что ж, значит Посланник Богини станет каждый раз подключаться к ее сознанию.
Сур тем временем продолжал пересказывать полученные от телохранителей сведения.
В последнее время мистер Ричарде стал понимать, кого он взял в жены, и уже подумывал, как от Салли отделаться. Правда, не исключал, что и она попытается отделаться от него. Поэтому девчонка находилась под неусыпным надзором телохранителей, чтобы ненароком не умертвила их босса.
— Ты поосторожнее с нею, парень,— посмотрел на Найла Пол, и Посланник Богини, читавший его мысли, понял, что гигант говорит искренне.— От этой дряни не знаешь, чего ждать. Но с другой стороны, если вам нужен кокаин... Она скорее скажет, где его могли прятать.
Найл кивнул, решив, что сегодня вечером поговорит с Салли, двуликой обманщицей, как ее в своих мыслях называл Пол. И вообще стоит ли держать ее в своей каюте — вот в чем вопрос. Вообще-то из необходимых в путешествии вещей там хранятся лишь два противогаза, найденные на севере, и два гидрокостюма, отобранные" у людей подземелий. Больше ничего ценного нет. Но что она может предпринять против Посланника Богини? Что может сделать с вещами?
Наоборот, как считал Найл, она будет за него крепко держаться, ведь он — ее спасительная соломинка.
—Ладно, вперед! — отдал приказ Посланник Богини и в качестве жеста доброй воли велел развязать Полу руки.
За пляжем рос ряд высоких пальм, а затем начиналась дорога, на которой еще оставались куски давно потрескавшегося асфальта.
— Узнаешь места? — обратился Найл к Полу.
— Пока нет. Да тут островов, как блох на дворовой собаке. И все похожие. Раньше на них были курорты, но их опять же не особо различишь между собой...
—Но хоть какие-то отличительные черты хоть какого-то острова ты помнишь?
- Парень задумался. Они уже шли вдоль поля с низкими кокосовыми пальмами, которое чем-то напомнило Найлу картофельные поля за городом, где он правил. Пол, заметив пальмы со знакомыми плодами, поинтересовался, пили ли люди новых времен когда-нибудь кокосовое молоко. Все кивнули и сделали остановку, чтобы как раз утолить жажду: стоял полуденный зной.
А Пол тем временем вспомнил отличительную черту одного из многочисленных островов, где ему доводилось бывать: маяк Колумба. Он смог рассказать об этом древнем мореплавателе, открывшем Новый Свет.
Колумб сделал остановку на одном из островов. Столица республики, основанная уже братом мореплавателя, стала самым старым городом Нового Света. Там же были самые старые в Новом Свете университет, церковь и первый госпиталь. Если, конечно, все это сохранилось до сих пор. Но телохранитель имел в виду не их, а так называемый маяк Колумба, где покоился его прах. Это было огромное бетонное сооружение, на верху которого ночью зажигали огонь. Его видели и пассажиры самолетов, и суда, проходящие мимо острова. Маяк располагался в столице островного государства, на холме, с которого открывался вид на весь город. Вообще, у того великого мореплавателя, про которого слышали практически все древние люди, было две могилы: в Санто-Доминго и на старом континенте. Изначально он был похоронен на открытом им острове, но потом древние люди другой страны — испанцы — тайком вывезли часть праха Колумба и захоронили его в своем городе Севилье.
— Маяк узнаю,— признался Пол.— Я его пару раз видел и запомнил. А вот что еще... Но это точно не тот остров. Тот был гораздо больше.
Отряд тем временем продвигался дальше. Люди шли по давно заброшенной дороге, жуки носились по окрестным полям. Рикки вместе с еще одним маленьким разведчиком улетели вперед на своих шариках и пока не вернулись. Сигналов от них тоже не поступало.
Поля с кокосовыми пальмами перешли в тростниковые заросли, в которых петляла все та же дорога. Тростник вымахал очень высоким: метров на семь, чему поражался Пол, рассказывавший, каким тростник был в его времена.
Люди начали уставать. Сказывалась жара, а в пустыне из людей-участников похода родились и выросли только Найл с Вайгом, так что остальные были непривычны к долгим путешествиям по суше под палящим солнцем.
Правда, жуки нисколько не устали.
Посланник Богини решил, что часть отряда, которая не поместится на спинах жуков, следует отправить назад на берег в тень пальм, а остальные сядут на спины обладателям черных блестящих панцирей и быстро обегут весь остров. Зачем терять время на исследование места, где нет ничего, что может заинтересовать их отряд?
Стоило членам отряда проехать с полкилометра на спинах жуков, как вдали показались два маленьких паучьих шарика. Рикки с подчиненным сообщили, что долетели до обжитого места, правда, сейчас там никого нет.
— Вперед! — отдал приказ жукам Найл.
Обладатели черных блестящих панцирей понеслись на максимальной скорости. Два маленьких белых паучьих шарика летели впереди, указывая дорогу.

ГЛАВА ОДИННАДЦАТАЯ

Примерно через пару километров пути впереди показались какие-то строения. На первый взгляд, Найл не мог определить, остались ли они с древних времен или были возведены относительно недавно.
—Ты их имел в виду? — послал он ментальный импульс Рикки.
—Да, дальше мы не летали. Решили, что вначале следует исследовать эти, а там будет видно.
В эту минуту жуки уже остановились перед домами, и Найл вместе с другими людьми спрыгнул на землю. Все с интересом осматривались вокруг. Найл подключился к сознанию Пола Смита. Посланник Богини не отправил белокожего гиганта к берегу вместе с теми, кто не уместился на спинах обладателей черных блестящих панцирей, а прихватил с собой. Пол не выражал особого удивления (после вчерашних событий его, наверное, было уже трудно удивить какими-то домами), правда, не воспринимал эти строения и как само собой разумеющееся. Ему вообще было трудно определиться со своими чувствами.
Здания по большей части были одноэтажными, хотя встречались и двухэтажные. Высотные строения отсутствовали. Они казались довольно запущенными, хотя во всех, как поняли люди, их исследовав, кто-то совсем недавно жил.
Когда-то эти здания были покрашены в разные цвета, но краска давно облупилась, крыши, изначально сплетенные из пальмовых листьев, прохудились в нескольких местах, однако, дыры старались заделывать.
Наверное, из-за тропических ливней, решил Найл. Самому ему никогда не доводилось попадать в такой ливень, но ему про них рассказывал Стииг, причем вскоре после появления Найла в городе, где он теперь правил. А ведь до этого Посланник Богини жил в пустыне, где дождь всегда считался благом. Воду жители пустыни ценили больше, чем древние люди — золото.
Найлу было трудно представить, что кто-то может ненавидеть дождь. С другой стороны, если он идет каждый день по несколько месяцев подряд... Конечно, тут станешь латать крыши.
А что если в этих местах сейчас сезон дождей и сегодняшний день — просто исключение? Могли местные жители покинуть остров и отправиться куда-то в другое место, чтобы его переждать? Ну, например, как некоторые древние птицы, перелетавшие с места на место два раза в год.
Ни перед одним домом не было ни огорода, ни плодовых деревьев, вообще никаких обработанных участков поблизости не наблюдалось. Чем же питаются живущие в этих домах люди? Или они сейчас отправились на рыбалку? С другой стороны, ведь не будешь же есть одну рыбу? И почему отправились все?
Посланник Богини в сопровождении Пола Смита и Саворона вошел в первый дом. Рикки сидел на плече у Найла. Второй маленький разведчик полетел дальше, надеясь найти еще какое-то паучье или человеческое жилище. Остальные люди и жуки разбрелись по другим домам деревни.
Дом состоял из трех комнат и довольно просторной кухни, правда, перегородки между ними, можно сказать, были чисто символическими: тонкими и не доходившими до потолка. По всей вероятности, каждый из обитателей дома просто отделил свою территорию.
В каждой комнате на выстланном плетеными из непонятного Найлу материала ковриками полу валялось по толстому матрасу, набитому соломой, и старому, протертому одеялу. Мебель имелась лишь в кухне — плита, топившаяся дровами (или сухими пальмовыми листьями), деревянный стол, колченогие стулья, шкаф с посудой. Разбросанная в комнатах поношенная одежда свидетельствовала о том, что здесь проживают только мужчины.
Заметив, что Пол делает какое-то странное движение рукой, глядя на портрет женщины с младенцем на руках, висевший над столом в кухне, а потом кланяется ему, Найл поинтересовался, кто она такая и был ли телохранитель с ней знаком.
Парень в удивлении вылупился на Посланника Богини. Подключившись к его сознанию, Найл прочитал первую мысль, мелькнувшую в голове у древнего человека:
«Он что, ненормальный?»
Правда, телохранитель быстро очухался и пояснил, что это — икона Божьей Матери, а затем рассказал Найлу, Рикки и Саворону, застывшему в дверях, кто она такая.
—Но вот это — кощунство,— Пол показал на кусок кожи, на котором было яркими красками нарисовано некое изображение: три круга (белый, красный, синий), усыпанные черными точками. Кусок кожи висел справа от иконы.
Найл попросил пояснить, что гигант имеет в виду.
—Мы называли подобные штучки амулетами. Ну, то есть это я думаю, что это амулет... Они оберегали от сглаза, порчи, болезней, привлекали любовь... Ну то есть кто-то в это верил... Я — нет. А вот Том, мой приятель, всегда носит в кармане какой-то пакетик с травами, собранными его прабабкой. Говорит, что эти травы защищают от смерти. Том один раз забыл пиджак с этим пакетиком на яхте, когда мы уже приехали на ранчо, так помчался за ним на яхту. А это — сотни миль! Мистер Ричардс не хотел его отпускать, сказал, что лишит жалованья за месяц, но Том все равно помчался. И что вы думаете? Попал в аварию и чуть не умер! С тех пор всегда проверяет, где его драгоценный пакетик.
Пол Смит пояснил также, что в амулеты в их времена, по большей части, верили жители небольших островных государств» африканских государств — жители континента под названием Африка, еще латиноамериканских стран, а также индейцы и негры, проживавшие в Америке.
Белым людям это было менее свойственно, хотя и среди них встречались те, кто не расставался с оберегами и амулетами. Правда, Том никогда раньше не видел, чтобы кто-то осмелился повесить амулет рядом с иконой, хотя и слышал, что такое часто делали в латиноамериканских странах.
Хотя, как он опять же слышал, делали это, как правило, не в домах, а водители в своих машинах: маленькая иконка соседствовала с каким-то пучком травы или рисунком, подобным висящему в этом доме на стене.
Найл внимательно посмотрел на изображение Божьей Матери, потом обратил внимание на амулет. Глядя на икону, он вдруг почувствовал какую-то силу, исходящую от нее, только не смог сразу определить ее природу, да и Пол его отвлек.
—Посланник Богини,— обратился телохранитель к начальнику отряда,— а можно мне взять с собой эту икону? Она... Ну ты понимаешь... Это как бы часть моего мира. И я...
— Бери, конечно,— кивнул Найл, а сам решил взять амулет, чтобы потом, во время долгого путешествия попытаться, используя свои уникальные способности, выяснить, каким людям он принадлежал и с какой целью использовался. Ведь если Посланнику Богини удавалось вживляться в души растений, животных и насекомых, почему бы не сделать то же самое и с амулетом? Как раз он и проверит, обладает ли тот какой-то силой. То же самое следует сделать и с иконой. А вдруг она поможет ему получше узнать историю человечества? И если столько поколений древних людей верили в ее чудодейственную силу?..
—Посланник Богини! - послышался снаружи голос Сура.— Иди сюда скорее! Взгляни, что мы нашли!
Парень, как и обычно, был полон энтузиазма.
Находка могла практически ничего не значить, но все равно приводила его в возбуждение. Он еще не утратил юношеского задора. Его удивляло все новое, тем более то, что он не видел в подземельях, где провел практически всю жизнь. Найл с легкой грустью вспомнил себя в его возрасте. Он относился к этому парню, как к младшему брату.
Саворон вышел на солнечный свет первым, за ним последовал Найл с Рикки на плече, Пол замыкал шествие.
— Ну, показывай,— улыбнулся Найл Суру.
Парень протянул ему пакет с сушеной травой, внешне очень похожей на не так давно обнаруженную в подземельях, выкопанных на другой стороне Больших Озер. Правда, в отличие от тех упаковок, наглухо запаянных в полиэтилен, эта была открыта. И в данном случае парень держал в руках не полиэтиленовый пакет, а тряпичный мешочек.
—Пахнет похоже,— сообщил Сур.— Надо бы вызвать или Дориных фрейлин, или Райсу.
—Дай-ка я взгляну,— предложил Пол и протянул руку к мешочку.
Сур отдал его ему. Пол опустил нос внутрь, а потом рассмеялся.
—Отдайте это Салли,— сказал он.— А то будет страшно страдать без сигарет. Пусть курит хоть это.
Посланник Богини, Сур, Рикки и Саворон попросили объяснить, что нашел бывший житель подземелий. К их компании также присоединился Парон, до этого перебегавший из дома в дом, чтобы все тут осмотреть.
—Это не наркотик,— сказал Пол.— Это табак. В наше время его, конечно, уже так не держали, курили сигареты, папиросы, сигары... Но я где-то читал, что раньше крутили так называемые самокрутки и даже запихивали в ноздри... Ну в смысле пока не наладили производство сигарет. Я не могу вам все это точно рассказать. Так сложно оказывается объяснить вещи, которые всегда считал само собой разумеющимися,— он виновато улыбнулся.— Ну, в общем, судя по этому мешочку, тут живут не мои современники.
—А откуда ты знаешь, что это табак, если ты его никогда раньше не видел именно таким? — уточнил Парон.
—По запаху,— пожал плечами Пол.— Я сам никогда не курил, но могу сказать, что некурящий человек всегда лучше чувствует запах табака. Я помню, как некурящие матери моих друзей, еще когда мы учились в школе, всегда залавливали сыновей, попробовавших сигаретку. Парни полоскали рот, жевали жвачку, сосали леденцы, но матери все равно сразу же понимали, что сын опять курил. Вот и я определяю запах табака. Не очень его люблю, признаться. А Салли с боссом много курили. Мы еще шутили с Томом, что они нас проверяют на прочность. Нам-то, как телохранителям, в любом случае было не положено.
— Так что мне с ним делать? — спросил Сур у начальника отряда.
—Подаришь Салли, если уж она без него жить не может.
Найл понял, что молодой парень несколько расстроился, и похлопал его по плечу, заметив, что они не обследовали все дома. Нельзя исключать, они еще обнаружат что-то ценное — для себя.
Парон же, заикаясь от волнения, попросил разрешения попробовать табак прямо сейчас. Он помнил, как дядя Аргон что-то про него рассказывал, вот только Парон не мог точно воспроизвести, что именно: информация смешалась в голове юноши, и он не умел вытянуть нужную в данный момент.
—Разрешим? — обвел Найл взглядом собравшихся.
Все кивнули.
Парон взял в руку щепотку табака и запихал в одну ноздрю. И тут же громко чихнул. Потом еще раз. И в третий. Из его глаз брызнули слезы.
Подключившись к сознанию парня, Найл понял, что тот уже жалеет о своем эксперименте, но страшно боится, что остальные станут над ним смеяться.
—Ты молодец, Парон! — похвалил Найл.— Ты мужественный парень! Кто бы еще добровольно согласился попробовать табак?
Пол похлопал Парона по плечу и заметил, что тот, наверное, просто взял слишком большую для первого раза дозу. Парон еще раз чихнул, смахнул выступившие из глаз слезы и улыбнулся. Он был горд собой.
—Пойдемте-ка дальше,— тем временем сказал Найл, обнимая другого юношу, Сура, за плечи.
Соседние с первым дома не представляли нечего интересного. Это были такие же убогие жилища, где люди спали на полу на старых грязных матрасах. В них точно также соседствовали иконы с изображением Божьей Матери и всевозможные амулеты, причем амулеты везде были разные.
Жуки и люди, члены отряда, перемещались из дома в дом, как и Посланник Богини с Суром, Пароном, Полом Смитом, Рикки и Са-вороном. Весь отряд заинтересовался тремя домами в дальнем конце деревни. Они оказались гораздо более ухоженными, там во всех комнатах стояла мебель, причем совершенно разных, внешне абсолютно не сочетающихся стилей. Там были и грубые столы, и резные столики со своеобразно искривленным ножками и какими-то непонятными узорами на столешницах. Ряд стульев оказались обитыми светлой (правда, теперь грязной) тканью с изображением диковинных птиц, которых не видели ни современники Найл а, ни Пол. Спинки других стульев представляли собой шедевры резьбы по дереву. У стен стояли и грубые шкафы, и красивые шкафчики. Пол Смит обратил внимание на один, пояснив, что это — так называемое красное дерево, мебель из которого стоила в его времена очень дорого.
В этих домах спали на кроватях, застеленных покрывалами, тоже с абсолютно непохожими рисунками. В шкафах висела как мужская, так и женская одежда — разных фасонов и стилей. Посуды было много, и не только самой необходимой, как в домах в другой части деревни, причем много очень красивой.
Пол, осматривавший самый большой дом вместе с Посланником Богини, заметил, что не видит никаких украшений, а они, судя по всему остальному, должны были бы быть. Затем телохранитель замолчал на мгновение и воскликнул:
—Я понял! Это — пиратский остров! Они закапывали свои сокровища в земле. Надо искать не в домах!
Посланник Богини мягко напомнил парню, что в новые времена людей и насекомых нисколько не интересуют золотые побрякушки, так ценившиеся современниками Пола. Им нужно найти белый порошок — или нечто подобное, людей, которые привнесут в город Найла свежую кровь, технику, которую они смогут использовать в своих городах — вот» пожалуй, и все.
—Послушайте, а что вы вообще делаете с золотом? — искренне заинтересовался Пол.— Неужели ваши женщины не носят украшений? Эта дрянь Салли тянула из босса кольца и серьги чуть ли не каждый день. Мы еще с Томом обсуждали, она дает ему только за золотишко или иногда и бесплатно, как жена? А если ваши и за просто так согласны... Тогда мне, пожалуй, куда больше понравится жить в вашем мире. Если у вас за любовь не надо платить.
Найл улыбнулся, подумав, что Пола следует отправить в город, где он правит. Там-то как раз требуется вливание свежей крови. Посланник Богини вспомнил, как маленькие человечки, горные жители, у которых было мало женщин и доступ к которым мужчин ограничивался, вначале не могли поверить, что где-то на Земле существует блаженное место с переизбытком особ противоположного пола, свободно доступных мужчине. А мужчина из других мест там считается особенно желанным. Посланник Богини, продолжая осматривать три последних дома деревни, вкратце поведал Полу о своем городе, конечно, не все, а только то, что могло заинтересовать гиганта.
—Я хочу умножить людское население, причем не только в своем городе, а и на всей Земле, но, конечно, в первую очередь у себя,— признался Посланник Богини.— А твои дети должны получиться крепкими и сильными. Так что если не возражаешь...
—Конечно, нет! — воскликнул Пол.— Если уж придется жить в вашем мире, то надо найти самое лучшее место. А твой город, судя по всему, что я тут уже узнал, как раз кажется мне таким... Хотя...
Пол замолчал, его взгляд стал грустным. Через некоторое время он уточнил у Посланника Богини, нет ли какой-то возможности — шанса! — все-таки отправить Пола назад. Телохранитель был готов выполнить любую работу, только чтобы его перенесли обратно в двадцатый век.
—Боюсь, подобное невозможно,— вздохнул Найл.— По крайней мере, пока. Но ты не особо расстраивайся. Во-первых, и у нас не так плохо, а, во-вторых, вдруг мы что-то найдем, или пауки-техники из северных городов разработают новую аппаратуру. Да и пойми: ты у нас окажешься на привилегированном положении. Кто еще обладает такой ценной для нас информацией?
Пол задумался. Подключившись к его сознанию, Найл с трудом сдержал смешок: гигант уже представлял себя чуть ли не монаршей особой, что, в общем-то, было близко к истине. Кем он был в древние времена? Обычный парень из средней американской семьи, профессиональный боксер, не добившийся особых успехов на ринге и вовремя решивший, что надо успеть подзаработать на старость — пока это позволяет грозный внешний вид и сила мышц. Он окончил специальную школу телохранителей, куда было несложно попасть с профессиональной боксерской подготовкой, оттуда попал в нефтяную компанию мистера Ричардса, а потом, после того, как погиб один из личных телохранителей босса, мистер Ричардс выбрал Пола из других охранников. Что ждало Пола в будущем? Трудно сказать. Но в древнем мире его никто никогда не стал бы воспринимать, как избранного.
Пол уже рисовал в своем воображении многочисленных женщин, мечтающих ему отдаться. Он видел себя в окружении красоток, стремящихся удовлетворить любое его желание. Одна чесала ему пятки, другая гладила бедро, третья поднималась чуть выше... Четвертая положила голову на живот, пятая целовала грудь, шестая — губы, седьмая стояла сзади с опахалом.
Рикки, как и Посланник Богини, подключившийся к сознанию двуногого гиганта, издал рокочущий смешок, вернувший Пола к действительности. Сур, тоже следивший за мечтаниями древнего человека, заметил, что, не исключено, все именно так и будет. Пол покраснел. Он опять забыл, что окружающие в этом мире в состоянии подключаться его сознанию.
Найл похлопал его по руке (до плеча было не дотянуться) и в этот момент в дверном проеме комнаты, где стояли члены группы под предводительством Посланника Богини, появился один из молодых жуков, сообщивший, что они нашли погреб под соседним домом, правда, никак не могут открыть закрывающую его крышку.
Найл с Рикки на плече, Саворон и Сур тут же бросились вслед за молодым жуком. Пол с Пароном тоже побежали, увидев, как другие сорвались с места.
— Что случилось? — крикнул в спину Посланнику Богини Пол Смит.
Найл внезапно осознал, что ведь телохранитель и родственник Аргона не смогли уловить ментальный импульс жука, которому и в голову не пришло говорить в голос, и Пол с Пароном пока даже не знают о находке. Парон, конечно, понимает, что сейчас все увидит сам, и он уже привык к тому, что вокруг него общаются на ментальном уровне. Телохранитель же пока полностью не освоился в новом мире. Посланник Богини вкратце пояснил, что обнаружили обладатели черных блестящих панцирей, чувствующие все проемы под поверхностью земли. Парон слушал объяснения Посланника Богини без особого интереса, а вот у телохранителя загорелись глаза.
—Так они и клады могут найти? — воскликнул гигант.
Прочитав его мысли на этот раз, Найл понял, что парень все равно надеется вернуться в свое время, правда, прихватив с собой сокровищ из нынешнего — раз уж они тут никому не нужны.
—Могут,— ответил Найл,— но искать не будут. А ты не забывай, что нам нужен белый порошок, или кокаин, как вы его называли.
Погреб располагался под одной из комнат на первом этаже и крышка, его закрывающая, была в свою очередь прикрыта ковриком, на котором стоял тяжелый комод. Если бы погреб был маленьким, жуки его не почувствовали бы (они чувствовали лишь полости, над которыми шли), но он, несмотря на то, что вход был устроен у стены, оказался довольно вместительным. В результате один из жуков, осматривая помещение, понял, что под ним что-то скрыто. Прибежавший ему на помощь собрат помог сдвинуть комод, обладатели черных блестящих панцирей откинули коврики в сторону, но с крышкой справиться так и не смогли.
Найл опустился на колени, осмотрел ее внимательно, затем вынул из-за пояса жнец и полоснул по весьма странному замку голубой вспышкой. Замок тут же отвалился.
—Что это?! — поразился Пол.— Даже у нас не было такого оружия! Секретная разработка ФБР?
—Насколько мне известно, жнецы принадлежали древним людям,— сказал Найл.— Но жившим гораздо позже тебя. Меня жнец неоднократно выручал в сложным ситуациях. Кстати, одним ударом можно разрушить многоэтажный дом: направляешь на него оружие — и секунд через двадцать этажи начинают осыпаться.
—Вот здорово! — воскликнул Пол.— Покажешь?
—Если будет где,— ответил Посланник Богини, откидывая крышку в сторону и заглядывая внутрь.
—Нужен фонарик,— заметил Пол, тоже опускаясь на колени.— Иначе ничего не увидишь.
—Во-первых, я-то увижу...— улыбнулся Найл,— а, во вторых, о фонариках придется забыть. Есть только факелы.
Выражения на лице Пола менялись с такой скоростью, что Найл невольно засмеялся, засмеялся и Сур, уже отыскавший светильник, подобный тем, которые использовались в северных паучьих городах и постоянно горели под землей, где большую часть жизни провел парень. Сур зажег светильник и подал его Посланнику Богини, спрыгнувшему вниз. За Найлом последовал Пол, затем Сур, взявший светильник из рук Посланника Богини. Парон прыгать вниз не стал, оставшись в комнате, правда, опустился на колени перед люком и смотрел вниз, наблюдая за членами отряда.
В погребе были сложены сокровища, о которых так мечтал телохранитель. У него даже дух захватило при виде окружавших его богатств.
—Не может быть! — шептал он.— Не может быть!
—Возьми себе какую-нибудь мелочь на память,— сказал Найл.— Только много" не набирай.
—А на Тома можно? — прошептал Пол, который до сих пор не мог поверить, что его окружает все это богатство, а сопровождающих его людей оно нисколько не волнует.
Посланник Богини с Суром выбрались наверх, оставив Пола временно в погребе. Они обещали позвать его перед тем, как отправляться дальше на исследование острова. Парон же решил спрыгнуть вниз и осмотреть сокровища древних людей.
—А твой подчиненный еще не вернулся? — обратился Найл к Рикки.— Чего-то его долго нет.
—Сейчас я постараюсь с ним связаться,— ответил начальник паучьей разведки.
Рикки спрыгнул с плеча Найла, опустился на засохший обломок пальмы и замер. Посланник Богини почувствовал, как от начальника паучьей разведки ушел импульс — в ту сторону, где скрылся его подчиненный. Ответа не последовало. Тогда Рикки отправил сразу же несколько импульсов в разные стороны и получил ответ из другой части острова.
Подчиненный сообщал, что нашел еще одну деревню, вернее, ее остатки — она была сожжена дотла, но, по всей вероятности, не так давно, в смысле не в древние времена. В пепле маленький паучок обнаружил кости двуногих и панцири восьмилапых. Он просил остальных членов отряда побыстрее присоединиться к нему.
—Всем собраться! — отдал приказ Найл.
Посланник Богини решил, что в этой деревне они уже все осмотрели и, пожалуй, не найдут больше ничего интересного.

ГЛАВА ДВЕНАДЦАТАЯ

Едва лишь люди взгромоздились на спины жуков, отряд тут же сорвался с места. Пол с Пароном едва успели запрыгнуть на спину последнего гигантского насекомого.
Рикки улетел вперед на своем шарике, и Посланник Богини с трудом различал впереди белую точку. Но жуки точно знали, куда бежать: от второго маленького разведчика продолжали поступать импульсы.

Предыдущая страница 6 Следующая страница


7 Денниз Морхайм

До сожженной деревни добрались быстро, не встретив ничего интересного по пути. Пейзаж на всем острове был похожим: за узкой песчаной береговой линией росли пальмы, потом или высокая трава, в некоторых местах достигающая человеческого роста, названия которой Найл не знал, или тростник. Временами попадались заросли невысоких кокосовых пальм. Ничего другого, пригодного для потребления, Посланник Богини пока не заметил. Но ведь на таких островах вроде бы должны расти бананы, манго, апельсины и другие фрукты? Или все те древние растения погибли и остались только кокосовые пальмы, которым все нипочем? С другой стороны, ведь в местности, где правит Посланник Богини, все сохранилось. А здесь климат практически такой же, только гораздо больше влажность.
Маленький подчиненный Рикки сидел на каком-то обугленном бревне — остатке пальмового ствола, не погибнувшего в огне. Рядом с ним примостился начальник паучьей разведки.
Найл и другие люди спрыгнули со спин жуков, которые тут же разбежались в разные стороны осматривать местность.
Посланник Богини особо попросил Саворона поискать подземные тайники. Вдруг жители этой деревни спрятали не только золото и драгоценные камни?
Сам Найл внимательно оглядывался вокруг. Это селение по размеру было почти в два раза больше первого, да и во время пожара выгорели практически все окружающие его деревья. Огонь остановился, дойдя до воды с одной стороны и грунтовой высушенной солн-цем дороги, на которой гореть было нечему, с другой. Между этими двумя полосами сгорело все: дома, растительность — и бывшие обитатели.
От людей остались кости, от пауков — панцири. Но почему из них никто не спасся? Почему хотя бы не бросился в воду и не пересидел пожар там? Или не переплыл на безопасный участок острова? Это было непонятно.
— Может, они воевали? — робко предположил Сур, встав рядом с Посланником Богини.— В смысле одна деревня против другой. И одни подпалили других?
—А куда делись сами? — посмотрел на парня Найл.
—Ну... может сидят сейчас в каком-нибудь укрытии... Спрятались, увидев нашу флотилию.
Найл покачал головой: остров они практически весь исследовали, остался лишь небольшой участок впереди, который просматривался с того места, где стояли члены отряда. Судя по тому, что видел Найл, он представлял собой еще одно поле с кокосовыми пальмами.
Посланник Богини, конечно, попросит Рикки пролететь и над ним, но, скорее всего, осмотр не даст никакого результата. На острове просто негде спрятаться, причем такому количеству людей, которые населяли первую деревню.
Да и если бы тут были люди, Посланник Богини определенно почувствовал бы их присутствие, как почувствовали бы маленькие паучки, от которых ничто не укрывается, да и жуки определили бы наличие подземных лабиринтов, если бы те тут были прокопаны. Но ничего не нашлось, а, стало быть, остров пуст.
Рикки взлетел с обугленного бревна, преодолел расстояние, отделявшее его от Найла, и опустился на плечо Посланника Богини.
—Я считаю, что мы должны поставить гигантских пауков в известность о случившемся,— заявил начальник разведки.
—Вернемся на корабли и. поставим,— ответил Найл, пока не понимая, к чему клонит маленький восьмилапый.
—Гигантские пауки должны прийти сюда! — воскликнул Рикки.— Неужели ты не понимаешь, Посланник Богини? Погибнувшие должны быть похоронены со всеми паучьими почестями! А на ритуале прощания обязательно присутствие восьмилапых! Мы не можем тут просто так бросить эти трупы!
Насчет трупов вопрос был спорный, как подумал Найл: их-то ведь не осталось вообще, на пепелище лежали лишь обуглившиеся панцири.
А Рикки продолжал настаивать на необходимости достойно похоронить погибших.
—Вы в городе ведь опускаете их в воду Озер, если не ошибаюсь,— заметил Найл.— Ты и здесь хочешь это сделать?
—Да, конечно.
—Но ведь полностью всю вашу процедуру прощания тут провести невозможно,— заметил Найл, вспомнив про ритуальные залы, о которых слышал от предыдущего белого управителя первого паучьего города. Да и что можно было бы помещать в ритуальные залы, если их отряд не знал ни имен, ни возраста погибших пауков? По панцирям было даже не определить, к какой породе они относились.
—Нужно сделать то, что можно. Пауки должны быть похоронены! — твердо заявил Рикки.
Найл кивнул, с трудом представляя, как он сюд переправит гигантских восьмилапых с судов. Они потеряют еще один день. Но с другой стороны ему-то что? Он особо никуда не торопится. Хотят болтаться на острове еще один день — пожалуйста. Найл повнимательнее осмотрит первую деревню. Да и матросам с гужевыми день отдыха не помешает, в особенности после ночного шторма и приведения в чувство пьяных пауков.
—Как ты считаешь, почему они не спаслись? — спросил Найл у Рикки. Суру, стоявшему рядом, тоже хотелось бы узнать мнение начальника разведки.
Но маленький паучок сам не понимал случившегося. Почему пауки не убежали? Ведь это же не представляло труда. Более того, когда пожар только начинался, они вполне могли его затушить. Рикки поведал Найл у и Суру о паучьих пожарных командах, специально подготовленных в северных городах. В них брали самых крупных пауков с особо крепкими панцирями. Техники разработали для них шлемы и налапники из какого-то огнестойкого материала, названия которого Рикки не знал. Составляющие, из которых производился этот материал, были большой редкостью на севере (материал делался из сока некого растения, цветущего раз в год), поэтому его не хватало на панцири, так что было принято решение прикрывать лишь паучьи головы и лапы. Пожарные врывались в огонь, не боясь обжечься, и затаптывали его.
—Но вы же живете рядом с Озерами! — поразился Найл.— Почему вы не тушите пожары водой?
—А как ее подавать? — в свою очередь удивился Рикки.— Носить ведрами? Это долго. А пауки-пожарники, сменяя друг друга, действуют быстро и слаженно. Конечно, они не могут находиться в огне вечно, так как панцири накаляются. Так что обычно работают в несколько смен — и успешно справляются. Нам это проще, чем таскать воду из Озер. Правда, техники работают над созданием установки, которая бы сама подавала воду, но пока еще ничего не придумали. Да ведь и в случае использования воды нужно заключать отдельный договор с Хозяевами Озер. А ты сам знаешь, что они из себя представляют. Что они потребуют взамен?
Найл медленно кивнул, вспомнив водных -тварей, потом подумал, что, пожалуй, высадка на этот остров была бессмысленной — в плане целей путешествия. Белого порошка они не нашли, никакие жены для Хозяев Озер у его берегов не обитали, люди остров покинули.
—Тут пожарников не было,— тем временем продолжал Рикки,— но тем не менее, пауки могли бы что-то сделать! Или хотя бы убежать в поля.
Рикки посмотрел на кокосовые пальмы, растущие за грунтовой дорогой. Вода для пауков смертельно ее боявшихся, конечно, исключалась. Хотя ради спасения из огня можно было бы и заскочить на малую глубину и, например, пройти по ней к безопасному участку берега. Но никто этого почему-то не сделал.
В это мгновение к Найлу, Рикки и Суру подскочил Саворон, на спине которого сидел Пол Смит, мечтавший отыскать еще один тайник с золотом и драгоценными камнями.
Саворон сообщил, что им и его подчиненными обнаружены даже целых три подземных тайника, правда, размером поменьше, чем в первой деревне.
— Разгребать? — уточнил обладатель черного блестящего панциря у Посланника Богини.
—Конечно! — воскликнул Найл и сам бросился к месту, вокруг которого сгрудились жуки.
Подчиненные Саворона стали быстро работать лапами, выкидывая землю наружу, и вскоре взорам собравшихся представилась внушительных размеров яма, правда никто, кроме Пола, ее содержимым не заинтересовался. Парон, по всей вероятности, уже удовлетворил свое любопытство в первой деревне.
Здесь тоже хранились какие-то цепочки, кольца, кубки, посуда. Оставив белокожего гиганта разбирать это богатство, остальные члены отряда перешли к второй яме, которую жуки откопали также быстро.
Ее содержимое заинтересовало их гораздо больше.
В самом низу, обернутый несколькими слоями полиэтилена, а потом брезента, лежал белый порошок. К счастью, огонь до него не дошел, спалив все наверху, и ценный для участников путешествия товар не пострадал.
«Странно,— подумал Найл,— в той деревне был обычный погреб, а тут сокровища и ине почему-то засыпали землей. Или в этих домах был земляной пол, а не деревянный, как в трех особняках первой деревни?»
К сожалению, они не имели возможности узнать, какие дома стояли на этих местах. От домов остался лишь пепел.
А если еще посмотреть под домами первой деревни? С другой стороны, жуки почувствовали эти тайники здесь, хотя полости были совсем небольшие. Значит, там ничего нет.
Порошка было немного — килограмма полтора, казалось, что упаковочного материала больше раза в два, чем товара. Да и ине ли это?
— Когда будешь приглашать гигантских пауков на процедуру прощания, возьмешь с собой и Райсу,— долетел до Найла ментальный импульс Рикки.
Посланник Богини кивнул, подумав, что теперь, наверное, и Салли выспалась. Не исключено, захочет размять ноги, да и золото с драгоценностями ей должны доставить удовольствие.
Оставалась последняя яма, которую следовало исследовать.
К великому сожалению участников путешествия, она опять оказалась набита сокровищами — вернее тем, что древние люди считали сокровищами.
Найл предложил участникам путешествия остаться на месте или прогуляться по окрестностям, а сам на пару с Суром забрался на спину Саворону, чтобы вернуться на берег, к которому причаливали их шлюпки. Найла сопровождал Рикки на своем шарике, второй маленький разведчик решил еще раз облететь остров.
Участники путешествия, выгружавшиеся на остров, но не поместившиеся на спинах жуков, уже заждались Посланника Богини. Он вкратце рассказал о случившемся, матросы и гужевые (также выступавшие в этом путешествии в роли моряков) сели на весла и быстро оказались у судов флотилии.
Найл взлетел на палубу флагманского корабля по веревочной лестнице, собрал матросов, остававшихся там, и отдал указания.
Сур тем временем отдавал указания на своем корабле. Теперь предстояло самое сложное. Посланник Богини прекрасно помнил, каких трудов ему стоило переправить восьмилапых через реку, когда они еще только шли на север из своего города.
Начальник отряда проследовал к люку трюма, в котором пауки были заперты до сих пор — на тот случай, если кто-то из них каким-то образом доберется до бутылки (из запасов капитана) и опьянение передастся всем остальным. Открыв люк, Найл связался ментальным импульсом с Дравигом и понял, что тот не имеет к нему никаких претензий. Наоборот, старый паук был благодарен Посланнику Богини за предпринятые им решительные действия.
— Я даже предположить не мог, что нам всем будет так плохо от того, что люди пьют без проблем и даже получают удовольствие,— признался Дравиг.— И как хорошо, что никто из пауков раньше не пробовал вино! Представляю, какие последствия могли бы быть! Но теперь мы знаем убойную силу алкоголя. Мы будем с ним бороться! Вернувшись к нам в город, я скажу Смертоносцу-Повелителю, что следует издать особый указ, карающий паука смертной казнью даже за каплю выпитого алкоголя.
Посланник Богини полностью согласился со старым пауком, заметив, правда, что сейчас перед ними стоят несколько другие проблемы, а по его приказу бутылки с яхты мистера Ричардса уже выкинули в море. И Найл рассказал Дравигу об увиденном на острове.
В паучьей душе боролись два чувства: необходимость лично ступить на берег острова, где погибли сородичи, чтобы попытаться докопаться до истинных причин случившегося, и страх перед водной преградой. Дравиг пытался найти себе оправдание: в их городе никаких ритуальных паучьих залов не существует и никаких ритуалов с захоронением в воду не проводится.
Наоборот, Дравиг считал захоронение пауков в воде несколько странным: в местах, откуда пришли Найл с Дравигом, подобное бы даже не пришло никому в голову. Но в каждой местности свои традиции. С другой стороны, на судах флотилии было больше всего пауков из города Найла и Дравига.
Старый паук колебался. Уж очень ему не хотелось садиться в шлюпку.
По всей вероятности, Рикки, также прилетевший к судам флотилии и вначале отправившийся на судно, где плыл диспетчер, оставался в ментальном контакте с Посланником Богини и смог подслушать разговор Найла и Дравига. Внезапно оказавшись рядом, он пристыдил старого паука, напомнив о чувстве долга перед погибшими. Дравиг все равно колебался и Посланник Богини его прекрасно понимал. На его месте он, пожалуй, действовал бы точно также. Зачем рисковать жизнью (а ведь это риск: от страха гигантские пауки вполне могут свалиться в воду и погибнуть) ради отдания почестей (причем тех, которые не принято отдавать в городе, где живет Дравиг) паукам, которых Дравиг и его подчиненные ни разу не видели?
Затем, быстро воздвигнув ментальный барьер, Найл задумался о другом. А почему Рикки так настаивает на присутствии гигантских пауков на ритуале?
Насколько знал Найл, Рикки всегда относился к гигантским восьмилапым с некоторым презрением. Что он так беспокоится об усопших, которых никогда не видел? Что на этот раз задумал этот малыш? Или в очередной раз желает посмеяться над Дравигом и его подчиненными, показав им свое превосходство? Хочет таким образом заставить их покориться свой воле? У пауков ведь принято признавать сильнейшего. А Рикки-то, похоже, превосходит гигантских пауков во всем, кроме физической силы.
Но узнать истинные цели Рикки, всегда умело их скрывавшего, не представлялось возможным. Найл понял, что придется все-таки нескольким паукам из его города переправляться на остров.
Посланник Богини снял ментальный барьер, защищающий его мысли от тех, с кем он не хотел ими делиться, и поинтересовался у Рикки, не починил ли паук-диспетчер ментальный усилитель.
—Пока нет,— ответил Рикки, добавив, то он велел и диспетчеру, и лекарям, и Дориным фрейлинам готовиться к переправе.
—А разве пауков из ваших городов будет недостаточно? — робко поинтересовался Дравиг.
—Ты— старший в отряде среди восьмилапых! — напомнил Рикки и тут же добавил: — Гигантских восьмилапых.
Найл с трудом сдержал смех. Рикки в очередной раз подчеркивал, что не намерен никому подчиняться.
—Хорошо, мы сейчас поднимемся на палубу,— сказал Дравиг.
—Я думаю, что всем паукам нет необходимости переправляться на остров,— вставил Найл, думая в первую очередь о себе и других людях: ведь весь груз переправы ляжет на них.
Рикки согласился, заявив, что на остров следует отправиться фрейлинам, лекарям, диспетчеру, Дравигу и трем его приближенным. Этого будет достаточно.
Когда Найл в сопровождении Дравига и других пауков, путешествовавших на его судне, поднялись на палубу, там уже все было готово для спуска их в шлюпки. Найл планировал делать это на веревках — подобно тому, как пьяных восьмилапых опускали в воду.
На палубе также стояли Салли и Раиса, оживленно болтая. Судя по их виду, они больше не выясняли отношений, наоборот, подружились.
«Одной проблемой меньше»,— подумал Посланник Богини. Ему еще только не хватало разнимать дерущихся из-за него женщин.
Они выразили желание сплавать на остров. Райса сообщила, что попробовала еды древних людей, которой ее угостила Салли, и пища ей очень понравилась. Но Найлу в эти минуты было не до женских радостей.
У Дравига и его подчиненных, готовящихся к переправе, уже дрожали лапы. Найл постарался внушить им спокойствие, но не тут-то было. Старый паук послушно дал надеть на себя веревочную петлю, затем послал ментальный импульс Посланнику Богини с просьбой первым спуститься в шлюпку, чтобы там уже принять Дравига. Старый паук, естественно, рассчитывал плыть в одной шлюпке с Посланником Богини. Найл слетел вниз по веревочной лестнице, которые так и висели, спрыгнул в шлюпку, а потом помог устроиться в ней Дравигу. От дрожи паука лодка раскачивалась на водной глади. Найл тут же велел гужевым быстро грести к берегу, что они и сделали. Сам он непрерывно посылал Дравигу волны спокойствия, убеждая, что в переправе нет ничего страшного.
Отплывая от судов флотилии, Найл видел, как отчаливают и другие шлюпки. Пауки из северных городов вели себя более достойно, но поскольку они находились в одном паучьем поле с Дравигом и другими пауками из города Найла, страх им тоже передавался.
Найл молился Великой Богине Дельты о том, чтобы никто из восьмилапых не выпал из шлюпки в воду и их группа успешно добралась до берега. То ли Богиня услышала его молитвы, то ли пауков крепко привязали веревками к рейкам, то ли гужевые постарались побыстрее догрести до берега, но путешествие прошло успешно и никто не свалился в воду и ни одна шлюпка не перевернулась.
Ступив на берег на дрожащих лапах, пауки буквально рухнули на песок и долго лежали без движений, приходя в себя. Найлу надоело ждать, когда они очухаются. Он сел на спину Саворона, ожидавшего начальника отряда на берегу, а паукам послал ментальный импульс, приказав прибыть к сожженной деревне, когда смогут двигаться.
Пауки не хотели оставаться одни (все двуногие, сидевшие на берегу, пока Найл обследовал остров, или вернулись на суда, или пешком отправились к сожженной деревне), поэтому с трудом поднялись и все-таки тронулись в путь вслед за начальником отряда. По пути они подобрали людей, двигавшихся в том же направлении, и вскоре уже были на месте.
Осмотревшись по сторонам, Дорины фрейлины стали ужасно возмущаться и требовать наказания двуногих.
— Их еще найти надо,— заметил Найл.
Но Дорины фрейлины выразили желание вообще наказать двуногих — кого-то из сородичей тех, кто посмел сжечь восьмилапых. Этого Найл стерпеть не мог и напомнил самкам, что, во-первых, начальником отряда является он, и ему Правительницей дано право окончательного принятия решений. Во-вторых, их отряду нужен каждый человек — для управления судами, о чем самкам прекрасно известно. В-третьих, в огне погибли и двуногие, причем в гораздо большем количестве, чем восьмилапые. В-четвертых, именно люди привели пьяных пауков в чувство, а в опьянении всей паучьей части отряда виноваты как раз две паучихи и два лекаря, добравшиеся до бара на яхте мистера Ричардса.
—Вот видишь! — перебила Найла одна из фрейлин.— Ты сам упомянул еще одного двуногого. Он виноват в том, что мы напились. Он оставил нам эти бутылки...
Посланник Богини и тут нашелся, что ответить. Мистера Ричардса уже с успехом сожрали. А бутылки самкам и лекарям никто не предлагал. И до вчерашнего дня никто из них не изъявлял желания попробовать вино, которое регулярно пьют люди — во всех городах. Ими овладело любопытство — и они полезли в бар, а потом не смогли остановиться, опорожняя бутылку за бутылкой. Так что винить в случившемся он должны только себя.
—В общем, так,— подвел итог Посланник Богини.— Если вы сделаете хотя бы попытку тронуть кого-то из подчиненных мне двуногих, я оставлю вас на этом острове. Можете сидеть здесь и ждать нашего возвращения. Если будем проплывать мимо, заберем вас. А если нет... Ну что ж, тогда вам придется поселиться тут навсегда. Как раз обоснуете новую паучью колонию. У нас в отряде хватает и пауков из моего города.
Одна из самок снова хотела возмутиться, но одновременно вмешались Дравиг, Рикки и один из лекарей, также прибывших на пепелище. Они поддержали Посланника Богини, внесшего уже в этом путешествии немалый вклад в спасение пауков отряда. Самки были вынуждены смириться, но как понял Найл, читая их мысли, остались страшно недовольны.
Надо будет внимательно следить за ними,— сказал он сам себе, предварительно зашторив сознание. А то еще втайне сожрут кого-то из матросов, и что потом делать? Обратно-то его уже не вернешь.
На третьем же корабле, где плыли фрейлины, от людей старшим был лекарь Симеон, друг Найла. Возможно, туда следует переместить Сура или его старшего брата Курта, способных к ментальному общению и более решительных, чем лекарь. Более того, эти бывшие люди подземелий смогут быстро связаться с Посланником Богини, послав ментальный импульс через водное пространство, чтобы он успел принять меры. Да и братья в состоянии парализовать пауков, чему их специально обучали их вожди.
Приняв решение, Найл послал направленный ментальный импульс Суру. Направленные импульсы мог уловить только тот, кому они предназначались — конечно, если где-то поблизости не стояла особая, очень мощная аппаратура, но Найл точно знал, что здесь ее и в помине нет. Даже их единственный ментальный усилитель и тот прекратил работать. Найл как раз задал соответствующий вопрос диспетчеру. Есть ли надежда его исправить? Ведь диспетчер брал с яхты мистера Ричардса какие-то детали.
—Я работаю,— ответил тот.— Но пока ничего не получается.
Внезапно взгляд Посланника Богини опять упал на Пола Смита, разговаривавшего с Салли и оживленно жестикулировавшего. Наверное, рассказывает девчонке про сокровища, подумал Найл.
А не смогут ли Пол на пару с чернокожим гигантом что-то сделать с аппаратурой? Ведь яхтой-то, наверное, управляли они, значит, должны что-то понимать в технике?
Посланник Богини направился к Салли с Полом, чтобы спросить об этом. Но не успел.
—Он хотел затащить меня к себе в постель! — пожаловалась Салли, как только заметила Посланника Богини.
—Она врет,— в гневе воскликнул Пол.— Она предлагала мне сбежать от вас, спрятавшись на этом острове. Обещала жить тут вместе со мной.
— Это он врет!
Пожалуй, эти двое забыли, что Посланник Богини в состоянии легко выяснить, кто пытается его обмануть. Врала Салли.
Еще в шлюпке она успела расспросить матросов о том, что обнаружили на острове, а встретившись с Полом, стала допрашивать его. Но, как понял Найл, про золото и драгоценности он ей ничего не упомянул. Салли пришла к такому же выводу, что и телохранитель: этот остров — пиратская база, и если ей удастся здесь подзадержаться, то она останется с ними. Это было предпочтительнее, чем плыть неизвестно куда на судах, где также находятся раскоряки, как она называла восьмилапых. С людьми, как считала девушка, она всегда сможет договориться, в особенности если эти люди — мужчины. Еще ни один не устоял перед ее прелестями. Правда, одной ей было страшно тут оставаться и она предложила Полу составить ей компанию. В награду обещала себя. Но Пол, во-первых, уже знал, что из себя представляет это существо с ангельским личиком, а, во-вторых, решил, что предпочтет быть членом отряда Посланника Богини, тем более тот нарисовал ему такие радужные перспективы. Зачем оставаться на каком-то теперь необитаемом острове? Как выживать? Да ведь еще и неизвестно, как пираты воспримут Пола. И как, кстати, поведет с ним себя Салли, если пираты тут в самом деле появятся.
А до Салли тем временем стало доходить, что от Посланника Богини своих мыслей не скрыть. Как она могла забыть об этом? Но ведь забыла. Наверное, потому что в подобные способности ей было трудно поверить — как, впрочем, и во все происходящее. И Пол такой негодяй! Предал ее, хотя она-то рассчитывала совсем на противоположный эффект. Она считала, что он будет счастлив до беспамятства, получив такой приз, какой она ему предлагала, и тут же согласится.
Найл поблагодарил белокожего гиганта за верность и предложил ему отправиться к одной из двух ям, в которых есть то, что может заинтересовать Пола и Тома.
—Если это добро доставляет тебе удовольствие, возьми сколько хочешь. Сколько сможешь унести.— Найл не знал, как еще сделать парню приятное.
Гигант ответил, что все там уже осмотрел, пока часть отряда плавала к судам за пауками, и взял подарок другу.
—О чем это вы? — встряла Салли, на которую мужчины больше не обращали внимания.
Телохранитель вопросительно посмотрел на Посланника Богини. Начальник отряда усмехнулся — и принял решение.
—Отведи Салли к одной из ям, Пол, и оставь там. Пусть девочка побалуется напоследок.
Салли уже хотела огрызнуться, но Пол сообщил, что отряд нашел тайник с сокровищами — и Салли тут же забыла про Посланника Богини. Через пару минут, когда Пол подвел ее к первой яме, Найл услышал вопль радости, вырвавшийся из груди Салли. К ней повернулись все участники путешествия, собравшиеся на пепелище. От самок полетели импульсы недовольства: они как раз готовили останки сожженных пауков к традиционному на севере погребению. А тут какая-то двуногая смеет выражать радость! Двуногие на процедурах прощания обязаны выражать скорбь!
— А ты скажи ей об этом,— послал Найл ментальный импульс старшей Дориной фрейлине.
Самка мгновенно оставила свое занятие и понеслась к яме, в которую уже спрыгнула Салли.
Найл на всякий случай решил подойти поближе, чтобы паучиха, не дай Богиня, не сожрала Салли, не получив на то разрешения.
Но Дорина фрейлина остановилась в нерешительности. И Найл тут же понял почему. От Салли, буквально катающейся по золотым украшениям и обвешивающей себя ими, исходили волны безумия.
«Золото! Золото! — проносилось у нее в мозгу.— Сколько золота! Бриллианты! Рубины! Изумруды! И это все мое! Мое! Никому не отдам! Никому! Я богата! Я супербогата! Теперь мне не нужны никакие мужики!»
Салли хватала драгоценности пригоршнями и сыпала себе на голову, потом хватала еще и снова сыпала — точно также, как люди пустыни орошали лицо живительной влагой, наслаждаясь каждой каплей.
— Она сошла с ума! — послала Дорина фрейлина ментальный импульс Найлу.
— Нет, просто она нашла то, что древние люди очень ценили,— ответил он и предложил самке попробовать белый порошок, найденный во второй яме.
Порошок уже вдыхала Раиса, высыпав дорожку на обгорелом стволе. Судя по блаженному выражению лица девушки, порошок был как раз тем, что искал отряд. Временно забыв о Салли, паучиха бросилась к Райсе, тоже вдохнула немного белого порошка и сообщила, что это — ине. Вторая фрейлина также не смогла удержаться и втянула в себя немного порошка. Затем старшая паучиха тщательно завернула найденный пакет в кусок брезента, в котором он и был найден, и велела Райсе закрепить его у нее на спине веревкой, привязав к двум передним лапам. Райса выполнила приказ. Дочь Аргона сейчас была всем довольна и счастлива.
А на берегу все уже было готово к процедуре прощания. Найлу не очень хотелось на ней присутствовать, он бы предпочел обойти остров еще раз или снова заглянуть во все дома в сохранившейся деревне, но ему было не улизнуть и пришлось присоединиться к прощающимся.
Матросы из северных городов точно знали, что от них требуется, и без дополнительных указаний выстроились в ряд у пальм, растущих сразу же за линией пляжа. Гужевые, прибывшие на север из города Найла, встали рядом с ними.
Им никогда не доводилось присутствовать на подобном мероприятии. Пауки заняли позиции впереди, недалеко от кромки воды. Жуки расположились между пауками и людьми. Найл решил на этот раз не выдвигаться в первый ряд и встал рядом с гужевыми. К нему подошли Сур с братом, Пол, которого происходящее заинтересовало, как и все новое, а также Раиса, мурлыкающая себе что-то под нос. Самым серьезным из двуногих оказался Парон, родственник отца Раисы. Ему-то неоднократно доводилось присутствовать на подобном. Он придал своему лицу подобающее выражение и стоял поодаль, не присоединяясь ни к группе Посланника Богини, ни к матросам, ни к гужевым.
Обгоревшие панцири лежали ровным рядом, аккуратно выложенным Дориными фрейлинами, недалеко от кромки воды.
Две самки оглядели собравшихся, поняли, что все, сошедшие на остров (за исключением обезумевшей Салли), заняли свои места, и приступили к процедуре. Вначале старшая из паучих произнесла трогательную речь о преждевременной кончине их собратьев, затем вторая с жаром поклялась отомстить, по очереди выступили лекари (на те же темы), диспетчер.
Все говорили в голос, чтобы их понимали присутствующие двуногие. У Пола глаза полезли на лоб, когда он прослушал первую речь. Телохранитель то и дело бросал взгляды на Посланника Богини, словно за подтверждением, правильно ли он расслышал слова пауков. Подключившись к его сознанию, Найл понял, что парень прикидывает, не сошел ли он с ума и все ли в порядке с головой у окружающих.
Чтобы немного успокоить телохранителя, начальник отряда послал в его сторону ментальный импульс, заложив в голову мысль, что Пол абсолютно нормален, в ним самим все в порядке, просто он оказался в другом мире, отличном от его собственного, и ему нужно привыкать к новым порядкам и каким-то образом приспосабливаться к жизни в нем. Вроде бы Пол успокоился.
Сур с братом в первые минуты тоже подумали, не сошли ли пауки с ума, правда, удивлялись несколько меньше Пола Смита: все-таки они родились и выросли, зная и о существовании пауков, и о некоторых порядках на севере. Но и бывшим людям подземелий было странно слышать, как Дорины фрейлины призывают к отмщению неизвестно кому неизвестно за что. Ведь для начала надо бы выяснить причины гибели пауков. Посланник Богини не удивлялся: он ожидал чего-то подобного. Его только интересовало, как реально Дорины фрейлины намерены мстить тем, кто сжег их сородичей? Как они до них доберутся? Как вообще узнать, кто это сделал? Или вся эта процедура прощания нужна самкам для самоутверждения? Они хотят показать двуногим, кто сильнее, важнее, главнее? Нагнать страху, считая, что Посланник Богини уж слишком распустил своих подчиненных? Ну что ж, пусть потешат свое самолюбие.
После того, как выступили все пятеро пауков из северных городов, старшая из самок обратилась к Дравигу с предложением тоже сказать несколько слов. Старый паук, почему-то не ожидавший этого предложения, послал направленный импульс Найлу, спрашивая, что ему говорить. Дравигу мероприятие пришлось не по вкусу, он хотел бы побыстрее отправиться в дальнейший путь и считал, что они тут зря теряют время. И еще пришлось натерпеться страху в шлюпках! И предстоит переправляться в них назад на суда! Самки вполне могли бы обойтись без него и его пауков! Но тем не менее по совету Найла, ответившего аналогичным направленным ментальным импульсом, Дравиг заявил, что ему жаль погибших и он считает необходимым найти тех, кто сжег деревню.
Рикки со вторым маленьким разведчиком, сидевшие на пальмовых ветвях, под которыми стояли матросы, речей не произносили. Правда, Найл в один момент почувствовал, как от начальника паучьей разведки ушел какой-то импульс лекарю.
Посланник Богини вообще удивился, что Рикки избрал место не рядом с ним, а с противоположной стороны людского ряда. Обиделся? Чем-то недоволен? Но наблюдая за новой для него процедурой, Посланник Богини не особо обращал внимание на маленького паучка.
Когда с речами было закончено, старшая фрейлина приказала крепким матросам занести обгорелые панцири в воду, что и было выполнено. Чернокожие моряки зашли по горло и на той глубине опустили ко дну паучьи останки. Когда на берегу не осталось ни одного обгорелого панциря, фрейлины предложили помянуть павших минутой молчания, что и было сделано.
Вроде бы мероприятие закончилось. Найл уже собирался идти забирать Салли из ямы и возвращаться на корабль, но не тут-то было. Паук-диспетчер предложил помянуть павших. Посланник Богини в первую минуту не понял, что тот имеет в виду, затем испугался, что пауки предложат помянуть павших человеческим мясом и уже приготовился к схватке (за своих подчиненных Найл был готов бороться, используя все свои ментальные ресурсы), но оказалось, что диспетчер предлагает вдохнуть белого порошка. Конечно, это Должны были делать только восьмилапые — зачем переводить ине на двуногих? Диспетчера поддержали лекари.
Удивленный, Найл послал направленный импульс Рикки. Ведь насколько было известно Посланнику Богини, изначально про ине вообще-то знали только в третьем городе, а лекари и диспетчер всю жизнь прожили в первом. Вдыхание белого порошка просто не могло быть включено в традиционный ритуал прощания с усопшими. Рикки тут же ответил, что после процедуры прощания обычно курились какие-то благовония, но поскольку их тут нет и с собой в поход их никто не додумался взять, надеясь вернуться живыми, то предложение вдохнуть понемногу ине кажется ему вполне разумным.
Не успев закончить разговор с Рикки, Найл получил направленный импульс Дравига, не желавшего вдыхать ине ни в каких количествах. Старый паук опять спрашивал совета у Посланника Богини, не представляя, как отмазаться от этой процедуры.
Более того, он не хотел, чтобы ине пробовал кто-то еще из его подчиненных, чтобы, не дай Богиня, к нему не пристраститься. Хватит и алкогольного опьянения.
— Отказывайся,— послал Найл направленный импульс старому пауку.— Стой твердо. Скажи, что в нашем городе это не принято. Я тебя поддержу. И так слишком много почестей каким-то восьмилапым, которых никто из нас никогда не видел. Ведь не исключено, что они встретили бы нас враждебно, если бы были живы.
А на берегу диспетчер и лекари с одной стороны ругались с фрейлинами с другой.
Самки не хотели использовать ине в предложенных целях. Лекари и диспетчер настаивали. Слушая их перепалку (на ментальном уровне, так что большинство людей не могли понять, что происходит), Найл решил, что, пожалуй, Дравигу не о чем беспокоиться: До-рины фрейлины пожалеют ценный порошок, в особенности, если он их еще поддержит, что Посланник Богини и сделал. Найл напомнил паукам, что доставка белого порошка Правительнице — одна из целей путешествия. Он бы еще понял, если бы членам отряда потребовалось его вдохнуть, чтобы в одиночку преодолеть какое-то большое расстояние, выходя из ментального паучьего поля, но в настоящий момент он не видел смысла в расходовании ине.
Но тут Найл снова смог уловить какой-то импульс, направленный Рикки, сидевшим в сторонке, кому-то из лекарей.
Прочитать суть импульса Найл не мог. Но только поучив его, оба лекаря и диспетчер опять с жаром стали убеждать фрейлин дать им порошка.
Невольно возникал вопрос: что задумал маленький начальник разведки? Не он ли заложил идею попробовать порошок в головы лекарей и диспетчера? Но зачем? Чтобы попытаться отобрать его у Дориных фрейлин? Ведь Рикки-то он тоже нужен. Этот маленький серый кардинал сам хочет управлять гигантскими пауками, а подобное возможно при помощи белого порошка. Если запас окажется под контролем Рикки и именно он будет решать, кому, когда и сколько выдать, то и власть перейдет в его лапки.
Дравиг тем временем твердо заявил, что ни он, ни подчиненные ему пауки не намерены никого поминать никаким порошком, после чего развернулся и поскакал назад на пепелище. Все восьмилапые из города, где правил Найл, последовали за старым пауком. То же самое сделали и жуки под предводительством Саворона, а затем и люди, отправившиеся вслед за Посланником Богини. На берегу остались пятеро гигантских северных пауков.
Подойдя к пепелищу, Найл вновь услышал восторженные крики Салли. Надо срочно что-то делать, решил он.
—Вылезай немедленно! — приказал он, остановившись на краю ямы.
—Нет! Нет! — кричала девушка.— Я должна взять отсюда все! Найл, помоги мне! Выдели мне матросов, чтобы отнести все на корабль! И Пол поможет! Найл, ты же делаешь мне этот царский подарок? Это все мое? Пол, почему ты не собираешь драгоценности? Я даже готова с тобой поделиться! Ну же, Найл! Ты же знал, что здесь лежит такое богатство! Почему ты не прихватил с корабля никакого мешка? Как ты собираешься доставлять все это на корабль?
—Никак не собираюсь,— спокойно ответил Посланник Богини.— Все останется здесь.
Салли на мгновение застыла, погруженная по горло в кучу золотых слитков.
—То есть как останется? — прошептала она, не веря в услышанное.
—В том мире, куда мы попали, красотка, другие ценности,— заметил Пол с надменной ухмылкой, как бы забыв, что сам недавно бросался на драгоценности в первой деревне.
Правда, понаблюдав за Салли, он понял, какое впечатление производил на окружающих, и теперь ему было стыдно. Более того, телохранитель видел, что эти странные люди и гигантские насекомые абсолютно равнодушно относятся к тому, что так ценилось в их мире. Да и куда он будет все это девать здесь? Взял себе и Тому по паре браслетов — как напоминание o навсегда утерянных временах — и хватит.
—Вылезай! — повторил приказ Найл.— Мы возвращаемся на корабль. А то уже начинает темнеть.
— Но...— пролепетала Салли.
Найл понял, что единственный способ заставить ее вылезти из ямы — это тронуться в путь к месту, где они оставили шлюпки, что и сделал.
—Найл! Найл! — закричала ему вдогонку Салли.— Не бросай меня!
—Но ты же вроде бы сама хотела остаться на этом острове? — сделал удивленное лицо Посланник Богини.— Так оставайся. Пол с Томом готовы с нами сотрудничать и, я уверен, смогут предоставить всю необходимую информацию о древнем мире не хуже тебя. Так что, в принципе, наш отряд вполне может обойтись без твоих услуг. По-моему, ты забыла, девочка, что это мы тебе нужны, а не ты нам. Да и вчерашнего урока, как я посмотрю, для тебя оказалось мало.
Посланник Богини опять отвернулся и сделал несколько шагов. За спиной он услышал, как Салли все-таки выбирается из ямы, плача в голос. Найла догнали Сур и Пол.

Предыдущая страница 7 Следующая страница


Воинство 8

—Неужели я тоже так выглядел? — в ужасе спросил телохранитель у Посланника Богини и Сура.
—Ты вел себя гораздо лучше,— похлопал его пo плечу Сур,-— Так что не переживай по этому поводу. Главное: ты ведь все понял, не правда ли?
Вскоре их догнала Салли. Увидев, что она на себя навешала, трое мужчин в удивлении застыли на месте. На Салли было несколько килограмм золота: с десяток цепочек с кулонами, ударяющимися друг о друга на груди, кольца на всех пальцах, браслеты на руках и ногах. Из карманов шорт тоже торчали какие-то украшения. В руках она держала огромный золотой кубок.
—Все потащишь сама,— равнодушно бросил Найл. Салли поплелась следом.
Рядом с двуногими участниками путешествия двигались пауки из города Найла и жуки. Пятеро северных восьмилапых их так пока и не догнали. Рикки с маленьким разведчиком тоже не было. Оглянувшись, Найл увидел, что шествие замыкают Райса с Пароном, о чем-то тихо переговаривающиеся. Но Посланник Богини не стал подключаться к их сознанию. Он не думал, что эти двое могут каким-то образом осложнить ему путешествие. Более того, он считал, что Райса, скорее всего, просит родственника помочь ей достать дозу порошка и выясняет, не находили ли члены отряда, высадившиеся на остров первыми, что-то еще, что могло бы заинтересовать дочь Аргона.
Когда они подошли к первой, не сожженной деревне, Найл понял, что ночь фактически опустилась. В этих широтах темнело очень быстро. Стоило солнцу зайти — как минут через двадцать, если не меньше, опускалась тьма. Как они теперь переправятся назад на суда? Конечно, вскоре на небе появятся звезды, но их света, пожалуй, будет недостаточно, да тут еще с пауками возиться...
Не переночевать ли в этой заброшенной деревне? Сейчас подойти к берегу (или даже не подходить), вступить в ментальный контакт с Вайгом, оставшимся на корабле, или с его девушкой Энной.
Вайг передаст всем морякам и паукам, что часть отряда ночует на берегу, а завтра с утра они вернутся назад.
Вопрос был только в том, чем тут можно поужинать. Ведь отряд не взял с собой никакой еды, не предполагая задержаться так надолго. Опять кокосовым молоком? Или, может, направить одну шлюпку к судам, чтобы взять еды? Или стоит попробовать обыскать дома в первой деревне?
А вдруг ночью из своих нор вылезут какие-то животные? Найл не исключал такого варианта.
Собрав всех людей в заброшенной деревне перед самым большим домом, в котором Найл планировал остановиться сам, Посланник Богини велел им быстро разделиться на группы по количеству домов и обследовать их на предмет запасов еды. Если таковых не окажется, он снарядит шлюпку к судам, стоящим на якоре. Жуки заявили, что прямо сейчас отправляются к ближайшему полю, чтобы насытиться там, и покинули место стоянки отряда.
Пауки во главе с Дравигом объявили, что чувства голода не испытывают, но все равно намерены пробежаться по острову и выяснить, не живут ли тут какие-то ночные твари. Тогда пауки поохотятся и еще немного набьют желудки..
— Давайте,— кивнул Найл, а потом, заметив что пятерых северных гигантских пауков и Рикки с подчиненным до сих пор нет, попросил Дравига забежать и на берег и выяснить, что там происходит.
В домах нашлись запасы муки, какие-то крупы, чай. Посуды тоже было в достатке. В общем, сегодня о еде можно не беспокоиться, обрадовался Найл. Более того, жуки, бегавшие по окрестным полям, побеспокоились о двуногих участниках путешествия и, обнаружив бананы, которые в дневное время отряд не видел, принесли на своих спинах довольно большие грозди. Правда, сами бананы были маленькие: по толщине такие же, как и в местах, где родился Найл, но в два раза короче. На вкус они оказались точно такими же, как и привычные, длинные.
Быстро перекусив фруктами и дожидаясь, пока моряки с гужевыми сготовят чего-то более существенное, Посланник Богини поднялся на верхний этаж самого большого дома, сел у окна, смотрящего примерно в ту сторону, где стояли суда (правда за высокой растительностью их отсюда было не видно), скрестил ноги и попытался вступить в ментальный контакт со старшим братом. Это ему быстро удалось, так как Вайг уже давно дожидался сигнала от участников путешествия, сошедших на остров. Найл сообщил, что они решили переночевать в найденной заброшенной деревне, а утром, когда рассветет, намерены вернуться обратно. Вайг сказал, что на судах никаких происшествий не случилось.
В одном доме с Посланником Богини решили разместиться Пол Смит, Райса с родственником Пароном и Салли, не желавшая снимать с себя ни одно украшение. Прочитав ее мысли, Найл чуть не расхохотался вслух: она боялась, что кто-то украдет у нее драгоценности, если она положит их даже рядом с кроватью. Более того, девушка выбрала для себя запирающуюся спальню и объявила, что намерена ночевать там. Посланник Богини не возражал.
Парон тоже занял отдельную спальню, а вот Райса вдруг предложила себя Полу, заявив, что желает проверить, что представляет из себя древний мужчина. Пол дернулся, услышав слово «древний», так как вкладывал в него совсем другой смысл. Затем он посмотрел на Посланника Богини, взглядом спрашивая разрешения. Ведь телохранитель же понятия не имел, кому принадлежит эта женщина и не хотел претендовать на подружку (или подружек) начальника отряда. Найл понял это, читая его мысли.
—Я не возражаю,— сказал он с улыбкой. В результате Пол Смит с Райсой заняли еще одну спальню.
Затем вернулся Дравиг с подчиненными ему пауками, объявив, что им довелось увидеть нескольких мелких грызунов, при виде гигантских пауков тут же заскочивших в свои норы, но ни одного крупного зверя они не нашли. Если такие тут и есть, то попрятались глубоко в норах, почувствовав пришельцев.
— А что происходит на берегу? — Найлу было просто любопытно.
—Дорины фрейлины, лекари и диспетчер так и сидят там. Близко мы не подходили и решили даже не посылать им ментальных импульсов,— сообщил Дравиг.
Когда Найл ужинал приготовленной кашей, сидя за грубым деревянным столом на первом этаже, прилетел Рикки и опустился на край стола.
Посланник Богини посмотрел на него вопросительно.
— Те пятеро останутся на ночь на берегу,— объявил Рикки, ничего не поясняя и не комментируя. Найл решил не лезть к нему с вопросами. Захочет — сам расскажет.
Требовалось решить только одну проблему: выставлять или не выставлять дозорных?
Найл склонялся к мысли, что на этом острове им ничего не угрожает. Как раз можно хорошо выспаться после тяжелых последних дней. Навряд ли бывшие жители деревни решат вернуться сегодня ночью, да и если станут . возвращаться, то придут к острову с воды, с той стороны, где на якоре стоит флотилия. А уж на судах-то точно будут дозорные. Или все-таки кого-то оставить? Например, из пауков и обладателей черных блестящих панцирей?
Найл вышел на улицу, уловив ментальные импульсы, определил, в каких домах разместились гигантские насекомые, и отправился в ближайший. Отдав распоряжение одновременно дежурить по одному пауку и одному жуку, он прогулялся до воды, искупался и вернулся в самый большой дом, где уже выбрал себе комнату на верхнем этаже. Стоило ему донести голову до подушки, как начальник отряда заснул.

ГЛАВА ТРИНАДЦАТАЯ

Найл проснулся от того что его кто-то тряс за плечо.
— Посланник Богини! Посланник Богини! — говорил Пол напряженным голосом.— С Райсой что-то не то. Ее лихорадит, наверное, поднялась температура. Просто зубы стучат. У вас тут бывает лихорадка? Малярийные комары водятся? Может, это малярия?
Найл быстро откинул одеяло в сторону, натянул тунику и отправился вслед за Полом.
Но стоило ему переступить порог свой комнаты, как перед его глазами на мгновение вспыхнул голубой свет, и он внезапно почувствовал, что его по рукам и ногам сковала какая-то непонятная сила. Затем в ушах прозвучал голос, чем-то похожий на голос Великой Богини Дельты:
— Немедленно уходи отсюда. Забирай всех людей и оставляй девушку тут. Она уже не поправится, а вам надо уходить. Сейчас.
Голос замолк, сила, сковывающая Найла по рукам и ногам отпустила.
—Что с тобой было? — в ужасе прошептал Пол.
—Уходим! — приказал Найл.— Немедленно!
—Но...
—К Райсе не заходить. Буди Парона. Я сейчас разбужу Салли.
За окнами стояла ночь, но сон с Посланни-ка Богини, как рукой сняло. Он действовал быстро и решительно.
Ему пришлось довольно долго колотить в дверь блондинки, и он уже собирался ее взламывать, когда девушка наконец соизволила проснуться. Правда, отдать ей должное, соображала она мгновенно и поняла, что ее оставят на острове, если не подчиниться приказу. Салли выскочила на улицу даже до того, как все остальные участники путешествия еще не успели собраться. Рикки с вторым маленьким паучком опустились на плечи Посланника Богини.
— А где пятеро из ваших городов? — спросил у них Найл.
— Наверное, так и сидят на берегу,— ответил Рикки. — Но их следует взять с собой!
Рикки ничего не ответил, вместо этого они с подчиненным сели в свои шарики и полетели к месту, где были оставлены шлюпки. Найл не исключал, что они прямо оттуда перенесутся на корабли. Но он-то сам не мог бросить пятерых пауков на произвол судьбы. Что он скажет Правительнице, когда вернется? Что оставил пятерых именно северных пауков на каком-то необитаемом острове, а сам со своими восьмилапыми, двуногими и жуками отправился в дальнейшее плавание? С такими новостями можно просто не возвращаться. Да и Найлу еще требовались услуги и диспетчера, и лекарей. Без самок он, конечно, предпочел бы обойтись, но все равно не мог их бросить.
— Дравиг! — позвал Найл.— Мы должны забрать тех пятерых.
Старый паук подставил Посланнику Богини спину и понесся в сторону берега, где они оба в последний раз видели северных восьмилапых. Остальным членам отряда был отдан приказ направляться в сторону шлюпок, загружаться в них и начинать переправу. Б любом случае одновременно перевезти всех участников путешествия, сходивших на берег, было невозможно.
Они сразу же заметил Дориных фрейлин, лекарей и диспетчера. Берег был освещен звездами, ярко сиявшими на небе. Найл отметил, что звезд здесь гораздо больше, чем в той местности, откуда прибыл он, и что светят они здесь гораздо ярче. А вот Луны почему-то не было, или они просто попали в новолуние, а поэтому ни полумесяца, ни круга на небе не наблюдалось. Звезды отражались на темной глади океана, оставляя на воде дорожки; отсветы дорожек тоже падали на берег и на спины неподвижно сидевших пауков.
Правда, подойдя поближе, Найл с Дравигом увидели, что те не так уж и не неподвижны. Пятерых пауков трясло. Они дрожали мелкой дрожью и не очень адекватно соображали, как понял Найл, для начала подключившись к сознанию фрейлин.
Затем он решил подключиться к сознанию одного из лекарей, приказав Дравигу вступить в ментальный контакт с вторым. Лекари-то скорее могли сказать, что с ними со всеми случилось.
— Это лихорадка! — ментально кричали пауки-лекари.— Мы заражены! Этот остров отравлен!
Найл призадумался на мгновение. Пауки из его города не чувствовали никаких признаков болезни, все остальные участники путешествия — восьмилапые, двуногие, обладатели черных блестящих панцирей — собрались по первому его зову и отправились к шлюпкам.
Все, за исключением Райсы.
А Райса и все эти пятеро пауков втягивали в себя найденный в одной из ям белый порошок.
На том, чтобы его в себя втянули лекари и диспетчер, настоял маленький Рикки. Он также хотел убедить в этом Дравига и других пауков из города Найла, но Дравиг вовремя отказался.
Найл застыл на месте — от осознания случившегося. Больше его не сковывала никакая сила, Великая Богиня Дельты больше не предупреждала его о необходимости срочно покинуть остров и ни в коем случае не вступать в контакт с пауками.
Что делать? Если она приказала оставить здесь Райсу, то что делать с пауками? Их тоже оставлять, чтобы не заразили других?
Если вопрос стоит именно таким образом, то Посланник Богини, конечно же, откажется брать с собой этих пятерых. Но как, как поступить?!
Тем временем пятерых северных пауков начало тошнить — и все содержимое желудков, с таким рвением набитых перед отправкой в путешествие, уже во второй раз вылетело наружу. Найлу захотелось побыстрее уйти с этого берега, чтобы не нюхать отвратительные запахи, но он сдержался. Требовалось что-то решить.
—Не бросайте нас! — тем временем умоляли слабеющие лекари.— Не бросайте! У нас с собой много лекарств. Лихорадка излечима. Только требуется время. А на этом острове мы погибнем...
Посланник же Богини решил, что обязательно должен попытаться вступить в контакт с Великой Богиней Дельты, чтобы спросить у нее совета. На этот раз он не мог принять самостоятельное решение.
—Отвези меня в сторону,— попросил он Дравига, чтобы ментальные импульсы, рассылаемые во все стороны заболевшими пауками не помешали установлению контакта.
Старый паук тут же подставил спину и перенес Посланника Богини метров на пятьсот в сторону, оставив на берегу. Сам Дравиг вернулся к больным паукам.
—Великая Богиня Дельты! — трижды повторил Найл.— Мне нужна твоя помощь. Мне нужен твой совет.
Он сидел на песке, скрестив ноги и глядя на воду, словно ожидал ответа оттуда. Но ответ пришел откуда-то из-за горизонта. Найлу показалось, что над линией, где небо встречается с водой, немного прояснилось небо, затем последовала голубая вспышка и появились очертания то ли женщины, то ли рыбы, а скорее — полуженщины-полурыбы, правда, он не мог быть в этом уверен.
—Спрашивай,— сказала она.— Но я отвечу только на один твой вопрос.
Найл задумался на мгновение. Что его волнует больше всего?
— Что я должен сделать, чтобы больше не заразился ни один член моего отряда?
Над водой — и над Землей, как показалось Посланнику — прозвучал женский смех, а у горизонта мелькнул рыбий хвост.
— Какой ты хитрый, Посланник Богини! Хочешь все знать? Но ведь ответ на этот вопрос тебе и так известен, не правда ли? Оставить всех заболевших на острове и быстро отправляться на свой корабль.
—Да, но все же...— попытался возразить Найл.
—Я понимаю, что ты хотел спросить. Ты хотел соединить несколько вопросов в один. Но знать все не может никто. Ведь тебе же самому будет неинтересно, если ты узнаешь ответы на все вопросы.
—Я не могу рисковать жизнями своих людей.
—Людей? — переспросил женский голос.
—Да, меня больше всего волнуют жизни двуногих,— подтвердил Найл.
—И если придется выбирать, ты выберешь их?
— Конечно,— ни секунды не задумываясь ответил Найл.
—Ну, я же сказала тебе оставить девушку на острове,— заметила полуженщина-полурыба, чей облик смутно мерцал над горизонтом.
—А если заболеет кто-то еще?
— Опять вопросы! Почему ты такой любопытный, Посланник Богини?
Найл молчал.
—Хорошо,— смилостивилась незнакомка. — Слушай. Если вдруг этой болезнью заболеет кто-то еще из людей, немедленно сбрасывай его за борт. Слышишь: немедленно! Тогда у других остается шанс не заразиться. Также сразу же изолируй тех, кто вступал с ним хоть в какой-то контакт и подожди... примерно неделю перед тем, как позволять им вступать в контакт с кем-то еще. За неделю, если человек заразился, симптомы обязательно проявятся. И его тоже придется сбросить за борт. И всех изолированных тоже... Им даже лучше выделить один корабль. И вывесь на корабль желтый флаг — это будет сигнал другим судам. Так принято. Тогда другие моряки, встречающиеся вам по пути, будут знать, что у вас есть больные. Ты же не хочешь, чтобы люди заражались, даже враждебно настроенные к тебе? Найл медленно кивнул, переваривая информацию.
—А что мне делать с этими пятью восьмилапыми? — спросил Найл.
Над погруженной во мрак водой снова послышался женский смех.
—Делай, что хочешь,— ответила полуженщина-полурыба — и Найл опять увидел, как вдали над горизонтом мелькнул ее хвост.
—Они не заразят людей? — крикнул он в голос, причем так сильно, что почувствовал резь в горле.
— Людей — нет,— дошел до Найла едва слышимый ответ.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Как только полуженщина-полурыба исчезла, Найл тотчас отправил импульс Дравигу с просьбой забрать его и доставить к больным паукам. Самому человеку идти туда было бы раза в четыре дольше.
Дравиг быстро примчался и спросил с беспокойством, почему так громко кричал Посланник Богини.
—Ты слышал? Ах да...
Найл помолчал немного, раздумывая, что открыть старому пауку, а о чем умолчать. Его сознание в эти минуты было закрыто ментальным барьером: начальник отряда не хотел, чтобы восьмилапый узнал про полуженщину-полурыбу. Дравиг же молча ждал, что скажет Посланник Богини.
—Этих пауков придется разместить отдельно,— наконец заявил Найл.— Например, на яхте мистера Ричардса. И с ними лучше поменьше общаться. Или вообще не общаться.
—Но им требуется уход! — заметил Дравиг.— И у них теперь пустые желудки.
—Давай действовать маленькими этапами, — предложил Найл.— Разместим их отдельно, а там будет видно.
Помолчав, Посланник Богини добавил:
—Но ты должен готовиться к тому, что нам придется сбросить их за борт.
—То есть они могут и не поправиться? — уточнил старый паук с беспокойством.
Посланник Богини кивнул. Он хотел по прибытии на флотилию посоветоваться с лекарем Симеоном. Тот, вероятноt скажет, что за болезнь свалила пятерых северных восьмилапых и Райсу. Более того, у Симеона может иметься средство для ее лечения — или оно есть у лекарей, которые, как точно знал Найл, набрали с собой множество всяких лекарств. Правда, сами они сейчас ничего не могли ска-зать внятно.
Эх, если бы еще починить ментальный усилитель! Тогда отряд связался бы с главным лекарем северных городов. А уж он бы наверняка подсказал способ лечения. Попрошу По-ла с Томом посмотреть аппаратуру; решил Найл. А вдруг они смогут с ней разобраться? Он ведь уже думал об этом.
Посланник Богини снова сел на песок, скрестив ноги, и на этот раз послал ментальный импульс паукам, находящимся на другом берегу острова и готовящимся загружаться в шлюпки. Он отдал приказ прислать шлюпки к тому месту, где сейчас находился вместе с Дравигом и с больными пауками.
Но пауки, готовящиеся к переправе, соображали плохо и не могли адекватно воспринять приказ. Еще куда-то плыть на шлюпке? Дольше быть на воде? Нет, нет и нет!
Найл понял, что от них в данном случае не будет никакого толка, связался с Суром, поймав его уже на пути к кораблю, и объяснил ситуацию. Парень пообещал отправить матросов к нужному месту. Дравиг с Найлом стали ждать прибытия шлюпок.
А северным паукам становилось все хуже и хуже. Они не могли отвечать вообще ни на какие вопросы Посланника Богини и старого паука. Разум восьмилапых помутился, их била мелкая дрожь, потом они начали бредить, выдавая несвязный поток мыслей, как понял Найл, подключившись к сознанию каждого из пятерых по очереди. Поскольку желудки пауков были уже пусты, их больше не тошнило, хотя позывы к рвоте были. Но тут начались кровянистые испражнения...
«Час от часу не легче»,— подумал Найл. Ему очень не хотелось, чтобы эти пятеро умерли у него на руках прямо здесь на берегу.
—Посланник Богини, они ведь умрут! — воскликнул Дравиг, обращаясь к начальнику отряда и повторяя его мысли.— Нужно что-то срочно делать!
—Отвезем их на корабль и посоветуемся. Ты же прекрасно знаешь, что я не лекарь.
Дравиг замолчал ненадолго, а потом поинтересовался мнением Посланника Богини:
— Это все от белого порошка? Ведь его вдыхали только фрейлины, лекари, диспетчер и дочь управителя первого города от белых.
Найл кивнул в задумчивости. Он не понимал, как такое могло произойти. Ведь Дорины фрейлины и Райса многократно вдыхали белый порошок, пусть и из других запасов, но они были к нему привычны. Диспетчер и лекари, скорее всего, его не употребляли, хотя в последнее время могли и попробовать. Например, лекари испытывали действие ине на себе, чтобы знать, с какими симптомами бороться и что ощущает больной. Но про такую реакцию, которую сейчас наблюдали Найл и Дравиг, они оба не слышали. Если бы что-то подобное происходило с кем-то из пауков на севере, им бы явно рассказали, да и Дора, зная, что такие последствия вообще возможны, не стала бы рисковать в первую очередь своим здоровьем.
А что было известно Рикки? Или он успел что-то подмешать в этот порошок, найденный в яме? Но каким образом? Когда? Найл точно помнил, что у начальника разведки с собой ничего не было, когда он отправлялся вместе с ним на остров, как и у его подчиненного. Здесь они тоже вроде бы ничего не находили, по крайней мере, не держали в лапках, да ведь и под брюшину они не могли ничего привязать, как иногда делают восьмилапые.
Уже немного зная Рикки, Найл прекрасно понимал, что тот ему не скажет ни слова —если не захочет. В общем-то, по большому счету, Посланник Богини не особо-то и расстраивался. Самой большой проблемой (если эти пятеро, конечно, умрут) будет объяснить Правительнице, почему он не уберег пауков из ее городов. Но проблему следует решать, когда она встанет. Если Найл раздобудет достаточное количество белого порошка и найдет невест Хозяевам Озер, то можно не беспокоиться. А если нет? Если путешествие не даст желаемых результатов? Что делать тогда?- Да ведь и от лекарей с диспетчером Найл видел только помощь и желание сотрудничать.
Более того, он не мог допустить, чтобы заболел кто-то еще из людей. Райсу, конечно, было жалко, но если вставал вопрос: смутный шанс на выздоровление одной дочери Аргона против опасности заразиться всем остальным членам команды, выбор для Посланника Богини был однозначным.
И тут ему в голову ударила мысль. Пол. Белокожий гигант Пол Смит провел ночь с Райсой. Как передается эта зараза? Не опасно ли Полу ступать на борт корабля? Не заразит ли он там всех людей? Или у древнего человека есть иммунитет к этой болезни?
Требовалось скорее посоветоваться с Симеоном.
Только подумав о лекаре, Найл увидел в свете звезд, как к берегу причаливают шесть шлюпок. Матросы с гужевыми выскочили на берег и бережно перетащили дрожащих пауков на лодки, привязав их там к рейкам. Но пауки, казалось, забыли, что им предстоит водное путешествие. Им было уже все равно. Они не понимали, куда их переносят и куда собираются везти.
Да и Дравиг, отдать ему должное, боялся гораздо меньше, вернее, его мысли были заняты другим и они немного отодвигали страх в сторону.
В общем, переправа к судам, стоящим на якоре, прошла относительно быстро и гораздо спокойнее, чем переправа на остров.
Все остальные участники путешествия были уже на борту и флотилия стала готовиться к отплытию. Больных пауков поместили на яхту мистера Ричардса, а Найл взлетел по веревочной лестнице на третий корабль, где плыл лекарь Симеон, уже поставленный Су-ром в известность о случившемся.
— Что это может быть? — спросил у друга Найл, рассказав о симптомах.— Что нужно делать? Можно ли что-то сделать? И не заразился ли Пол?
Симеон долго молчал. Подключившись к его сознанию, Найл понял, что лекарь вспоминает все, что знал о древних болезнях. Одно можно было сказать точно: в их времена о подобном заболевании ничего не слышали и Симеон сталкивался с ним впервые.
Затем друг Найла сказал, что хотел бы поговорить с Полом Смитом и услышать от него, что именно случилось с Райсой.
Найл тут же отдал приказ встать борт о борт с пятым судном, на котором так и плыли телохранители мистера Ричардса, которых теперь никто не связывал, и велел и Полу, и на всякий случай чернокожему Тому перебраться на третий корабль, где в эти минуты находился сам с лекарем Симеоном.
Посланник Богини сразу же заметил, что Пол отдал товарищу один из золотых браслетов с драгоценными камнями, прихваченных им в тайниках, а также перстень и толстую золотую цепочку. Подключившись к сознанию Тома, Найл понял: тот жалеет, что сидел на борту, когда Пол осматривал остров. Посланник Богини решил для себя, что если они сделают еще одну остановку на каком-то острове, он обязательно возьмет с собой обоих парней. Сбегать они явно больше не собираются. Уяснили, что некуда.
Да и Пол уже успел рассказать приятелю о радужной перспективе оказаться в городе, где все женщины только и мечтают отдаться мужчине из других мест. Том, как и Пол недавно, уже представлял в мыслях, как будет наслаждаться женским вниманием. Другие проблемы в эти минуты его волновали мало.
Симеон тем временем расспросил белокожего гиганта о том, что случилось с Райсой, потом попросил Найла еще раз рассказать, как вели себя пятеро северных пауков. Но первым решение вопроса предложил не лекарь, а чернокожий гигант Том Марлоу.
—Похоже на желтую лихорадку,— предположил он.
Затем парни рассказали, что в их время с этой болезнью было покончено в цивилизованных странах, правда, она еще валила людей на африканском и южноамериканском континентах. В Средние Века от нее умерла масса народа. Очень часто ее подхватывали моряки, оправлявшиеся из Старого Света в жаркие страны, где она свирепствовала. В северных же странах про нее практически не слышали. Это болезнь жаркого климата.
В их времена человеку, отправлявшемуся в страны, где с желтой лихорадкой еще не было покончено, делали прививку. Пол с Томом, да и, скорее всего, Салли привиты. Пол с Томом многократно сопровождали мистера Ричардса . в деловых поездках, а тот частенько ездил в слаборазвитые страны. Действие прививки — десять лет.
Найл вздохнул облегченно: значит, за Пола можно не беспокоиться — если это, конечно, желтая лихорадка, а не какая-то другая болезнь.
Тут Найл вспомнил про полуженщину-полурыбу. Да она ведь говорила, что на корабле следует вывесить желтый флаг! Значит, это точно та самая лихорадка.
—Так вот почему сожгли деревню! — воскликнул в эту минуту Пол Смит, прерывая поток размышлений Посланника Богини.— Теперь мне все ясно! Оставшиеся в живых жители первой деревни хотели выжечь заразу огнем, а сами временно покинули остров. Они свезли всех больных во вторую деревню, или они все и так лежали там — и подожгли. Я помню, как читал в книгах, что в Средние Века, чтобы затушить эпидемию, полностью сжигали города и деревни, ею охваченные.
—Но тогда каким образом заразились наши пауки и Райса? — спросил Симеон.
—В белом порошке остались вирусы, ну, или что там остается. Все, что было наверху, сгорело, а то, что внизу... А к сокровищам во второй деревне прикасались только я и Салли. Мы привиты. То есть я думаю, что Салли привита. Но если с ней до сих пор все в порядке, а Райса слегла...— Пол многозначительно замолчал.
«Но откуда Рикки мог знать по эту заразу?» — опять подумал Найл.
Или он не знал и случившееся — просто роковое совпадение?
Но главным вопросом теперь был другой: как лечить пауков? И можно ли их вылечить?
— В наше время было много всяких антибиотиков,— сказал Том Марлоу.— Но вот что есть у вас?
Пол заметил, что на яхте должны быть какие-то лекарства, хотя от желтой лихорадки там навряд ли что-то найдется. В основном, брали с собой закрепляющее, аспирин, средства от головной боли, от похмелья, перекись водорода, пластырь, бинт.
— Все равно надо взглянуть,— сказал Симеон, предлагая перебраться на яхту мистера Ричардса.
Том с Полом были рады составить компанию Посланнику Богини и лекарю. Да и хотелось доесть остатки еды из их времени. Ведь по идее холодильник скоро прекратит работать. Тогда все испортится. Найл с Симеоном тоже были не прочь отведать древней пищи. Когда еще представится такая возможность?
Они вчетвером перебрались на яхту мистера Ричардса и для начала осмотрели пауков. Их лапы и панцири слегка пожелтели, вернее, приобрели желтоватый оттенок. Пауки просили пить.
Пол с Томом притащили ведра с пресной водой и помогли восьмилапым напиться. Но тех все равно била лихорадка, и мысли их были спутаны. Более того, стоило восьмилапым наполнить желудки даже водой, как их снова начало тошнить.
Затем белокожий и чернокожий гиганты отвели Посланника Богини с лекарем вниз и показали аптечку, где хранились все, прихваченные с собой лекарства. Симеон решил в любом случае забрать эту аптечку на свой корабль, но пока попытался найти хоть что-нибудь, что помогло бы облегчить страдания пятерых восьмилапых.
— Малярию в древние времена лечили хиной,— задумчиво произнес лекарь.— Но вот желтую лихорадку...
—А это не одно и то же? — вдруг спросил Найл.
—Нет, что ты,— заверил Посланника Богини Том.— Желтая лихорадка — страшная болезнь, от которой умерли тысячи людей, а малярия легко излечима. Ну то есть в наше время она легко излечивалась. Более того, при малярии температура появляется только вечером, это, можно сказать, ночная лихорадка, днем человек может вести абсолютно нормальный образ жизни. Более того, при малярии не тошнит, нет кровавого поноса. И если от желтой лихорадки делались специальные прививки с использованием какой-то довольно дорогой вакцины, то подхватив малярию просто пили таблетки. А вот они у нас вроде бы тут имелись...
Том подошел к столу, на который Симеон высыпал содержимое аптечки, порылся в упаковках я нашел то, что искал. На белой с синем коробочке было написано «Делагил».
—А если попробовать дать паукам? — задумался Симеон.— Хоть вес их тела гораздо больше человеческого... Да и таблетки в общем-то не от желтой лихорадки... И мы не знаем, как пауки отреагируют на них. Не стало бы им хуже...
Симеон не успел прийти ни к какому решению. С флагманского корабля, к которому была прикреплена яхта мистера Ричардса, послышался крик:
— Земля!
Уже полностью рассвело, так что обзор открывался на много миль вокруг. Остров с заброшенной и сожженной деревнями остался далеко позади и уже скрылся из виду. Теперь флотилия по всей вероятности приближалась к еще одному.

Предыдущая страница 8 Следующая страница


9 Денниз Морхайм

Сколько-то их встретится на пути? И найдут ли участники путешествия на этих островах хоть что-то, что может их по-настоящему заинтересовать?
Вспомнив про находки, Найл подумал про белый порошок, вдохнув который заболели и пауки, и Райса. От порошка следовало быстро избавиться, чтобы никто больше не заразился... Хотя... А если им придется столкнуться с врагами и не будет никакого другого способа с ними справиться? Да и в землях Найла ему можно будет найти применение.
Посланник Богини решил отвязать брезентовый сверток от спины старшей паучихи и спрятать в машинном отделении яхты. Фрейлина даже не поняла, что с ней делают. Спустившись в машинное отделение, Найл вспомнил, что хотел попросить телохранителей посмотреть ментальный усилитель. Но, наверное, придется им заниматься только после того, как они высадятся на следующий остров. Посланник Богини поднялся на палубу яхты, оттуда перепрыгнул на палубу флагманского корабля, прошел на капитанский мостик — и увидел полностью выжженный кусок земли.
Он отдал приказ обойти остров кругом. Этот оказался в несколько раз меньше предыдущего, и тут пожар сожрал все — дома, если они здесь когда-то стояли, растительность, людей и восьмилалых, если они тут жили.
Высаживаться на острове не было смысла и Найл отдал приказ плыть дальше.
Что же случилось на этих островах? Как началась эпидемия? Давно ли? И куда уплыли люди? Больше всего Найл жалел о том, что не смог встретиться со своими сородичами, хотя шанс на то, что они увидятся, у него оставался. Может они переселились на острова, которые еще встретятся на пути отряда? До старого-то континента им ведь еще плыть и плыть. Чтобы не терять времени зря, Найл рассказал Тому и Полу о проблеме с ментальным усилителем. Телохранители тут же предложили свою помощь и вместе с Посланником Богини перебрались на второй корабль. Симеон остался с больными пауками, сказав, что все-таки попробует действие найденного лекарства древних людей на ком-то из восьмилапых.
А чернокожий и белокожий гиганты увлеклись новым занятием. Им было интересно узнать про способ передачи сообщений новыми обитателями Земли, и они пытались выяснить у Посланника Богини, на что больше походит действие прибора — на телеграф, факс, электронную почту или это что-то абсолютно отличное от всего, существовавшего в древнем мире.
Поскольку Найл примерно знал от Стиига, что представляли собой древние средства связи, ему было легче объяснить парням работу ментального усилителя.
—Он передает образы,— сказал Посланник Богини.— Передача ведется пауками, и прибор создан ими, хотя мне и обещали в главном паучьем городе сделать подобную аппаратуру для двуногих. Пауки же не передают сообщения, как мы с вами. Когда я получал по нему информацию, я видел картинки. Маленькие разведчики летали над вражеской территорией и как бы «фотографировали» то, что там делалось. Образы передавались в башню-диспетчерский центр, а оттуда при помощи ментального усилителя рассылались на большие расстояния. То есть передается то, что видишь в данный момент.
—А если ничего не видишь? — спросил Пол Смит.
—Тогда ты должен создать в мозгу образ, который хочешь передать. То есть если вам удастся починить прибор — а я очень на это надеюсь — я буду представлять случившееся с нами, а не рассказывать о том, что происходило. И я покажу принимающему диспетчеру состояние больных пауков. Не сомневаюсь, меня поймут в диспетчерском центре. И ответ я тоже получу образами. То есть мне никто не передаст словами: залей тремя стаканами воды две ложки такой-то травы и давай по три раза в день. Мне это покажут.
— А мы сможем увидеть процесс?
Найл покачал головой. Парни не умели общаться на ментальном уровне и у них в головах никакие передаваемые из главного паучьего города образы не сформируются. Они также не смогут подключиться к сознанию Посланника Богини, чтобы считывать с него образы.
Посланник тем временем выглянул в иллюминатор: солнце подходило к своей высшей точке, а они с Правительницей договаривались обмениваться сигналами именно в это время. Хотя в диспетчерском центре, конечно, кто-то должен дежурить постоянно, но прием и передача осуществляются гораздо проще, если сигнал ждут.
Том с Полом тем временем говорили про какие-то микросхемы, диоды и предохранители, Найл не понимал, о чем идет речь, но очень надеялся, что парни смогут что-то придумать. Конечно, можно было бы использовать энергию пауков, заставив их подпитывать его самого во время передачи сигнала.
Но, во-первых, они уже слишком далеко отошли от города. Во-вторых, не хотелось лишать восьмилапых сил — ведь восстанавливать их придется довольно долго, а не знаешь, когда они могут понадобиться в этом путешествии, да ведь и рассказать требовалось многое. То есть передача отнимет энергию у всех пауков, находящихся на судах флотилии. Этого Посланник Богини допустить не мог. Поэтому он велел телохранителям работать столько, сколько потребуется, а в случае успеха немедленно звать его. Если ментальный усилитель починить не удастся — придется обходиться без связи с главным северным паучьим городом.
Сам Найл решил оправиться назад на флагманский корабль.

ГЛАВА ПЯТНАДЦАТАЯ

Привет! — Салли встретила его обворожительной улыбкой.— А я уже по тебе соскучилась!
Девушка обвила шею мужчины руками и потащила в каюту, где они один раз ночевали вместе. Салли уже полностью восстановила силы, вытянутые из нее Рикки, ее настроение улучшилось после бесплатного приобретения большого количества золотых украшений.
Как успел заметить Найл, она перетащила в каюту часть своих вещей с яхты мистера Ричардса. Наверное, золото было надежно спрятано в одном из чемоданов.
А Салли тем временем скинула легкое летнее платье, в котором встретила Найла на палубе, и осталась в кружевном белье. Ничего подобного Посланнику Богини никогда видеть не доводилось.
На девушке были черные прозрачные трусики-тонго и бюстгальтер из такого же материала, причем соски призывно торчали из вырезов.
—Скажи мне, ты предпочитаешь красное белье или черное? — лукаво спросила девушка.— Или девственно-белое? На моем загорелом теле оно великолепно смотрится. Но на сегодня я решила выбрать черное.
Найл стоял со слегка приоткрытым ртом. Одежда и белье древних женщин очень отличались от того, что носили его современницы. Надетое сейчас на Салли он еще вчера не мог бы представить ни на одной.
Невольно в памяти всплыл образ принцессы Мерлью. Ее он почему-то представил в красном. Может, потому что вспомнил ее в том коротком красном платьице, в котором она частенько появлялась перед ним, демонстрируя свои шикарные ноги.
Салли тем временем заметила, что в древние времена некоторые мужчины сами любили покупать своим женщинам нижнее белье. В таких случаях женщина даже могла понять, что от нее ждут и что о ней думают...
—Посланник Богини, ты хотя бы скажи мне, в каком белье ты хочешь меня видеть? — Салли облизнула губы розовым язычком и опять лукаво улыбнулась.
А затем исполнила перед Найлом какой-то странный танец, медленно скидывая вначале бюстгальтер, потом снимая трусики, которые, как оказалось, держались на липучках и исключительно легко снимались. В каюте, конечно, было немного места для танцев, но Салли это не смутило, и она быстро вскочила на привинченный к полу стол, на котором и продолжала выплясывать, оставшись в одних туфельках на каблуках.
Обалдевший Найл опустился на кровать и наблюдал на девушкой. А она уже выбивала каблуками чечетку. Затем спрыгнула со стола прямо на койку, рухнула на спину перед Посланником Богини и протянула ему одну ногу.
—Сними с меня туфли!
Найл сделал то, что она сказала, дрожащими руками. Салли тут же протянула ему вторую ногу. Найл снял туфлю и с нее. Мужчина в эти минуты не мог объяснить свои чувства. Он был одновременно и возбужден, и скован — от непривычности происходящего. Может, правильнее было бы сказать, что он чувствовал себя несколько обалдевшим.
—Ну и чего ты ждешь? — улыбнулась девушка, лежавшая, раскинув и руки, и ноги в стороны. По ее загорелому телу струились капельки пота, голубые глаза светились, волосы на лбу немного слиплись от пота, она то и дело облизывала пухлые губки.
Найл понял, что не может больше ждать, быстро скинул тунику и оказался рядом с Салли. Она тут же взяла инициативу на себя. Посланник Богини понял, что несмотря на огромное количество женщин, прошедших через его постель, он многого не знал. Представляя ему историю человечества, Стииг упустил один важный момент. Он не рассказал ему подробно о том, каких успехов в удовлетворении друг друга достигли древние мужчины и женщины. В их же мире о существовании подобной техники даже не могли предположить.

* * *

Уставший за последние дни Найл, не выспавшийся и в последнюю ночь, заснул в объятиях Салли. Когда он проснулся, за иллюминатором уже стемнело. Салли рядом не было. Найл потянулся, потом встал, накинул тунику, сходил к умывальнику, ополоснул лицо и поднялся наверх.
Корабли флотилии шли по спокойному морю, иногда из воды выпрыгивали мелкие рыбешки, пару раз пролетели какие-то птицы. Птицы? Значит, недалеко должна быть земля. Только бы не пропустить следующий остров. Ведь ночью человеческий глаз видит гораздо хуже, чем днем, а на их кораблях нет и десятой части тех приборов, которые использовались в древние времена. Или попробовать каким-то образом приспособить приборы с яхты мистера Ричардса? Эх, сюда бы техников из главного северного паучьего города! Они бы разобрались...
Найл отправился к коку, быстро перекусил, затем решил проведать пятерых больных пауков и Симеона. Посланник Богини перебрался на яхту мистера Ричардса и зашел в кают-компанию, где совсем недавно эти же пауки допились до бесчувственного состояния. Теперь они тоже были без чувств — но по другой причине.
—Как они? — спросил Найл у подошедшего к нему Симеона. Лекарь расположился в небольшой каюте, остававшейся свободной во время последнего плавания мистера Ричардса, пытаясь разобраться с предназначением лекарств.
Симеон сказал, что он растолок пару таблеток от малярии, смешал с водой и дал выпить диспетчеру. Пока его состояние не ухудшилось и не улучшилось.
«Что такое две какие-то маленькие таблетки этой махине?» — подумал Найл.
—А сколько там всего таблеток? — спросил у Симеона Посланник Богини.
Симеон протянул ему пачку.
—Растолки все и дай кому-то одному. Тому же диспетчеру, например,— предложил Найл. — Раз уж потратил на него две таблетки.
—Ты берешь ответственность на себя?
—А что нам терять?
—Хорошо,— ответил Симеон и удалился. А Найл попытался подключиться к сознанию каждого из пяти северных пауков.
Он быстро понял, что как раз в эти минуты последние силы уходят из старшей Дориной фрейлины. Ей, скорее всего, уже ничто не поможет.
Прямо на глазах Найла она дернулась в последний раз и затихла. Все импульсы, поступавшие из ее сознания, прекратились. Мозг перестал работать.
И зачем ее только понесло проводить тот прощальный ритуал над обгоревшими панцирями неизвестных ей пауков? Если бы она и другие пауки остались на судах, все были бы не только живы, но и здоровы. А так шансов на выздоровление практически не оставалось. Если, конечно, не поможет древнее лекарство. А его в любом случае хватит лишь на одного восьмилапого.
Идею проводить сгоревших пауков в последний путь подал Рикки, вспомнил Найл. Посланник Богини ведь еще удивлялся, что это начальник разведки с таким пылом настаивает на традиционном в северных землях ритуале...
Чего добивается маленький паучок?!
Вернулся Симеон с лекарством. Найл взял из его рук ступку, в которой лекарь уже развел таблетки водой, и направился к пауку-диспетчеру.
— Посланник Богини? — узнал тот.— Мы, наверное, все умрем. Мне так плохо... Мне никогда не было так плохо...
Найл предложил пауку выпить лекарство. Прилагая титанические усилия, потому что каждое движение давалось с трудом, восьмилалый проглотил предложенную смесь. Даже глотательные движения отняли у него много сил, так что он опять растянулся на полу, раскинув в стороны лапы, и погрузился в сон.
Найл порадовался, что лекарство, по крайней мере, не пропало зря: паука не вытошнило. Или количество жидкости было слишком малым для такого гигантского тела, чтобы играть какую-то роль? Только бы лекарства оказалось достаточно.
Требовалось что-то делать с трупом старшей фрейлины. Вернее, что можно было с ней делать? Найл крикнул матросов со своего судна, четверо перебрались на яхту и сбросили тело самки в пучину. Пожелтевший панцирь камнем пошел ко дну.
Опять оставив Симеона на яхте, Найл вернулся на флагманский корабль и отправился к трюму, где размещался Дравиг. Посланнику Богини не потребовалось ничего рассказывать старому пауку: поскольку тот все время ментально следил за перемещениями Посланника Богини, то уже знал о случившемся.
—Если те пятеро умрут, вернее, уже четверо, то на судах останутся только пауки из нашего города,— заметил Дравиг.
—И Рикки с двумя разведчиками,— добавил Найл.
—Как ты считаешь, Посланник Богини, чего хочет начальник разведки?
Найл не успел ответить: у люка, рядом с которым сидел Посланник Богини, свесив ноги в трюм, появился сам Рикки. Начальник отряда и старший в отряде среди гигантских пауков внимательно посмотрели на маленького восьмилапого.
—Мы должны изменить курс,— безапелляционно заявил начальник разведки.
—Что?! — воскликнули одновременно Дравиг с Найлом.— Зачем?
—Я точно знаю, где есть белый порошок,— ответил Рикки.— На том континенте, куда собирался ты, Посланник Богини, мы его можем и не найти. Там он не производился, никакая травка, как ее называли древние двуногие, там не произрастала. Все росло и производилось в других местах, а потом по специальным каналам шло на старый континент. Нужно отправляться в страны, откуда порошки и травка поступали изначально.
—Но ты-то откуда все это знаешь?! — не унимался Найл.
Рикки издал рокочущий смешок и напомнил Найлу, как вытягивал из Салли энергию на глазах у Посланника Богини. Вместе с нею начальник разведки получил и информацию, заложенную в подсознание девушки. Эта красотка, в самом деле, занималась поставкой порошков в свою страну, так что точно знала, что и откуда идет.
—Но она мне говорила, что никогда не бывала в Европе! — воскликнул Найл.— И что всегда мечтала там побывать!
Рикки спокойно ответил, что в той самой Европе наркотики как раз и не производились.
Их везли с Востока. Вот туда их отряду и следует направиться.
—А ты, Посланник Богини, как и обычно увидев двуногую самку, забыл о деле! — высказал свое недовольство Рикки.— И о чем вы все, двуногие, только думаете? Что современные, что древние! В наших городах, в вашем, в горах, в подземельях. У всех одно на уме!
Найл молчал.
Он и не думал глубоко проникать Салли в подсознание, не предполагая, что она является обладательницей важных сведений. По всей вероятности, сама она не считала вытянутую Рикки информацию особо важной. Если бы Посланник Богини задал ей наводящие вопросы, она бы, возможно, и вспомнила, как ездила на Восток, а самой ей не пришло в голову об этом рассказать. Да ведь ей и хотелось скрыть свое прошлое наркокурьера. Более того, по всей вероятности, она прямо с Востока отправлялась в свою родную страну — США. Найл вспомнил карту древнего мира, показанную ему Стиигом, и карты, хранившиеся в диспетчерском центре главного северного паучьего города. Конечно, Салли не использовала окружных путей через Европу. Зачем тратить лишнее время и средства? Просто она высаживалась на другом побережье их континента, не на том, с которого Найл и подчиненная ему флотилия оправились в плавание.
—Но ведь мы еще должны найти невест Хозяевам Озер,— робко напомнил Дравиг.
—Успеется. Главное — белый порошок,— заявил Рикки.
Найл сказал, что невест они, возможно, найдут и на Востоке. Кто знает, как расселились водные твари? Не исключено, что они путешествовали не только через Большую Воду, а и в другую сторону. Более того, на историческую родину Хозяев Озер флотилия успеет заглянуть по пути домой. А людей в свой город Посланник Богини сможет найти и на Востоке. Ведь это будет совсем новая кровь. Не исключено, что там также разработали какие-то совершенно новые механизмы и аппаратуру.
В общем, Найл был не против того, чтобы поменять курс. Дравига смущало лишь то, что продолжительность путешествия удлинится. Он предпочел бы поскорее оказаться на твердой земле.
Но у Рикки и на этот счет имелось предложение. Он представил у себя в мозгу карту древней Земли — в том виде, в каком она хранилась в базе данных диспетчерского центра.
—Вы видите, как мы должны идти? — спросил он Посланника Богини и старого паука.— Корабли огибают Африку, но вы же можете высадиться на западном побережье и пересечь континент к восточному, где флотилия вас и подберет.
—Что ты думаешь по этому поводу, Посланник Богини? — обратился Дравиг к начальнику отряда.
—Меня такой вариант вполне устраивает,— признался Найл.
Но у него был к Рикки один вопрос, не дававший начальнику отряда покоя. Маленький паучок прекрасно знал, о чем хочет его спросить Посланник Богини.
—А зачем нам Дорины шпионы? — ответил вопросом на вопрос начальник паучьей разведки.— Осталось избавиться еще от одного — и будет полный порядок.
—Ты имеешь в виду Парона? — уточнил Найл, так как не мог предложить никого другого на эту роль.
Рикки подтвердил догадку Посланника Богини.
—Но если уж на то пошло, то Парона отправил Аргон, управитель главного паучьего города от белых,— заметил Найл.— И парень будет отчитываться перед ним.
—Я знаю, что делаю, Посланник Богини,— безапелляционно заявил Рикки с гордым и надменным видом.— И лучше тебя понимаю расклад сил и цели обитателей севера. Насчет того, что сказать Доре, можешь не беспокоиться. Более того, к нашему возвращению на троне главного северного города вполне может оказаться уже другой паук.
Посланник Богини с Дравигом не нашлись, что ответить. Найл отдал приказ капитанам изменить курс, объяснив новую цель.

ГЛАВА ШЕСТНАДЦАТАЯ

К утру умерли еще три паука: вторая фрейлина и лекари. Диспетчер же, которому Симеон приготовил ударную дозу древнего лекарства, оставался жив, правда, чувствовал себя неважно. Симеон поил его настоями трав, прихваченных с собой в путешествие, пытаясь по крайней мере снять жар. Это ему удавалось, хотя паука регулярно тошнило и в животе у него не держалась никакая пища. Симеон насильно вливал в него воду.
Моряки сбросили паучьи трупы в воду, не совершая никаких обрядов и не выказывая никакой грусти.
У Тома и Пола, гигантов-телохранителей, с ремонтом ментального усилителя ничего не вышло и они только разводили руками. Отправившись на яхту мистера Ричардса, они попробовали воспользоваться древней аппаратурой, но она в новые времена не работала и оказалась абсолютно бесполезной.
Начинался новый день и никто из участников путешествия не представлял, что он им принесет. Все надеялись, что никто больше не заболеет и они без приключений доберутся до континента, на котором найдут белый порошок или его аналог.
Но надеждам было не суждено сбыться — по крайней мере в плане спокойствия.
Стоило солнцу пройти высшую точку над горизонтом, как вдали показались три корабля.
По размеру они не превышали суда флотилии и тоже шли под парусами. Правда, имелось одно существенное отличие: на всех реял наводящий ужас флаг — череп с костями на черном фоне.
— Пираты! — в один голос воскликнули Пол с Томом, теперь обосновавшиеся на третьем корабле.— Нам нужно взять с яхты наше оружие. Если это ваши, а не наши современники, то мы с ними быстренько справимся.
От пиратов, про которых Найл знал и от Стиига, и от Пола с Томом (правда, в основном, читавших про них в приключенческих романах), не следовало ожидать ничего хорошего. Поэтому Посланник Богини отдал приказ поставить суда кругом с яхтой в центре. Конечно, он надеялся избежать схватки, чтобы сохранить и суда, и людей, но был готов и дать отпор. Посланник Богини приказал жукам и паукам пока оставаться внизу, в трюмах. А вдруг эти люди, управляющие пиратскими судами, никогда не видели гигантских насекомых? Тогда простое появление Дравига и Саворона с подчиненными повергнет их в шоковое состояние.
Три пиратских корабля выстроились в ряд и шли борт к борту. Заметив это, Найл велел своим пяти судам тоже перестроиться, чтобы носы смотрели на носы вражеских кораблей. Пока Посланник Богини видел на их палубах лишь двуногих.
На головах загорелых мужчин разного цвета кожи были повязаны банданы, за пояса заткнуты кинжалы, в руках многие держали сабли и копья. Все они были одеты в странные наряды: наверное в то, что удалось снять с мореплавателей разных стран. Тела большинства были изрезаны шрамами, лица обветрены. Похоже, что эти парни прошли огонь и воду и ничего не боялись.
Командир находился на среднем судне.
Подойдя к флотилии под предводительством Найла пиратские суда остановились метрах в ста и огромный детина со шрамом во всю правую щеку крикнул презрительным голосом:
—Предлагаю не терять времени зря. Попробуете оказать сопротивление — вам же будет хуже. Так оставим в живых. Мы — честные пираты. В общем, давайте баб, сейчас мои ребятки перепрыгнут к вам и их заберут. И порошочек. Весь. Не пытайтесь ничего скрыть. Вы же знаете наши требования.
—Откуда мы можем их знать? — спокойно спросил Найл.
Пираты, услышав его, заржали.
Способны ли они сражаться ментальной силой? — призадумался Найл. Не парализовать ли их всех одним импульсом? Именно с таким вопросом обратился к Найлу, стоявшему на флагманском корабле, Сур, остававшийся на пятом. Бывший житель подземелий послал импульс, и, как выяснилось, его уловили на пиратских кораблях.
Но уловили не двуногие.
Из чрева судна на палубы полезли восьмилапые пираты. На их головах тоже красовались черные банданы, правда, с изображением паучьих скелетов. Вообще эти пауки имели какой-то потрепанный вид, как тут же отметил про себя Найл. Они, как и двуногие пираты, явно участвовали в многочисленных схватках. На лапах остались шрамы, панцири были пробиты во многих местах, а у некоторых даже скреплены какими-то металлическими проволоками. Двоих восьмилапых, как заметил Найл, явно опалил огонь: на их лапах были сожжены ворсины.
— Какой двуногий тут смеет общаться на ментальном уровне? — спросил в голос крупный паук, выдвинувшийся вперед на главном пиратском корабле. У него не хватало части задней лапы с правой стороны, на всех остальных имелись шрамы, небольшой кусок панциря вообще отсутствовал.
—Я — Посланник Богини,— представился Найл.— Великой Богини Дельты. Это моя личная покровительница. Отряд под моим предводительством направляется через Большую Воду за невестами для Хозяев Озер. Отряд снарядила Правительница северных паучьих городов, стоящих на берегу Больших Озер. А вы кто такие?
В ответ Посланник Богини услышал лишь раскаты смеха, причем смеялись и восьмила-пые, и двуногие.
—Вы не считаете необходимым представиться? — все так же спокойно спросил Найл. — Вы не слышали о требованиях этикета?
С трех пиратских судов вновь послышался смех.
Найл не мог больше терпеть это неуважение и решил, что Дравигу с Савороном и их подчиненными давно пора показаться. Начальник отряда послал соответствующие импульсы на все корабли своей флотилии.
—Кого ты там зовешь, двуногий? — донеслось с основного пиратского корабля.— Подмогу? Понял, что тебе с нами не справиться? Но тебе в любом случае никто не поможет! Давай-ка лучше выполняй приказ моего капитана. Приготовьте всех ваших самок и порошок, ну а за твою наглость мои пауки, пожалуй, прихватят и с десяток двуногих твоего пола. И тебя — самым первым. У нас давно не было пира. И мы его сегодня устроим! Тебя я, так и быть, съем лично, хотя наверное, ты не очень-то и вкусный. Ну, где там ваши самки? Попрятались по трюмам?
В этот момент на палубы судов флотилии Найла стали выползать пауки и жуки. Подключившись к сознанию главного паука-пирата, он понял, что тот поражен увиденным. Ни люди, ни пауки на пиратских судах не ожидали увидеть здесь восьмилапых, приняв корабли Найла за обычную торговую флотилию, состоящую лишь из двуногих, поэтому и вели себя нахально. Жуков на трех кораблях видели впервые и вообще не могли понять, кто они такие.
Дравиг вышел вперед и остановился рядом с Найлом, затем сложил переднюю пару лап на груди, выразив свое уважение незнакомцам, хотя они того и не заслуживали. Но так требовал этикет в тех землях, где они жили вместе с Посланником Богини, а Дравиг его всегда строго придерживался. Подключившись к сознанию старого паука, Найл понял, что в глубине души Дравиг одобряет отношение пауков-пиратов к двуногим. Сам бы он действовал точно также на их месте. Но Дравиг искренне считал, что, увидев собратьев-восьмилапых, пираты тут же изменят отношение. Однако, похоже, про этикет они даже не слышали.
—Эй, чего это ты делаешь? — спросил паук-пират, когда Дравиг встал, как обычно.
—Как в ваших землях принято демонстрировать уважение при встрече?
На трех пиратских судах опять раздался хохот.
Поскольку Дравиг говорил в голос, чтобы его также слышали и все двуногие, разношерстная компания побитых жизнью мужчин на трех кораблях хохотала пуще пауков, но и те издавали весьма специфические звуки.
—Не вижу ничего смешного,— совершенно спокойно заметил Дравиг.
Однако Найл понял, что это спокойствие только показное. Старый паук был возмущен подобным отношением и считал, что хамов следует наказать.
Более того, Дравиг, как Найл узнал из его мыслей, давно хотел перекусить человеческим мясом, которое пауки так любят, но точно знал, что Посланник Богини не позволит ему сожрать никого из своей команды. Делать это украдкой он не решался: раньше или позже Посланник Богини прослышит о случившемся, а зачем портить с ним отношения? Тут же представлялась великолепная возможность.
Дравиг не сомневался, что Посланник Богини не будет возражать, если все пауки, члены отряда, перекусят пиратами.
—Хочешь, чтобы мы уважали тебя, старик? — посмеиваясь, надменно спросил главный паук-пират.— И за что тебя уважать? Я вижу, что тобой командует двуногий. Ты это допустил. А, значит, заслуживаешь такого же отношения, как и двуногие. О каком уважении может идти речь?! Да я вообще считаю, что тебя следует скинуть в воду! Ты позоришь паучью породу!
И пират выпустил две капли из «бородавки». Таким образом пауки демонстрировали высшую степень презрения, о чем было известно Посланнику Богини. Через эти самые «бородавки» выделяется жидкое протеиновое вещество, которое в дальнейшем копулирует на воздухе, становясь прочным и эластичным. Таким образом появляется паутина. Если же паук выпускает из «бородавки» лишь две капли, это означает, что он презирает того, на кого в данный момент смотрит или с кем разговаривает.
— Да как тебе не стыдно! — воскликнул возмущенный до глубины души Дравиг.— Да как ты смеешь так со мной разговаривать?! И разве Посланник Богини тебе не представился? В наших землях...
—Да паутиной я покрыл ваши земли,— все с тем же надменным видом произнес главный паук-пират.— И, к твоему сведению, у нас нет земель. Наш дом — эти корабли. И все гавани, в которые мы заходим.
Дравиг был искренне поражен. Ни за какие блага ни он сам, ни известные ему пауки не согласились бы жить на воде. Где угодно на суше — только бы лишний раз не то что не отправляться в плавание, а даже не переправляться через узкую реку.
—Но откуда ты родом? — тем не менее уточнил Дравиг у главного паука-пирата.
—У меня нет родины. Ни у кого из нас нет родины. Нас всех объявили вне закона — и восьмилапых, и двуногих. И мы теперь путешествуем по морям, по волнам, встречаем таких, вот законопослушных граждан, как ты и твой Посланник Богини и показываем им, кто сильнее! Так что повторяю в последний раз: хотите, чтобы было меньше жертв — выполняйте наши условия. Сейчас мои двуногие переберутся к вам на суда, заберут самок, порошок и то, что им понравится. Можно подумать, тебя не предупреждали, что ты можешь нас встретить и что для тебя будет гораздо лучше, если ты, не теряя времени, выполнишь наши требования. Пираты дорожат своей честью, так что если вы дорожите своей жизнью...
Дравиг больше не мог терпеть такое презрительное и наглое отношение. Поэтому он послал направленный импульс Посланнику Богини с просьбой одним ударом жнеца продемонстрировать пиратам, кто на самом деле сильнее.
Но Найл не успел выхватить жнец. То ли к их разговору прислушивались пауки-пираты и каким-то образом смогли уловить даже направленный импульс, то ли это просто оказалось совпадением, но стоило главному пауку-пирату замолчать, как из чрева украшенных жуткими флагами кораблей выскочили люди с зажженными на концах копьями и тут же запустили их в сторону кораблей флотилии. Два копья упали в воду, не долетев, но остальные достигли целей.
— Свистать всех наверх! — крикнул Найл, на мгновение забыв о том, что должен использовать жнец: сейчас главным было потушить пожар, так как он мог в мгновение ока охватить деревянные суда.
Но даже без его приказа матросы и пауки действовали единой командой! Зная от восьмилапых из северных городов про созданные там пожарные команды, пауки из города Найла бросились на пламя своими панцирями. Матросы выхватили горящие копья из деревянной обшивки и сбросили в воду. Восьмилапые окончательно затоптали все искры, правда, поскольку на их лапах не было специальных налапников, кое-кто обжегся. Это разозлило и распалило членов отряда еще больше. Они были намерены жестоко расправиться с пиратскими судами и их командой. И, как понял Найл, все думали о возможной награде: человеческом мясе. Это еще придавало сил.
Но и пиратские корабли не теряли времени зря. Воспользовавшись секундным замешательством флотилии, два из них рванули вперед, сократив расстояние между кораблями, затем выбежавшие на носы правого и левого пиратских судов мужчины зацепили баграми за два судна флотилии Найла. На одном из тех кораблей плыли Сур с братом, на другом — Вайг. Пираты стали перебираться на эти суда.
Посланник Богини видел, что пираты действуют умело и слаженно. Похоже, они не в первый раз атаковали флотилию. Теперь, упустив первый момент, ему не хотелось использовать жнец, отражая атаку правого и левого пиратских кораблей: Посланник Богини понимал, что может ненароком сжечь и один из своих. А этого он допустить не мог. Он хотел любой ценой сохранить свои суда, да еще и, желательно, включить в свою флотилию пиратские, правда, переместив на них часть своей команды.
На палубах тем временем шла схватка. — Перебирайтесь на их суда! — приказал он матросам и гужевым.
Сам же Посланник Богини обратил свой взор на центральный пиратский корабль, на котором плыли и главный паук-пират, и главный пират из двуногих. Те пока в схватке не участвовали, только наблюдали за ней со своей палубы с надменным видом. Центральное пиратское судно пока оставалось на некотором удалении от флотилии и вроде бы не собиралось подходить ближе. Опасаются, что огонь перекинется и на них?
Ну что ж, сейчас все равно получите огонь. По полной программе.
Посланник Богини выхватил жнец и полоснул им по центральному пиратскому кораблю. Он специально направил оружие таким образом, чтобы синяя вспышка пронзила его насквозь — от носа до кормы.
Так и получилось.
— Это и есть тот самый жнец? — послышался голос Тома Марлоу, находившегося на третьем корабле флотилии Найла, на который пираты пока не перебрались, сражаясь с командой второго и пятого.
—Да! — ответил Найл и, чтобы лучше продемонстрировать действие оружия, полоснул еще раз — чуть ниже. В эту пробоину сразу же стала набираться вода. Верхняя же уже была объята пламенем, правда, оно пока не достигло палубы, все происходило в чреве судна, из которого наверх с выпученными глазами выскакивали уцелевшие пауки и люди. На их лицах был написан ужас.
Найл услышал, как кто-то кричит, что некий Сэм обуглился в одно мгновение, а восьмилапого Вара объяло пламенем и он погиб в муках.
Главный паук-пират и старший двуногий пират спохватились — и поняли, что их корабль идет ко дну.
—Всем назад! — истошно завопил пиратский капитан. Паук повторил его команду ментально.
Пиратов охватил ужас. Он метались по палубе одновременно горящего и тонущего центрального судна, призывая на помощь своих товарищей с двух других. Они хотели, чтобы те взяли их на борт.
Но пиратам с правого и левого судна теперь было не так-то просто вырваться из рук матросов и гужевых Найла, а также пауков из его города, отчаянно сражавшихся с восьмилапыми пиратами.

Предыдущая страница 9 Следующая страница


Воинство 10

—Эти суда не топить! — закричал Посланник Богини.— Мы должны их осмотреть!
—Всех взять в плен! — крикнул Дравиг, недовольный тем, что часть вкусной пищи тонет на основном пиратском корабле.
Затем старый паук обратился к Посланнику Богини с вопросом: нельзя ли спасти нескольких пиратов?
—И рисковать нашими людьми? Тебе и на этих двух судах хватит лакомства.
Найлу никогда не нравилось, когда пауки пожирали людей — каких бы то ни было, но он понимал, что иногда приходится идти на компромиссы. Тем более, он не мог взять с собой пиратскую команду полностью. Как ею управлять? Чем их кормить? Запасы пресной воды заканчиваются. Если бы они уже шли домой, то можно было бы еще подумать. А так никто даже не представляет, сколько им еще путешествовать. И как поведут себя эти пираты, восьмилапые и двуногие? Не поднимут ли они бунт при первой же возможности? Не постараются ли потопить корабли флотилии?
Нет, так рисковать Найл не мог, хотя намеревался оставить в живых пару-тройку человек, чтобы расспросить их о землях, в которых им довелось побывать. По всей вероятности, Дравиг решит оставить нескольких вось-милапых. Не исключено, что и всех.
Пиратам тонущего корабля тем временем удалось спустить несколько шлюпок. Оставшиеся в живых пауки и двуногие прыгали с судна прямо в воду — и плыли к покачивающимся на воде суденышкам, довольно ловко в них забирались, люди садились на весла, пауки помогали грести лапами. Три шлюпки уже набирали скорость, уходя от места схватки.
Поняв, что удача от них отвернулась, пираты на левом судне, сражавшиеся с командой Сура и его брата, попытались дать задний ход.
Позорное поражение было для них лучше смерти и плена. Но не тут-то было. Теперь уже моряки Посланника Богини зацепили баграми пиратское судно и не давали ему уйти. В последней отчаянной попытке спастись пираты бросили на палубу пятого корабля флотилии три горящих копья. Загорелся парус. Подобное действие еще больше разъярило Сура и команду, они стали нещадно рубить пиратов, пауки тоже сражались отчаянно и, не церемонясь, сбрасывали своих враждебно настроенных сородичей в воду.
Для восьмилапых из города Найла подобное было бы смертельно, но только не для пиратов. Эти пауки пустились вплавь за уходящими вдаль шлюпками. К большому удивлению членов отряда Найла восьмилапые пираты великолепно плавали и воды нисколько не боялись.
Но им не повезло — в эти минуты главный пиратский корабль окончательно ушел под воду, а образовавшаяся воронка засосала двух восьмилапых, судорожно пытавшихся вырваться из водоворота. Спасся лишь один, который продолжил путь вслед за шлюпками. Возможно и спасется — если, конечно, догонит их и если там для него найдется место.
Происходящее на пятом корабле требовало личного вмешательства Найла: пожар разгорался и, пожалуй, его уже было не остановить.
С пиратским кораблем теперь сражалась команда четвертого, все же моряки пятого бросили свои силы на то, чтобы остановить огонь.
Посланник Богини отдал приказ своему капитану встать ближе к горящему судну, чтобы спасать с него людей, восьмилапых и запасы, которые там перевозились. Как только флагманский корабль подошел к пятому, началась работа.
Посланник Богини попытался вжиться в душу огня. Раньше он никогда не делал ничего подобного, да ему и не требовалось тушить пожары. Но если он умеет вживляться в души растений, животных и насекомых, то почему бы не попробовать то же и с огнем?
Вокруг него кипела работа: ничего не хотелось отдавать пламени. Люди и пауки его уже не тушили, поняв бессмысленность занятия. Пираты, прыгнувшие на пятый корабль, погибли, а находившиеся на пиратском судне, атаковавшим корабль из флотилии Найла, теперь сражались с моряками под предводительством Баркуна и Варкинса, перебравшимися на их корабль.
Посланник Богини сидел на палубе, скрестив ноги, и входил в душу огня, вернее пытался это сделать. Правда, он быстро осознал, что это непокорное существо, независимое и привыкшее побеждать. Найл столкнулся с силой, против которой ему было сложно бороться. Если бы его сейчас ничто не отвлекало, если бы они были один на один, если бы он мог направить все свои резервы на тушение огня, возможно, он одержал бы победу. Но он вынужден был признать, что на этот раз огонь победил.
Найл открыл глаза и поднялся на ноги.
—Все перебрались к нам на борт? — крикнул он, глядя, как дым валит уже из всех иллюминаторов. Следовало побыстрее отходить от пятого корабля, чтобы огонь не перекинулся и на флагманский и не затащил его с собой в воронку.
—Да! — крикнул Сур.
На всякий случай Дравиг, даже без предупреждения, прочесал пятый корабль несколькими ментальными импульсами в поисках жизни, и вскоре сообщил Посланнику Богини, что поймал лишь один слабый импульс живого существа — по всей вероятности, раненого. Поскольку было даже неизвестно, чей он — свой или чужой, решено было его не искать, рискуя жизнями здоровых членов команды.
Флагманский корабль, тащивший за собой яхту мистера Ричардса, отошел в сторону. С другого бока на безопасное расстояние уже отходил корабль под командованием Баркуна и Варкинса, тащивший за собой пиратское судно. Как увидел Найл, оставшиеся в живых пираты (и восьмилапые, и двуногие) были уже связаны и лежали на палубе своего корабля.
А как обстоят дела у старшего брата? Найл бросил взгляд на второй корабль своей флотилии, сражавшийся еще с одним пиратским, и понял, что к судну Вайга подключилось третье судно флотилии и они вместе одолели пиратов. Скоро можно будет подвести итоги схватки. Вот только отойти подальше от места битвы, что и было сделано.
Найл искренне пожалел о смерти двух пауков-лекарей от желтой лихорадки.
Теперь в их флотилии был только один лекарь — Симеон. Правда, выяснилось, что гиганты Пол Смит и Том Марлоу проходили в своей школе телохранителей курсы оказания первой помощи. Пол выбрал из аптечки нужные лекарства, пластырь и бинты, которые мог применить не менее умело, чем Симеон, и телохранители приступили к оказанию помощи раненым морякам. Симеон тоже трудился не покладая рук, правда, больше пользовался своими травами и собственноручно приготовленными мазями.
Посланник Богини тем временем перебирался с судна на судно, выясняя потери убитыми и ранеными, а также оценивая нанесенный ущерб. Нельзя сказать, что суда особо пострадали: не было никаких пробоин, обгоревшие места не помешают продвижению вперед. Требовалось лишь укрепить мачты в паре мест, да залатать паруса, что можно будет сделать за пару часов, не прекращая движения.
Но отряд понес потери. Погиб один восьмилапый из города Найла, а также двое матросов и двое гужевых. К счастью, смертельных ранений не было. Найл не сомневался, что все, получившие увечья, поправятся. В основном, это были синяки от падения на палубу или ударов стальных кулаков опытных в схватке пиратов, ножевые порезы, уколы копьями, но ничего серьезного Посланник Богини не заметил.
По крайней мере, он мог сделать однозначный вывод: эти пираты — его современники, они не появились тут из другого времени. Они были вооружены так, как могли быть вооружены моряки из северных паучьих городов. Но с пиратами еще предстоял долгий разговор.
— Посланник Богини,— донесся до Найла ментальный импульс Дравига, так и остававшегося на флагманском корабле и даже не думавшего исследовать другие. Кстати, пауки, путешествовавшие на пятом, затонувшем корабле их флотилии, успешно перескочили на корабль Найла. Никто не рухнул в воду, не сорвался и не рассылал во все стороны импульсы с просьбой помочь. Огонь оказался страшнее воды.
—Да, Дравиг? — ответил Найл, уже представляя, о чем хочет спросить старый паук. Тому явно не терпелось приступить к трапезе.
Так и оказалось. Найл попросил лишь об одном: чтобы восьмилапые не сжирали двух матросов и двух гужевых из их флотилии на глазах у остальной команды. Пусть лучше отнесут эти тела в трюмы и съедят там.
А вот пожирание пиратов можно использовать в воспитательных целях, чтобы здоровые (Найл планировал оставить их в живых — по крайней мере пока) прониклись ситуацией и отвечали на все его вопросы.
—Хорошо, Посланник Богини.
Конечно, почему бы старшему в отряде среди пауков не пойти на эту маленькую уступку? Восьмилапым предстоит такой роскошный пир. Вот только для жуков под предводительством Саворона не нашлось ничего вкусненького. Саворон тоже обратился к Посланнику Богини, спрашивая, нужны ли еще начальнику отряда обладатели черных блестящих панцирей.
—Нет пока. Спасибо,— поблагодарил жуков Найл. Они тоже участвовали в схватке и пугали пиратов просто одним своим видом. Газ обладатели черных блестящих панцирей выпускать не решались: свои двуногие были без противогазов (вообще противогазов было только два и они лежали в каюте Найла) и он подействовал бы и на них. Более того, на открытом воздухе газ быстро улетучивается и не дает такого эффекта, как в закрытых помещениях.
Саворон сообщил, что они с подчиненными намерены спуститься в свои трюмы и опять погрузиться в спячку. Старший в отряде среди жуков сказал, чтобы Посланник Богини разбудил их, когда флотилия подойдет к следующему участку суши, на который начальник отряда решит высадиться.
Теперь Посланник Богини мог перейти на одно из пиратских судов, чтобы осмотреть трофеи. Интересно, найдет ли он хоть что-то, что его заинтересует? Это можно было узнать лишь опытным путем.
На пару с братом Вайгом, сражавшимся с одним из пиратских судов, они как раз перебрались на него. Не раненые пираты лежали связанными на палубе. Среди них было лишь двое восьмилапых, остальные — двуногие, в количестве шести человек. Внезапно над головой Посланника Богини зависли три маленьких белых шарика. Рикки в схватке не участвовал и Найл даже не представлял, где находился начальник разведки все это время. Рикки с одним своим подчиненным опустились на плечи к Посланнику Богини, третий маленький паучок сел на плечо к Вайгу.
—А вы кто такие? — одновременно послали ментальные импульсы связанные гигантские пауки-пираты.
—А вам кто позволил задавать вопросы, пока вас не спрашивают? — ответил Рикки с таким видом, что мог бы посоревноваться в надменности и с главным пауком-пиратом, с позором бежавшим с поля боя.
—Слушай ты, козявка,— вновь послал ментальный импульс один из связанных восьмилапых.— Что ты себе позволяешь с гигантскими пауками?! Откуда ты такой взялся?
«Нет, их точно никто не учил вежливости»,— подумал Найл, не зашторивая сознание.
—Ты абсолютно прав, Посланник Богини,— ответил Рикки, конечно, прочитавший его мысль.— И откуда только берутся такие хамы?
—Ты, маленький негодник! Ты еще смеешь тут выступать! Да мы тебя сейчас! — полетели импульсы от двух связанных пауков.
Рикки же, больше не утруждая себя ответами двум гигантам, спрыгнул с плеча Найла. За ним последовали его подчиненные.
Посланник Богини, его брат и члены команды, перебравшиеся на пиратское судно, примерно представляли, что сейчас произойдет, и полностью одобряли действия маленького паучка.
Начальник разведки взгромоздился на голову гигантского паука, лапы которого были связаны попарно, а задняя пара еще и привязана к одной из мачт. Первым делом Рикки скинул с огромной паучьей головы черную бандану и отшвырнул ее в сторону, под ноги чернокожим матросам.
—Сбросьте эту мерзость в воду,— приказал он двуногим.
Те с радостью повиновались, даже не притронувшись к бандане руками: один моряк поддел ее носком и отправил за борт.
—Да как вы смеете! — гигантский паук, пожалуй, так и не понял, что его ждет.— Я сожру этих наглых двуногих!
—Кто кого ест у нас решает Посланник Богини,— невозмутимо заметил Рикки в голос.— А наши моряки давно хотели попробовать паучатинки. Посланник Богини, как ты думаешь, может, стоит поджарить этого наглого паука? И дать всем попробовать по кусочку?
Подобного предложения Найл не ожидал даже от Рикки. Но, с другой стороны, малыш всегда относился с презрением к гигантским паукам и при каждой возможности пытался продемонстрировать свое превосходство, унизить их, показать никчемность.
Правда, в своем городе он особо не зарывался, также не позволял себе ничего лишнего с Дравигом, прекрасно понимая, что тогда может испортить отношения с Посланником Богини. Но эти два гигантских пирата как раз давали маленькому начальнику разведки прекрасную возможность продемонстрировать свою власть. В данном случае не станут возражать ни Посланник Богини, ни Дравиг, ни кто-то другой из членов их отряда. А Рикки потешит свое самолюбие. Пусть, решил Найл.
Тем более, паукам-пиратам следовало показать, как себя следует вести.
А Рикки уже впился своими маленькими лапками в голову гигантскому пауку. Двое его подчиненных последовали примеру начальника, скинули бандану с головы второго гигантского паука и тоже впились ему в голову. Подключившись к сознанию чернокожих матросов и гужевых, стоявших на палубе и наблюдавших за сценой, Найл прочитал одобрение. Более того, у всех пролетали одинаковые мысли:
«Ну, наконец, и паукам достанется».
«Так им и надо».
«Получите, что заслужили, раскоряки».
Рикки в глазах двуногих приобретал все больший авторитет.
А гигантские пауки слабели на глазах.
Правда, маленькие паучки-разведчики не могли высосать из них всю энергию, но Рикки и тут решил сделать два дела сразу. Он подозвал раненого матроса, стоявшего ближе всех к нему. В первое мгновение матрос испугался, но начальник паучьей разведки сказал ему в голос, чтобы не волновался. Он просто считает, что энергии не за чем пропадать зря.
Моряк все равно боялся, но ослушаться паука, пусть и крошечного, не мог. На трясущихся ногах он подошел к Рикки, пославшему Найлу импульс, сообщавший о своих намерениях. Посланник Богини не ожидал от паучка такого благородства, правда, тут же поправил себя: о благородстве не шло и речи. Раненому просто повезло.
Рикки, накачавшийся энергией гигантского паука, запрыгнул на руку матроса, разрезанную пиратским ножом. Сквозь наложенную повязку продолжала сочиться кровь.
Рикки устроился чуть выше раны и воткнул две передние лапки по обеим ее краям, а затем выпустил часть энергии гигантского паука в потерявшего некоторое количество крови матроса и, соответственно, ослабевшего.
Матрос тут же почувствовал прилив сил, на его лице появилась широченная улыбка, он искренне поблагодарил Рикки, выразив ему все свое уважение.
—Следующий,— тем временем позвал Рикки в голос.— Кто там еще ранен? И с других судов позовите сюда раненых. Мы не можем терять членов команды. Тем более теперь вам придется распределиться между шестью судами, так что каждая пара рук у нас на счету. Я правильно говорю, Посланник Богини?
—Да, уважаемый начальник разведки,— подтвердил Найл.— От имени всех двуногих я выражаю тебе искреннюю благодарность.
—У тебя еще будет возможность ее выразить,— заметил Рикки уже не в голос, а послав ментальный импульс.
«И что он захочет на этот раз?» — подумал Найл, успев вовремя зашторить сознание.
Что же все-таки хочет начальник разведки? Занять трон на севере? Наверное, да. По крайней мере, маленький паучок мечтает править большими, пусть даже не напрямую называясь Правителем, а стоя за спиной гигантского паука, которого он может полностью контролировать. А для этого нужно что-то, что сделает его хозяином положения. Белый порошок, например.
Рикки преднамеренно уничтожил пятерых, вернее, пока четверых гигантских северных пауков. Диспетчер жив, и Найл очень надеялся, что ему удастся выжить. Понял ли диспетчер, что случилось? Найл точно помнил, как от Рикки северным паукам во время процедуры прощания летели импульсы. Самок ни в чем убеждать не требовалось — они и так намеревались вдохнуть белый порошок и втянули в себя дозы без чьих-либо предложений. А Рикки, по идее, заложил мысль помянуть порошком усопших и диспетчеру, и лекарям, которые им раньше никогда не увлекались. Диспетчер это теперь понимает или нет?
Если нет — хорошо для Рикки, не придется ни перед кем оправдываться. Если, вообще, придется. Да и в противном случае ситуацию можно повернуть в свою пользу, как начальник разведки, по всей вероятности, и намерен сделать. Поняв, откуда дует ветер, диспетчер — если вернется домой живым — будет не только подчиняться Рикки, чтобы тот не нашел нового способа его умертвить, а и других убедит в превосходстве маленького паучка. Пожалуй Рикки намерен держать гигантских пауков в своем подчинении любыми способами, а страх для этой цели подходит великолепно.
Но как он мог выяснить, что порошок заразен? Пусть даже Рикки знал про древнюю болезнь, про то, что эпидемии гасили пожаром, но откуда он взял, что зараза сохранится в порошке? Найлу самому хотелось бы это выяснить — хотя бы из соображений безопасности. Как действовать, если они обнаружат еще одну сожженную деревню или город? Оттуда вообще ничего нельзя брать? И вообще следует побыстрее уводить людей и восьмилапых?
Посланник Богини решил, что задаст начальнику разведки прямой вопрос. Если тот на него ответит, конечно.
Избавление же от северных пауков имело вполне определенную цель. Никто не должен сообщить Доре, сколько белого порошка раздобудет отряд. Наверное, Рикки еще не решил, отдавать ей вообще что-то или нет. А, может, он захочет отдать ей отравленный, проверив его действие на ее фрейлинах, лекарях и диспетчере? Отдаст отравленный, себе оставит хороший (если они его найдут, конечно) и будет выдавать тем, кому посчитает нужным. А все Дорино окружение умрет — если не вообще все пауки третьего города.
А чтобы Дору никто не смог предупредить, Рикки также избавится от тех, кто скорее присягнет на верность ей, а не начальнику разведки. Найл бросил взгляд на продолжающуюся процедуру вливания энергии в раненых моряков и гужевых. Эти, конечно, превознесут до небес и маленького начальника разведки, и его подчиненных. Всем людям — и черным, и белым — расскажут, как он помог им вернуть силы после битвы. Они теперь за него готовы идти и в огонь, и в воду. То есть и все люди (которые, в общем-то, практически ничего не решают и не значат, но тем не менее) — на стороне Рикки. И если он отправит их убивать гигантских пауков, не исключено, что они выполнят приказ. Почему бы и нет? Хотя бы из тех соображений, что маленькие паучки не дожирают двуногих, как гигантские. Пусть лучше городами правит начальник разведки.
Райса, дочь управителя главного паучьего города от белых, оставлена умирать на пустынном острове. Райса могла бы за дозу порошка рассказать обо всем случившемся Доре. Но теперь не расскажет. Она, как и гигантские северные пауки, отравлена порошком, вернее, заражена — но результат-то один и тот же. Парон! — внезапно вспомнил Найл. Он — последний, кто может предать Рикки. Правда, Парон не нуждается в порошке, травке или каких-то других подобных вещах. Но как он поведет себя дома? В этом никто не может быть уверен.
Найл опять посмотрел на процедуру высасывания энергии из уже почти полностью обессилевших гигантских пауков-пиратов. Теперь Рикки уже просто подпитывал энергией участников схватки. Они же потеряли какие-то силы?
—Что ты намерен делать? — спросил у Найла старший брат.
—Мне нужно сходить на свой корабль, ты пока оставайся тут и начинай допрос пиратов,— Посланник Богини кивнул на двуногих.— А я проведаю Салли. Что-то она пока не появлялась.
Начальник отряда перебрался на флагманский корабль, где уже шло веселье: пировали и пауки, и люди. Капитан достал очередную бутылку бренди из своих запасов и угощал им матросов. В первое мгновение Найл хотел вырвать бутылку из рук капитана и разбить о палубу, а потом вышвырнуть за борт все оставшиеся. Как он забыл про капитанский запас?! С яхты мистера Ричардса все выкинули в море, а тут оставили! Но Найл быстро понял, что пауки так увлеклись неожиданно свалившимся лакомством, что даже забыли про алкоголь. По крайней мере он их в эти минуты не привлекал. Человеческое мясо заставляло забыть обо всем другом.
Но тем не менее, Посланник Богини посчитал своим долгом напомнить капитану о том, что может случиться, если кто-то из пауков доберется до заветной бутылки.
—Не волнуйся, Посланник Богини! — воскликнул капитан, уже слегка покачиваясь.—
Мы сами все выпьем! С победой тебя! Тост за Посланника Богини!
Найл постарался побыстрее отделаться от веселящейся на палубе компании, и спустился вниз, к каюте, которую они делили с Салли. Девушки на месте не оказалось. Куда ж она пошла? Или тоже где-то веселится?
Затем Найл проследовал к каюте Парона, но и его там не обнаружил. Куда он мог подеваться? Да и жив ли он?
Это, конечно, можно было выяснить у Дравига.
Посланник Богини отправился к трюму, в котором путешествовал старый паук с подчиненными, открыл крышку и заглянул внутрь. Ему тут же захотел отшатнуться, но он сдержал первый импульс.
Дравиг мгновенно заметил его присутствие.
—Как ты и просил, Посланник Богини, наших матросов и гужевых мы едим здесь,— сказал старший в отряде среди восьмилапых.
—Спасибо, Дравиг,— поблагодарил Найл, а затем поинтересовался, не попадался ли кому-то из пауков юноша по имени Парон, родственник управителя первого паучьего города от белых.
—Мы его не видели,— ответил молодой паук, сидевший рядом с Дравигом.— Его нет среди мертвых. Из нашего отряда тут только двое, двое — на корабле подрывников. Остальные — пираты. Их можно отличить по одежде и по банданам. Этот двуногий, про которого ты говоришь, ведь не мог выпасть за борт во время битвы?
—Не думаю,— медленно произнес Найл.
—Так что он точно жив. Наверное, где-то празднует.
Найл поблагодарил пауков, закрыл крышку люка, вернулся в свою каюту, сел там на полу, скрестив ноги, и послал ментальные импульсы в разные стороны.
На флагманском корабле Парона точно не было.
Посланник Богини попробовал поискать Салли, но его попытки опять не увенчались успехом. Она тоже исчезла с флагманского корабля.
Найл открыл глаза и попытался вспомнить, что происходило во время схватки с пиратскими кораблями. Во-первых, ни Салли, ни Парон не могли уплыть со спасшимися на шлюпках пиратами — у них не было возможности на них перебраться и кто-то из команды это обязательно заметил бы.
Во-вторых, они не стали бы участвовать в схватке. Салли явно перетрусила, да и она очень ценит свою жизнь и здоровье. Парон тоже не обладал ни смелостью, ни умением сражаться. И Найл их точно не видел на палубе. Наверное, они сидели, где-то спрятавшись. Вот только где?
И где они теперь?!
Посланник Богини был уверен, что на этом корабле их не найдет. Следовало поискать на других. Они же вполне могли перебраться на один из пиратских, чтобы взглянуть на пленников, обследовать трюмы, каюты. Салли, конечно, может заинтересоваться какими-то вещицами. Кто знает, может в других современных странах золото и бриллианты ценят также, как и в древние времена? Тогда пираты вполне могли набивать ими трюмы. Парон любопытен. Он явно захотел посмотреть, что насобирали пираты в разных странах.
Посланника Богини это тоже интересовало.
Поэтому он решил заняться одновременно двумя делами — и поискать двух пропавших людей, и обследовать трюмы пиратских кораблей.
Наверное, начать стоило с того, где в эти минуты находились Вайг и Рикки.

ГЛАВА СЕМНАДЦАТАЯ

Посланник Богини опять перебрался на корабль, с которого недавно ушел. Двух гигантских пауков на палубе уже не было.
—Где они? — спросил Найл у Вайга, кивая на то место, где Рикки совсем недавно пил энергию из своих огромных собратьев.
—Их скинули в море,— сообщил Вайг.— Они мертвы. Рикки и двое его подчиненных забрали все их силы.
Найл молча кивнул, а потом поинтересовался, что Вайгу удалось выяснить у двуногих пиратов.
—Кстати, где они?
—Один показывает судно нашим матросам, пятеро заперты в одной из кают.
Задав несколько вопросов, старший брат решил, что следует подождать младшего. Зачем два раза повторять одно и то же? Тем более, наблюдая за процедурой высасывания энергии из гигантских восьмилапых, все двуногие поняли, что следует сотрудничать с победителями, пока те еще готовы сотрудничать — иначе с пиратами никто не станет церемониться. А жить хотелось каждому.
—Давай для начала осмотрим судно,— предложил Найл.
Вайг согласился. В эти минуты моряки, его осматривавшие, как раз стали снова выходить на палубу.
—Ну как? У вас не будет проблем с управлением? — поинтересовался начальник отряда.
—Не должно,— ответил белый помощник капитана с второго корабля, на котором путешествовал Вайг.— Практически все то же самое, что и у нас, кое-какие приборы, правда, более совершенные, но это только облегчит дело. Если ты не возражаешь, Посланник Богини, то я с удовольствием стал бы здесь капитаном.
Найл кивнул с улыбкой и похлопал мужчину по плечу.
Затем Посланник Богини посмотрел на невысокого пирата в порванной в нескольких местах одежде и уже без банданы. У него до сих пор были связаны руки. Наверное, ему было очень неудобно показывать морякам корабль, но, отдать должное, мужчина держался достойно. И даже не просил себя развязать. Он выполнил первый приказ, показав судно, теперь ожидал следующего — и хотел бы побыстрее узнать свою участь.
Подключившись к его сознанию, Найл увидел фаталистический подход к жизни.
Суждено погибнуть — значит, погибну. Суждено жить — значит, буду жить. Единственное, что было неприемлемо для мужчины — это рабство. Он предпочтет ему смерть. Пират уже приготовился к схватке, приняв решение погибнуть, сражаясь за свою свободу. Мужчина невольно вызвал у Найла уважение. Пират смотрел ему прямо в глаза, не роптал, и тем более не просил пощады.
—Как ты попал в пираты? — для начала спросил Найл.
—Я убил свою жену и ее любовника,— пожал плечами мужчина, констатируя факт. — Я ходил в море, на похожем корабле, только торговом, вернулся из плавания раньше — и застал их. Суд постановил отправить меня на галеры. Я бежал. Я знал, где обычно гуляют криминальные элементы. Отправился на набережную, к тем кабакам, где нормальные люди обычно не показываются. Предложил свои услуги. Меня тут же взяли.
—Это несправедливо! — воскликнул Найл, услышав про наказание за то, что он считал абсолютно правильным поступком.
—А где ты видел справедливые законы? — посмотрел на Посланника Богини пират.— Можно сказать, что мне повезло. Могли бы сразу же отдать на съедение восьмилапым. Но тогда во время шторма погибло много гребцов и всех осужденных отправили на галеры.
Посланник Богини медленно кивнул, а потом попросил мужчину, которого звали Гератом, провести теперь и его с братом по кораблю. Перед тем, как идти вниз по трапу, Найл собственноручно разрезал путы на руках Герата. Тот откровенно удивился.
—Бежать тебе некуда,— заметил Найл.— Наверное, ты понимаешь, что с нами лучше договориться.
—А что ты предлагаешь? — на губах мужчины появилась легкая улыбка.
— Например, работать на меня. Из-за появившегося лишнего корабля у нас не хватит рук. А тебе, как я понимаю, идти некуда. Более того, я хотел бы узнать о странах, в которых тебе довелось побывать. А для начала расскажи мне, откуда ты родом.
Показывая корабль Найлу и Вайгу, Герат поведал, что родился в островном государстве, расположенном у юго-восточного побережья Африки. На острове правят не пауки, как в большинстве стран современного мира, а Хозяйки Озер.
Услышав это, Посланник Богини мгновенно заинтересовался.
На острове семь Озер, продолжал Герат, правда, как выяснилось, не соединенных между собой никакими каналами — в отличие от Больших Озер, где живут Хозяева на континенте Найла. В каждом Озере на острове Герата проживает по семейству водных тварей, управляющих своим регионом. Есть и Хозяйка Острова. Она со своим мужем и детьми проживает в самом крупном из Озер. Водные твари умеют общаться ментально, причем передают сигналы на расстояния, отделяющие одно Озеро от другого. Правда, на другой континент их сигнал не дойдет.
— Они пользуются ментальными усилителями? — уточнил Найл.
Герат даже не знал, что это такое, но высказал предположение, что общение идет без помощи каких-то технических приспособлений.
Вторыми в иерархии острова идут восьмилапые. Они недовольны своим положением, зная, что в других странах пауки находятся у власти, но справиться с Хозяйками Озер не могут.
Людей положение вещей очень устраивает: Хозяйки Озер двуногих не едят и всячески пресекают попытки восьмилапых это сделать. Отдают им только преступников.
Поэтому пауки всеми правдами и неправдами пытаются прорваться в судья и судебные исполнители, а также тюремщики и палачи, хотя по закону страны, во всех инстанциях должно быть равное количество представителей двуногих и восьмилапых. Законотворчеством занимаются пауки, хотя окончательно каждый закон и указ должны утверждаться Хозяйкой Острова.
Из рассказа Герата Найл сделал вывод, что в островном государстве у людей все же больше прав, чем на севере его континента и чем было у двуногих его города до заключения
Договора. Правда, и здесь люди страдали от власти и жестокости пауков.
—А как попадают в пираты? — поинтересовался Вайг, внимательно прислушивавшийся к разговору.— Я еще понимаю, почему в пираты идут люди, но пауки?..
Оказалось, что и тем иногда бывает несладко, в особенности, если прогневают Хозяек Озер. Как и люди, восьмилапые частенько сбегают от тюремщиков и подаются на пиратские суда.
Поскольку тюремщики, в основном, восьмилапые, они, как правило, помогают своим, да и в случае нехватки на пиратских судах двуногих, поставляют и их, предлагая осужденному службу на восьмилапого пирата вместо смертной казни.
Правда, все знают, что пиратство в их землях карается беспощадно. Если тебя поймают инспекторы Хозяек Озер, убьют на месте, ну или доставят в гавань. От инспекторов не вырваться. От них не стоит ждать никакой пощады. Так что пираты, сохраняя себя жизнь, в общем-то, сохраняют ее временно.
—То есть на ваших трех судах были все беглые каторжники? — уточнил Найл.
—Да,— кивнул Герат.— И восьмилапые, и двуногие.
Пираты не заходят на свой остров, зная, что их там ждет. Не появляются и на соседних, с которыми у государства Герата заключен договор о выдаче беглых преступников. Поэтому
Посланник Богини и встретил их корабли в Атлантическом океане, со стороны западного побережья. Сюда власть Хозяек Озер не распространяется, ну если только объединенный отряд инспекторов нескольких соседних островов не появится тут с карательной акцией. Это случается после слишком уж активных действий многочисленных пиратских судов — если сведения об их нападениях доходят до Хозяек Озер.
Если же вдруг пиратское судно подойдет слишком близко к островам с другой стороны континента — считай: пиши пропало.
—Но если я тебя правильно понял, то ты сказал, что познакомился с пиратами в каком-то кабаке? Это было не у тебя на острове?
— Наверное, я не очень точно выразился. Герат объяснил, что у их государства, как и у соседних довольно большой флот. Есть военные суда, торговые, рыболовецкие, правда, работа на них не из легких. Но некоторые моряки хотят быстро и легко подзаработать, а потом осесть в каком-то нейтральном государстве, даже не совершив дома никакого преступления — это, в основном, люди.
Другие хотят насолить Хозяйкам Озер: ведь пираты подрывают престиж страны, которой те управляют, нанося ущерб государственным судам. Это, конечно же, восьмилапые. Нужно лишь знать, куда и к кому обратиться. Более того все мужчины острова держат эту информацию в памяти, как запасной вариант, если потребуется спасать свою шкуру. Герат тем более был моряком и точно знал, что нужно делать.

Предыдущая страница 10 Следующая страница


11 Денниз Морхайм

На их острове есть безопасные для проживания районы, а есть — опасные. Вот он и пошел в такой район, называемый «Пиратским». Там часто случаются драки, убийства, грабят всех прохожих.
Ты договариваешься с нужным человеком или пауком — и тебя берут в море, укрывая или в трюме, или еще где-то: на любом судне полно таких мест. Если по пути встречается пиратский корабль, предлагают тебя в качестве выкупа, чтобы брали меньшую дань, если судно атакует. Или, если беглых каторжников много, специально ищут пиратские суда, тогда те не берут никакую мзду, наоборот платят за тебя. Ты, конечно, тогда отдаешь в дальнейшем долю своей добычи. Но что-то отдаешь в любом случае.
Далеко не все суда берут беглых каторжан. Это тоже опасно и наказывается. Людей-матросов привлекают деньги (ведь беглый каторжник тоже что-то предлагает — у многих для таких случаев оставляется специальный запас, закопанный где-то в земле), пауков-матросов — надежда избавиться от власти Хозяек Озер.
— То есть пираты у вас — это пауки и люди, живущие морским грабежом. Пираты не работают, а получают еду и питье, атакуя мирные суда. Они по каким-то причинам были вынуждены покинуть остров, чтобы спасать свою жизнь, хотя иногда идут в пираты и просто так.
—Ну, в общем, да,— подтвердил Герат.— Мы живем и радуемся каждому дню. Для нас каждый день может быть последним. Плюс риск, который тоже необходим мужчине. У нас бывают пиры, лучшие женщины, а бывают провалы, подобные сегодняшнему. Но так думают только люди. Пауки... Пауки пытаются любым способом насолить Хозяйкам Озер. А этот способ очень действенный. Власти других стран уже неоднократно вручали нашей Правительнице ноты протеста после того, как наши пиратские суда грабили мирных граждан соседних государств. После каждой такой ноты протеста пауки начинают требовать равных прав, заявляя, что они, в отличие от Хозяек Озер, в состоянии навести порядок и на море, и на суше.
—Но как Хозяйки Озер все-таки держат пауков в подчинении? — воскликнул Найл.— Ведь насколько я понял, популяция пауков гораздо более многочисленна, чем популяция водных тварей.
—Ты когда-нибудь слышал про белый порошок, Посланник Богини? — спросил Герат.

ГЛАВА ВОСЕМНАДЦАТАЯ

Так, значит, и у вас есть белый порошок?! — воскликнул Найл, уже продумывая варианты сделки с Хозяйками Озер островного государства.
За невест положено приданое. Он заберет невест, получит белый порошок и, не исключено, какое-то количество людей, а то и аппаратуру, если она там есть конечно.
Правда, главная проблема состояла в том, чтобы нашлись невесты.
Рыбина-сват приплывала в Большие Озера совсем из другой части света, там-то их переизбыток. А вдруг окажется, что в этом островном государстве, наоборот, переизбыток женихов?
К великому сожалению Посланника Богини, Герат не представлял, сколько детей и какого пола у каждой из водных тварей. Более того, пират уже три года не был на родном острове, так что там ситуация могла в любом случае измениться — родились новые водные чудовища, кто-то умер, кто-то женился.
—Откуда Хозяйки Озер берут белый порошок? — уточнил Посланник Богини у Герата.
—Понятия не имею,— ответил мужчина. Этим вопросом он тоже никогда не задавался.
Однако, кое-какую информацию пират все-таки мог предоставить. Белый порошок на их острове вдыхали все пауки, причем не только для того, чтобы выйти из ментального паучьего поля, хотя пауки-пираты, конечно, использовали большие дозы, чем восьмилапые, кучно проживающие в городах. Люди островного государства считали, что белый порошок необходим восьмилапым для поддержания жизни. Даже маленькие паучата регулярно вдыхают его. Бывшая жена Герата работала нянькой в паучьем питомнике и рассказывала мужу, как няньки дают понемногу порошка, чтобы успокоить восьмилапых детенышей. То есть на острове привыкание к порошку начинается с детства — если детеныши вообще не рождаются наркоманами.
Людям же запрещено вдыхать белый порошок под страхом смертной казни. Правда, многие пираты его пробовали, вдыхал и сам Герат, однако, видя, к каким последствиям у двуногих приводит эта пагубная привычка, смог себя перебороть и от нее отказался.
—А где пауки-пираты пополняют свои запасы? — уточнил Найл.
—Белый порошок — одна из статей торговли нашего государства,— сообщил Герат.— Еду и питье моряки пиратских судов, в принципе, могут раздобыть и не захватывая другие суда, например, на многочисленных островах, куда мы тоже заходили, чтобы сбыть награбленное. Кстати, в этом океане и в Индийском полно маленьких государств, где происхождение товара никого не интересует. Они меняют нужный им товар на нужную пиратам еду, инструмент, да на что угодно — если это у них имеется. Но для пополнения запасов порошка необходимо атаковать судно. Им никто больше не торгует. По крайней мере, я не знаю ни одного другого государства, которое бы занималось такой торговлей.
Пленный также сообщил, что белый порошок в последнее время стал перевозиться или на военных судах, или по крайней мере под прикрытием военных, и пиратам стало сложно его отбивать. В последнее время они понесли потери: в их флотилию изначально входило пять кораблей, два погибли при стычке с военными, теперь, после битвы с отрядом Посланника Богини, можно сказать, банда прекратила свое существование.
— Ты понимаешь, они ведь наверняка все погибнут,— высказал предположение Герат.— До ближайшего острова больше дня пути на быстроходном судне. На шлюпке... Это сколько ж грести надо? И у них ведь нет ни запасов пресной воды, ни еды. У них только один шанс на спасение — если встретят еще одно пиратское судно. Если же встретят обычных моряков, им конец.
Более того, и при встрече с другой пиратской командой бывшим соратникам Герата может не поздоровиться. С поля боя с отрядом Найла скрылась верхушка банды, привыкшая командовать и требовать выполнения своих указаний.
Сами они всегда находились на привилегированном положении, редко участвовали в схватках. Главный паук-пират и его ближайшее окружение брали себе самые большие дозы белого порошка, двуногий капитан — лучших женщин. А что будет на другом пиратском судне, где есть и свой главный паук-пират, и свой двуногий капитан? Или бывшим соратникам Герата придется подчиниться (что они явно не хотят делать), или начинать борьбу за власть.
Найл кивнул в задумчивости.
Герат уже показал им свое судно. Посланник Богини не обнаружил на нем ничего особо интересного. Пища в принципе напоминала ту, к которой он привык. В одном трюме было сложено большое количество оружия — сабли, копья, луки со стрелами.
— Откуда у вас все это?
Герат пояснил, что их команда не так давно атаковала военный корабль, который не смог противостоять трем пиратским. Разбойники забрали все запасы оружия, которое военные моряки везли с одной базы на другую. Оружие пираты, как правило, не меняли ни на какие другие товары. Оно им требовалось самим.
—А что на втором судне, которое мы взяли? — поинтересовался Найл.
Герат пожал плечами. Точно он этого не знал, но предполагал, что ничего особо ценного Посланник Богини там тоже не обнаружит. Все лучшее и самое дорогое хранилось на утонувшем корабле. Именно там лежали и запасы белого порошка. Его держал под замком паук-казначей и выдавал дозы своим сородичам и двуногим членам команды.
—Жаль,— вздохнул Найл.— Лучше бы утонул один из этих кораблей. Но откуда мы могли знать?
Но второе, захваченное в плен судно, осмотреть все равно требовалось — хотя бы для того, чтобы точно знать, какими запасами еды и питья располагает отряд. Посланник Богини предложил Герату составить ему компанию.
Когда Найл, его брат Вайг и пленник перебирались с судна на судно, вновь появился Рикки с подчиненными ему маленькими паучками. Начальник разведки сообщил, что на втором пиратском судне осталось четыре паука-пирата и он их уже допросил. У Рикки было к Найлу конкретное предложение. Пауки-пираты отряду, в общем-то, не нужны. Это лишние рты и лишняя морока. Силы раненых при помощи маленького паука, выкачавшего из пиратов энергию, восстановлены. Но ведь и четырем оставшимся восьмилапым следует найти применение. Рикки предлагал использовать их энергию для передачи сигнала в диспетчерский центр главного северного паучьего города.
Найл в очередной раз поразился отношениям между пауками на севере его континента. В городе, где он правил, считалось немыслимым, чтобы паук выступал против другого паука; объединял усилия с двуногими или представителями какого-то другого вида, чтобы сражаться с восьмилапыми; каким-то образом способствовал смерти своих сородичей с какой угодно целью. В городе Найла пауки всегда выступали единым фронтом, они были готовы умертвить сотни и даже тысячи людей для достижения каких-то ничтожных целей, но не пошли бы на умерщвление своего собрата ради даже самой благородной (с их точки зрения). И старый Дравиг, и другие восьмилапые члены отряда Найла, да и сам Посланник Богини не переставали удивляться происходящему в трех северных паучьих городах.
Власть пауков в землях, откуда прибыл отряд, была общей. Да, теперь они заключили трехсторонний Договор с двуногими и жуками и признали силу Посланника Богини, но это была одна сила! На севере же несколько групп вели свою борьбу за власть и были готовы умертвить сородичей, чтобы занять трон. Например, нынешняя Правительница Дора убила своего предшественника и большое количество верных ему самок. Начальник паучьей стражи собирался устроить военный переворот и хотел привлечь для этой цели членов отряда
Найла. Конечно, переворот, скорее всего замыслил маленький Рикки, но это другой вопрос. В городе Посланника Богини пауки могли устроить переворот только для того, чтобы отнять власть у человека, который, по их мнению, ничтожен в сравнении с восьмилапыми. Пусть он даже Посланник Богини...
Ни Дравиг, ни его подчиненные не могли понять и тем более одобрить действий Рикки. Правда, все они считали, необходимым передать сигнал Правительнице, а другого способа никто предложить не мог. Так что подчиненные Дравига были вынуждены согласиться и тоже участвовать в передаче сигнала, так как одного Рикки и даже Рикки с его подчиненными было недостаточно для скачивания энергии гигантских пауков.
Восьмилапые расположились на палубе второго пиратского судна, головами в ту сторону, где примерно находился главный паучий город. В центре сидел Посланник Богини, скрестив ноги и закрыв глаза. По обе его стороны устроились два паука из его отряда, после каждого из них — по два связанных паука-пирата. Пауки из города Найла планировали вытягивать энергию из пиратов, одновременно передавая ее Посланнику Богини.
Найл сосредоточился, отключившись от посторонних шумов, сопровождающих движение корабля. Его дыхание участилось. Он чувствовал, как паучья энергия вливается в его тело. Собрав ее в комок, он отправил сильнейший импульс в сторону главного паучьего города. Ответа не последовало. Тогда Посланник Богини напрягся еще раз, пот выступил у него на лбу, руки и ноги дрожали от напряжения, но мужчина продолжал посылать мысленные импульсы строго в направлении главного северного паучьего города, куда было повернуто его лицо.
И вот наконец он получил долгожданный ответ! Импульс был слабым, наверное, сказывалось большое расстояние, на которое уже ушла флотилия от родных берегов. Не теряя времени, а, главное, энергию, запасы которой были не бесконечны, даром, Найл быстро показал случившееся с отрядом мысленными образами. Правда, он не стал сообщать о смерти четырех северных пауков и состоянии пятого. Вдруг ситуация на севере в самом деле круто переменится, как не исключает Рикки? Полный отчет они дадут по возвращении. Посланник Богини показал штормовое море и плачевное состояние ментального усилителя, в который залилась вода, затем остров и найденный сверток с белым порошком, потом пиратскую флотилию и частично битву и допрос пленных. Считав вид островного государства из сознания Герата, Посланник Богини также показал цель, к которой они идут, изменив направление. Он попытался представить карту, хранящуюся в базе данных диспетчерского центра, и стрелкой указал предполагаемый маршрут и цель на ней.
—Сигнал принят,— пришел ответ из диспетчерского центра.— Поддерживайте связь. Ждем возвращения.
На этом передача прекратилась. Из диспетчерского центра не поступило никакой информации, отряду не передали никаких указаний. Несмотря на то, что Найла постоянно подпитывали энергией, он потратил и немало своей. Открыв глаза, он просто в изнеможении рухнул на палубу. Во всем его теле чувствовалась слабость. Найл тяжело дышал, пытаясь привести дыхание в норму, у него подрагивали руки и ноги, даже слегка трясся подбородок.
—Чего вы ждете? — послал Рикки импульс молодым паукам из отряда Найла.— А ну быстро поддержите Посланника Богини.
Второго приказа восьмилапым не требовалось.
Хотя Найл и устал, он понял, что пауки его отряда побаиваются маленького начальника разведки и готовы выполнять его приказы. Пауки, вообще, были трусоватыми особями, но опять же, за исключением крошечных разведчиков. Те, казалось, не боялись ничего.
Двое молодых пауков из города Найла уселись по бокам Посланника Богини, отодвинув отдавших свою энергию, и каждый из них вступил в контакт с одним из полушарий мозга мужчины. Затем они начали вливать туда свою энергию. Найлу сразу стало легче, усталость покинула тело, он встал и расправил плечи.
Пауки тоже не отдали слишком много энергии, в смысле пауки из отряда. Пираты же лежали, разбросав лапы во все стороны. Но их не оставили в покое. Четыре паука из отряда Найла подключились к этим несчастным — каждый выбрал свою жертву.
Восьмилапые не церемонились с собратьями-пиратами и выпили всю их энергию до конца, а затем, уже нормально стоя на лапах, отдали приказ двуногим морякам сбросить паучьи трупы в море.
Восьмилапые из его города, как отметил про себя Найл, быстро переняли привычки своих северных собратьев. Или это срабатывает старый добрый инстинкт самосохранения? Найл не стал углубляться в размышления на эту тему.
Вместо этого он решил спуститься в трюмы второго пиратского судна, где пока побывал лишь на палубе. На этом судне выжило лишь трое двуногих пиратов, остальных уже сожрали восьмилапые.
Правда, ни про кого из троих нельзя было сказать, что они абсолютно здоровы. Всех их била дрожь — так, что даже стучали зубы. Более того, они смотрели на Посланника Богини, зашедшего в каюту, где их держали связанными, отрешенными взглядами.
У Найла даже создалось впечатление, что эти трое не в состоянии сфокусироваться на его лице. Под глазами с неестественно узкими зрачками выделялись огромные синяки. Волосы у всех были нечесаные, причем очень сухие, руки худые, но кисти отекшие.
«Вот они — последствия вдыхания белого порошка»,— подумал Найл, правда, тут же отметил про себя, что пираты с корабля Герата, в общем-то, этим пагубным пристрастием не страдали. Или их, как и Герата в свое время, остановил внешний вид тех, кто пристрастился к «белой смерти»?
Но сейчас Найлу было просто некогда размышлять на эти темы. Следовало осмотреть судно.
В нем было три трюма примерно одинаковой величины. В первом обнаружился большой склад одежды, непонятно зачем прихваченной пиратами. Судя по всему, в этом трюме на одежде жили и спали пауки. Во втором трюме оказались голые стены. Здесь тоже путешествовали восьмилапые пираты. Наверное, после ограблений мирных судов это помещение тоже заполнялось товарами, но, судя по рассказу Герата, в последнее время пиратскую флотилию преследовали неудачи.
Открыв же люк третьего, Найл замер на месте.
Посланнику Богини не требовался ни фонарик древних людей, ни факел, чтобы увидеть происходящее. Покровительница наделила его способностью видеть в темноте и она ему уже неоднократно помогла, правда, предметы всегда появлялись как бы окруженные голубым свечением.
В дальнем углу трюма, прижавшись друг к другу, сидели две девушки, и дрожали всем телом, только это была другая дрожь, отличная от той, что била связанных наверху пиратов.
Девушки дрожали от страха и с ужасом глядели на появившееся в проеме мужское лицо.
Найл смог рассмотреть, что их одежда порвана и давно ни стирана, волосы нечесаны, из трюма вообще несло человеческими испражнениями и какой-то гнилью. В одном углу лежали кучи лохмотьев, происхождение которых Найл в первый момент не понял. От этой кучи исходил тошнотворный чуть сладковатый запах.
—Сейчас я помогу вам выбраться,— мягко произнес он.
—Если ты только спустишься сюда, мы тебя убьем, мужчина! — последовал ответ.
Хотя девушки явно боялись, они смогли произнести фразу твердыми голосами, после чего поднялись на ноги в своем углу и достали из-за спин какие-то палки. Быстро осмотрев стены трюма, Найл понял, что им удалось оторвать доски от обшивки.
Затем он снова взглянул на кучу, с происхождением которой не разобрался вначале.
Куча представляла собой два мужских трупа, уже почти разложившихся.
Посланник Богини быстро подключился к сознанию одной из девушек. Она боялась, что не сможет сразиться с «этим новым пиратом», как она называла про себя Найла, так как обессилела: они с сестрой не ели три дня. Как успокоить девушек?
—Герат! — крикнул Найл плененного пирата.— Кто они такие?
Тот взглянул в трюм, но ничего не увидел: мужчина не обладал талантами Посланника Богини. Найл велел принести факел и показал пирату двух других пленниц.
— Так вот, значит, куда они их дели! — воскликнул Герат.
Найл тут же потребовал объяснений.
Пират сообщил, что недели две назад три их судна напали на торговый корабль, на котором также оказалось несколько гражданских путешественниц.
Герат не знал, куда плыли все те девушки, но их быстро растащили по трем кораблям. Как и обычно, больше всего женщин досталось главарям. Пираты двух других судов взяли себе по паре. Обычно женщин насиловали до полного изнеможения, а затем отдавали паукам на съедение.
—На затонувшем корабле кто-нибудь оставался? — с беспокойством спросил Найл. Неужели он виновен в смерти женщин?
—Не думаю, Посланник Богини,— ответил Герат и продолжил свой рассказ.
Двух красоток, попавших на его корабль, отдали восьмилапым после первой же ночи. Одна умерла, наверное, от разрыва сердца, вторая сошла с ума. А на втором корабле, на котором сейчас находились Найл с Гератом, от девушек, значит, не избавились, хотя и говорили другим, что их уже сожрали. Правда, два пирата куда-то исчезли, а у нескольких появились новые шрамы. Задавать лишние вопросы в банде было не принято. Но Герат точно помнил, что на его корабле обсуждалось, куда же делись двое соратников.
Конечно, они могли пьяными свалиться за борт и этого никто не заметил, а шрамы других вполне могли появиться во время очередной драки, которые часто возникали на кораблях, в основном, от нечего делать. Похоже, что с пиратами справились две юные особы. Конечно, моряки не могли признаться в этом своим товарищам с двух других кораблей. Это было бы позором. Так что они хранили тайну и держали красоток в трюме до лучших времен.
Герат, конечно, рассказывал все это в голос и девушки, сидевшие в трюме, его прекрасно слышали. Снова подключившись к сознанию одной из них, Найл понял, что она судорожно размышляет, что же произошло сегодня днем и что за люди теперь заняли корабль. Конечно, девушки, даже будучи запертыми в трюме, не могли не понять, что корабль, на котором они находятся, участвовал в битве. Но кто победил, они не представляли. И не представляли, какая судьба им уготована. Но готовились к худшему.
«Мама правильно говорила, что мужчинам нужно только одно»,— думала одна.
Вторая прикидывала, хватит ли сил отразить атаку еще одной группы мужчин. И насколько их хватит...
По крайней мере, отдавать свою честь без боя девушки не собирались. Это вызвало у Найла невольное уважение, но вставала другая проблема: как показать им, что теперь им ничто не угрожает? Как убедить их поверить себе?
Для начала, все также стоя на коленях на краю люка, Посланник Богини представился и вкратце объяснил, откуда идет их флотилия и куда направляется.
—Я тебе не верю,— последовал ответ из угла.
—Как я могу доказать тебе, что я тот, кем называюсь?
Девушка задумалась. А Найл решил пока продемонстрировать ей свои способности.
—Сейчас ты подумала: «Он врет, как и все мужчины». А твоя сестра не теряет надежду. Она подумала: «Неужели это в самом деле спасители?»
—Откуда ты можешь это знать?! — хором воскликнули сестры.
Найл предложил девушкам подумать о чем угодно. Он скажет им, что пронеслось у них в головах. Обе, не сговариваясь, представили свой дом. Вернее, Найл понял, что это их дом. Там были мужчины и женщина, по возрасту годящиеся девушкам в родители, и старший и младший братья. Дом был огромным, с множеством комнат. Женщины занимали в нем большую и лучшую половину. По всей вероятности, сестры происходили из богатой семьи. Найл также увидел большое количество слуг, причем если сами девушки и их родные имели белый цвет кожи, то слуги — какой-то желтоватый и были меньше ростом.
Старшая сестра также представила подругу, с которой встречалась в саду, полном цветущих тропических растений. Младшая же беспокоилась о любимой собаке, которая, наверняка, страшно по ней скучает.
Девушки удивились, когда Посланник Богини пересказал им все в точности.
«То есть он не из этих негодяев, хотя все равно мужчина»,— подумала старшая.
«И откуда же он взялся? Неужели наши мучения в самом деле закончились?» — подумала младшая.
—Да, закончились,— подтвердил Найл и предложил девушкам подойти к люку трюма. Сейчас им сбросят веревочную лестницу.
—Мы никуда отсюда не уйдем,— заявила старшая сестра.
—Вы хотите жить в этой грязи? — поразился Найл.— Рядом с разложившимися трупами? Расскажи-ка, как вам удалось их прикончить.
Старшая сестра с гордостью поведала Посланнику Богини, что их, дочерей управительницы островного государства, откуда родом был и Герат, с детства обучали приемам самообороны. На этом настояла мама, внушавшая дочерям, какие порочные, существа мужчины. Последний опыт полностью подтвердил мамины слова.
Мать направила дочерей на старый континент — так было принято делать в островном государстве — и девушки, достигнувшие определенного возраста, хотя бы один раз туда плавали. Такая политика поддерживалась Хозяйками Озер, имевшими на старом континенте много родственников, с которыми никогда не виделись, причем не виделось много поколений Хозяек Озер. Сами они не решались на подобное долгое путешествие, отправляя от себя посыльных. Хотя на острове имелись ментальные усилители, их мощности не хватало для передачи на старый континент, только для переговоров с различными частями острова. Так что постановка дела устраивала всех: двуногие смотрели старый континент, на котором сохранилось многое от культуры древних людей, Хозяйки Озер получали информацию от своих сородичей. Конечно, путешествовали только девушки знатного рода.
—А юноши у вас путешествуют?
—Им-то зачем? — искренне удивились сестры.— И что они могут?
—Но если вы таким образом повышаете свой образовательный уровень...— начал Посланник Богини.
—А мужчинам зачем образование? — удивились девушки.
Тут к разговору подключился Герат, слушавший рассказ девушек, и пояснил, что от двуногих государством управляют женщины. Вернее, всем правят Хозяйки Озер, следующая ступень иерархической лестницы — паучихи, потом — женщины. Двуногие мужчины стоят в самом низу и их никто не воспринимает серьезно.
—Это еще одна из причин, почему у нас так много пиратов,— добавил Герат тихим голосом, чтобы девушки его не услышали.— И именно поэтому и мужчины-пираты, и пауки-пираты так жестоки к самкам. Мы отрываемся за все полученные унижения. На море хозяева — мужчины. И мы показываем это женщинам, которых берем в плен. Они же, в свою очередь, поймав пиратов, жестоко наказывают мужчин, чтобы другим было неповадно.
Найл медленно кивнул, вникая в ситуацию. Значит, в этом островном государстве и Хозяев Озер, и пауков-самцов, и мужчин считают существами второго сорта. Ну что ж, хорошо, что он узнал об этом заранее. Герат тем временем добавил, что он счастлив подчиняться мужчине и очень рад, что начальником отряда является Найл, а не какая-нибудь женщина.
Но Посланнику Богини требовалась помощь этих двух сестер, в особенности если их мать является управительницей от людей. Если они представят его, как своего спасителя, то, возможно, это облегчит получение белого порошка, подбор невест Хозяевам Озер (как они, интересно, тогда будут властвовать?) и выделение людей для города Найла.
Посланник Богини с удовольствием возьмет только мужчин. С ними меньше проблем, да и один мужчина может стать отцом детей десяти женщин одновременно, одна же женщина не может одновременно родить детей десяти мужчинам.
—Что я должен сделать для того, чтобы вы поднялись наверх? — спросил он у сестер.
Теперь старшая говорила с ним командирским тоном, начиная ощущать свою власть. «Ничего, я скоро покажу ей, кто тут начальник»,— подумал Найл, но вслух ничего не сказал, решив подождать.
Девушка приказала для начала вычистить трюм, не подходя близко к ним с сестрой, причем спустить для этой цели лишь одного мужчину.
—Я хотел попросить кого-то из пауков убрать останки,— заметил Найл.— Ведь мне все равно их им отдавать.
—Я сказала двуногого! — топнула ножкой старшая сестра.
Найл опять воздержался от комментариев, правда, уже подумывал, не парализовать ли обеих сестричек или хотя бы старшую одним сильным импульсом. Но ему явно потребуется их помощь в островном государстве... Это и сдержало порыв.
Затем старшая велела подать им воду для питья и для умывания и какую-нибудь еду и одежду.
—Это все?
—Пока да. Выполняй.
Посланник Богини отвернулся от люка.
Быстро же сестрички пришли в норму. То дрожали и не знали, как себя вести, а теперь уже командуют. Ну что ж, посмотрим, кто кого.
Тем не менее, он велел своим подчиненным убрать трюм, предоставив девушкам все, что они хотели, затем помочь им выбраться и отвести на флагманский корабль, где им будут приготовлены каюты. Найл решил отдать одной каюту Райсы, другой... А, может, обеих сразу разместить вместе? Ведь у Райсы была большая каюта и ее одежда им вполне подойдет. Или Салли чем-нибудь поделится. Например, тем бельишком, которое она демонстрировала Найлу во время последней встречи. Вот будет интересно взглянуть на выражения лиц девушек... Скорее всего, в современном островном государстве про такое бельишко не слышали, как и в городе Посланника Богини. Но девушкам-то можно сказать, что там только такое и носят.
Кстати, а где же все-таки Салли? — подумал Найл. Не пора ли ему вернуться на флагманский корабль и поискать ее? Да и состояние больного паука-диспетчера, остававшегося все время на яхте, следовало проверить.
Посланник Богини перебрался на свой корабль, первым делом заметил кока и вспомнил, что давно не ел. Кок тут же с радостью накормил Посланника Богини, сказав, что девушку давно не видел, по крайней мере, она не заглядывала, чтобы перекусить. Но вроде бы на яхте пока остается привычная ей еда?
От кока Найл отправился в свою каюту. Может, если там до сих пор нет Салли, он просто выберет кое-что из женской одежды и передаст на пиратское судно?
Зайдя к себе, Посланник Богини опять не обнаружил девушку. Более того, когда он захотел найти хоть что-то из одежды блондинки, понял, что все ее вещи таинственным образом из каюты исчезли. А ведь Салли перетащила сюда какие-то свои платья и даже чемодан...
Найл застыл на месте.
Куда она могла деться? Куда делись ее вещи? Он могла перенестись назад в свое время?
Кстати, а где Парон? Найл ведь и его не смог найти во время своего предыдущего посещения.
Посланник Богини со всех ног бросился в каюту юноши. Она оказалась пуста. Правда, вещи там оставались. Найл не мог быть уверен, что это все вещи Парона, но точно понял, что книги, которые так ценил родственник управителя главного паучьего города, отсутствуют.

ГЛАВА ДЕВЯТНАДЦАТАЯ

Найл опустился на койку Парона и глубоко задумался. Где они? И не исчез ли кто-то еще? Подняться на палубу и собрать всю свою команду? Потом собрать команду каждого судна?
Хотя ведь Найл пока не осмотрел яхту мистера Ричардса.
Но стоило ему подумать о яхте, как какая-то неведомая сила потянула его к иллюминатору. Солнце уже зашло, правда, ночь еще не успела окончательно опуститься. Найл выглянул в иллюминатор и его глаза тут же потянуло к линии горизонта, где в голубом свечении на мгновение четко показалась полуженщина-полурыба, потом ее облик стал туманным.
— Не ходи на яхту,— донесся до Найла ментальный импульс.— Ты можешь погибнуть.
В первое мгновение Посланник Богини опешил, но потом возмутился, заметив, что никогда не отступал перед опасностью.
—Ты отвечаешь не только за себя, а и за всех твоих людей. Не говорю уже про восьми-лапых, которые просто без тебя пропадут. Если хочешь, конечно, можешь послать кого-то, кем готов пожертвовать. Любой, кого ты пошлешь на яхту, не вернется.
Найл опять задумался, потом решил выяснить у полуженщины-полурыбы, куда делись Салли и Парон. Она засмеялась в ответ, заметив, что Посланник Богини очень любопытен и всегда задает слишком много вопросов.
—Но с ними все в порядке?!
—Не надо о них беспокоиться. Они того не достойны.
Найл хотел задать еще несколько вопросов странному существу, но не успел: над горизонтом мелькнул чешуйчатый хвост и полуженщина-полурыба исчезла.
Посланник Богини еще какое-то время сидел на койке Парона, потом встал и поднялся на палубу. Над головой уже сияли звезды. Море было спокойным, вода легко билась о борт корабля, рассекавшего морскую гладь. Найл бросил взгляд на яхту, так и прикрепленную тросом к флагманскому кораблю. Он не заметил на ней никакого движения, от диспетчера, который должен был оставаться на судне мистера Ричардса, не поступало никаких импульсов. Диспетчер умер?
Найлу не хотелось использовать свою ментальную силу на прочесывание яхты импульсами, более того, паукам это сделать гораздо проще, на подобное они не затрачивают практически никакой энергии. Посланник Богини связался с Дравигом, сидевшим в трюме флагманского корабля, и попросил его и одного молодого паука подняться на палубу.
Восьмилапые появились незамедлительно.
— Ты нас звал, Посланник Богини? — спросил Дравиг.
Найлу не хотелось пока рассказывать паукам про полуженщину-полурыбу, поэтому он просто заявил, что у него возникли странные ощущения относительно яхты и попросил Дра-вига с молодым пауком тщательно прочесать ее ментальными импульсами.
—Она закрыта ментальным барьером! — практически сразу же сообщили пауки.— Мы не можем его пробить!
Найл серьезно забеспокоился. Теперь уже не стоило жалеть ментальную силу и он сам направил импульс в сторону прицепленного к флагманскому кораблю судна. Импульс ударился о крепкий ментальный барьер.
—Что происходит? — тем временем спрашивал не на шутку обеспокоенный Дравиг.— Кто занял яхту? Туда каким-то образом смогли проникнуть пираты? Но когда?
В эту минуту Найл пожалел, что в живых не осталось ни одного восьмилапого разбойника и задать вопрос некому. Двуногие, пожалуй, не смогут дать ответов.
Найл послал призывный импульс Рикки с просьбой подлететь на флагманский корабль.
Начальник разведки появился практически сразу же в сопровождении своих подчиненных. Найл объяснил им ситуацию, правда, полуженщину-полурыбу опять не упомянул.
Рикки задумался, сидя на плече Посланника Богини, потом приказал одному своему разведчику отправиться к яхте и зависнуть над нею. Может, таким образом удастся получить хоть какую-то информацию.
Крохотный паучий шарик взмыл вверх и полетел назад, к следовавшей за флагманским кораблем яхте мистера Ричардса.
У всех, наблюдавших за ним, создалось такое впечатление, что шарик врезался в какую-то исключительно крепкую стену, только никто не слышал удара.
Правда, все пауки и Найл, поддерживавший с ними постоянный ментальный контакт, уловили сильнейший крик боли, изданный маленьким паучком. В следующее мгновение шарик камнем рухнул в пучину. Все исходившие от него импульсы затухли.

Предыдущая страница 11 Следующая страница


Воинство 12

—Нет! — взвизгнул Рикки и уже хотел сорваться с плеча Найла, но Посланник Богини одновременно с Дравигом чисто физически удержали его, прижав рукой и лапой.
—Туда нельзя! — выпалил Найл.
— Там опасно! — крикнул Дравиг. Рикки никак не мог успокоиться. Третий маленький паучок, также сидевший на плече Найла, издавал звуки, напоминающие всхлипы. Начальник же разведки обратил свой гнев на Посланника Богини. Дравиг вмешался, заметив, что начальник отряда не виновен, тогда Рикки переключил свой гнев на гигантского паука, причем все его обвинения были несправедливыми. Но Найл с Дравигом не спешили его поправлять и упрекать, понимая, как тяжело терять друзей.
Наконец Рикки немного успокоился и даже извинился.
Еще через несколько минут он предложил конструктивно обсудить, что же могло случиться — не с его подчиненным, а с яхтой.
Ни Дравиг, ни Найл не могли предложить никакого решения.
—А эти древние двуногие? — вдруг вспомнил про Пола и Тома начальник разведки.
Посланник Богини тут же крикнул моряков, чтобы передали приказ телохранителям перебраться на его судно.
Третий корабль встал рядом с флагманским и два гиганта легко перемахнули через поручни, вытянувшись перед начальником отряда. Найл пояснил и им, что происходит. Парни переглянулись.
—Салли, конечно,— дрянь редкостная,— заметил Пол,— но я не представляю, как она могла бы воздвигнуть ментальный барьер, о котором вы тут говорите. Мы про них вообще услышали только от вас. А ты считаешь, Посланник Богини, что Салли на яхте?
Парону подобное тоже было не под силу, диспетчер был болен, если до сих пор вообще не умер. Подумав про диспетчера, Найл вспомнил о лекаре Симеоне, но телохранители тут же заверили начальника отряда, что лекарь находится на борту третьего корабля флотилии и до сих пор изучает лекарства, лежавшие в аптечке.
Тогда Найл отдал приказ каждому капитану проверить наличие на борту членов команды. Паукам это было сделать легче, так как все они находились в едином ментальном поле. Не хватало лишь диспетчера, что могло означать две вещи: он или умер и сигналы от него перестали поступать, или находится за крепчайшей ментальной стеной.
Из команды каждого корабля тоже все были на месте, за исключением погибших во время битвы с пиратами.
Какая же сила захватила яхту мистера Ричардса? Или все дело в том, что она попала в новое время из древнего? За ней вернулась какая-то сила? Или само время тянет ее назад, ставя этот барьер? Салли ведь очень хотела вернуться назад... А мысль, насколько знал Найл, материальна. Вдруг у нее все получилось? А Парон последовал за ней, желая оказаться в древней стране, в прошлом. Диспетчер... Мог оказаться там случайно, а мог и в самом деле уже умереть.
—Что будем делать с яхтой? — тем временем спросил Дравиг.
—Надо рубить трос,— тут же ответил Рикки.— Чтобы больше никто не погиб. И кто его
знает, может, ментальный барьер еще раздвинется. Что тогда? Нас всех может засосать в прошлое. Тебе это надо, Посланник Богини?
Найл думал какое-то время, а потом заявил, что обрубить трос они успеют всегда.
Нужно немного подождать, но на палубе флагманского корабля должен постоянно дежурить кто-то из пауков и кто-то из людей, обладающих способностью общаться на ментальном уровне.
Первое дежурство Посланник Богини взял на себя. Вместе с ним на палубе остался Дра-виг.

ГЛАВА ДВАДЦАТАЯ

Найла сменил Сур, переместившийся на флагманский корабль, Дравига — один из молодых пауков, путешествовавших в том же трюме, что и старший в отряде среди восьмилапых. За время вахты Найла ничего странного не происходило. Палубы белоснежной яхты оставались пусты, барьер, ее окружавший, не спадал, полуженщина-полурыба больше не появлялась.
Сменившись, Посланник Богини отправился еще раз перекусить, а потом послал ментальный импульс Вайгу, чтобы выяснить, как себя чувствуют две сестры. На флагманский корабль их пока не переводили.
Ответ пришел незамедлительно. Девушки категорически отказывались общаться с мужчинами, но согласились поговорить с Энной, родившейся в подземельях, как и Сур с братом. Не зря все-таки Посланник Богини взял ее в это путешествие. В эти минуты Энна как раз объясняла сестрам положение дел в мире, откуда прибыли корабли флотилии.
—Наверное, тебе стоит опять перебраться на пиратское судно,— заметил Вайг.
—Они хоть поднялись из трюма? — уточнил Найл.
Вайг сообщил, что Энне удалось убедить сестер поверить членам отряда, и они сейчас сидят в одной из кают, по ходу дела приводя себя в порядок. Энна выделила девушкам два своих платья.
Посланник Богини вновь ступил на борт пиратского судна и проследовал к каюте, где беседовали девушки. При виде его Энна тут же вскочила и низко поклонилась.
—Что ты делаешь?! — воскликнули сестры хором.— Кланяться мужчине?! Это он должен тебе кланяться! Женщины и вообще все самки — высшие существа на Земле!
—Но как тогда получается, что я могу общаться на ментальном уровне, а вы — нет? — спросил Найл с улыбкой, опускаясь на койку рядом с Энной. Сестры сидели напротив, взявшись за руки.
От испуганных существ в лохмотьях, забившихся в угол грязного трюма, не осталось и следа. Девушки тщательно вымылись и расчесали волосы. Правда одежда Энны была слегка маловата старшей сестре и великовата младшей. Платье обтягивало пикантные формы старшей, почти ничего не оставляя для воображения, и Посланник Богини невольно задержал взгляд на пышной груди дочери управительницы островного государства.
—Как ты смеешь, наглец! — тут же закричала девушка, поняв, куда устремлен взгляд мужчины.
В это мгновение дверь в каюту распахнулась и внутрь влетело два маленьких паучьих шарика. Оба паучка опустились на плечи Найла. Сестры раскрыли от удивления рты: в их землях такие паучки отсутствовали. А Рикки тем временем гордо вышел из шарика и в голос спросил у Посланника Богини, чтобы сестры слышали:
—Как ты думаешь, стоит забрать и у этих нахалок немного энергии, чтобы научить их вежливости? Самки у них, видите ли, считаются высшими существами.
—О, какой забавный! — вырвалось у младшей сестры и она даже протянула руку, чтобы погладить Рикки. Паучок увернулся, не терпя фамильярности, тем более от двуногой.
—Это кто такой? Что ты себе позволяешь, козявка? — вперила руки в боки старшая сестра, вскочив с койки, на которой сидела.— Да я тебя сейчас вышвырну в море, самец!
И старшая сестра протянула руку к Рикки, чтобы схватить его за шкирку. Но не тут-то было. Начальник разведки взлетел по ее руке на голову и запустил лапки в волосы. Ни Найл, ни Энна не стали его останавливать, тем более Посланник Богини уже знал, как благотворно такой воспитательный процесс повлиял на Салли. В любом случае мужчина знал способ передать ослабленной женщине немного энергии, хотя предпочел бы передавать ее младшей сестре.
У той было по-детски чистое лицо, выглядела она непосредственно.
Девушка была стройной и длинноногой, на лице выделялись огромные карие глаза, обрамленные длинными ресницами. Пушистые каштановые волосы рассыпались по плечам, пухлые губы приоткрылись от удивления, потом она закрыла ладошкой рот, чтобы не закричать.
Девушка поняла, что ее старшая сестра слабеет на глазах.
—Кера! Кера! — прошептала младшая, но не решилась ничего предпринять, правда тут же поняла, кого следует молить о пощаде, и обратила к Найлу заплаканные глаза.— Не надо ее убивать, пожалуйста! — взмолилась девушка.— Посланник Богини! Ты ведь Посланник Богини, да? Пожалуйста, не убивай ее! Она просто... Для нас все так необычно! Мы понимаем, что у вас другие порядки, но... Нам они кажутся... странными. И мы ведь столько всего перенесли за последние дни! Погибли все наши подруги. А тут у нас появился шанс вернуться домой и...
Девушка опять в отчаянии бросила взгляд на теперь уже лишившуюся чувств Керу, а потом сложила ручки на груди и снова с мольбой посмотрела на Посланника Богини.
— Я думаю, достаточно, Рикки,— произнес Найл.
— Как скажешь, Посланник Богини,— Рикки отщепил лапки от кожи головы старшей сестры, пронесся по ее боку, спрыгнул на пол, затем опять взобрался на плечо Найла.
А младшая сестра кинулась на шею старшей, затем приложила голову к ее груди, убедилась, что сердце бьется, потом опять посмотрела на Найла и робко спросила, когда Кера придет в себя. Посланник Богини пожал плечами, затем задумался и решил оставить Керу одну, чтобы она выспалась. Младшей же сестре он предложил перебраться на свой корабль.
«Мама правильно говорила»,— пронеслось в голове у младшей.
—Мама говорила неправильно,— сказал Найл вслух. Девушка вздрогнула: она опять забыла, что этот мужчина в состоянии прочесть все ее мысли.— В городе, где я правлю, у всех мужчин есть много важных дел. Может, ваши мужчины не обременены работой, поэтому только и думают о том, как бы затащить женщин в постель...
—Ты прав,— кивнула девушка.
—В чем? — в первый момент не понял Найл.
—Мужчины у нас не работают. Потому что им нельзя поручить никакое дело. Они все испортят.
—Может, у вас такие мужчины? — улыбнулся Найл.— А вашим девушкам следует познакомиться с нашими?
— Мама говорит, что все мужчины одинаковые. Везде.
Посланнику Богини захотелось встретиться с этой мамой, чтобы убедить ее в обратном, а пока требовалось перевести дочку на свой корабль, например, в свою каюту. Нет, наверное, лучше немного подождать со своей каютой. В каюту Парона или Райсы, как раз воспользуется ее одеждой.
Пиратское судно встало борт в борт с флагманским кораблем, чтобы Посланник Богини с Лурой (так звали младшую сестру) смогли перебраться на палубу. Найл хотел помочь девушке, но она отскочила от него, как ошпаренная.
«Мама правильно говорила, что мужчины при первой же возможности попытаются меня облапать».
— Мама говорила неправильно! — воскликнул Найл, не зная, сердиться ему или смеяться.— Я хотел и хочу помочь тебе. Ты видишь проем между судами? Мы тут уже намучились, спасая одного восьмилапого. Еще не хватало, чтобы ты свалилась за борт. Ударишься головой, потеряешь сознание и сразу же пойдешь ко дну. Ты хоть плавать-то умеешь?
Лура опустила голову и покраснела. Теперь в ее мыслях был полный сумбур. В их государстве, как понял Найл, мужчины никогда не решились бы на подобную помощь, в особенности, если для ее оказания потребовалось бы притрагиваться к девушке. По большей части женщины не воспринимали представителей его пола всерьез и не обращали на них внимания. Собратья Найла содержались в отдельных комнатах, их кормили, поили, иногда заставляли выполнять грязную или тупую работу, под наблюдением женщин, конечно.
Мужчины требовались женщинам только для оплодотворения.
«Пожалуй, надо будет прихватить домой побольше парней с этого острова»,— подумал Найл. Парням у него в городе должно понравиться.
Лура все-таки позволила помочь ей, но напрягалась при каждом прикосновении Посланника Богини. На борту флагманского корабля ее подхватил капитан, тут же воскликнувший:
—Ах, какая красотка к нам пожаловала! Моряк подмигнул девушке. Она от него отшатнулась.
— Чего испугалась, малышка? — капитан искренне не понимал, как его можно бояться.
«Он еще и пьян,— тем временем думала Лура.— Мама правильно говорила, что все мужчины — пьяницы».
В это мгновение Посланник Богини спрыгнул на палубу флагманского корабля и заметил, что мама опять была не права. Более того, он обычно не позволяет членам своего отряда напиваться. Но сегодня отряд одержал важную победу, так что моряки, естественно, ее праздновали. Да и пьяны далеко не все. А каждый день в их отряде никто не позволяет себе употреблять алкоголь.
И Найл многозначительно посмотрел на капитана.
—Посланник Богини говорит чистую правду,— не моргнув глазом сказал моряк.
Лура опять покраснела, Найл же показал ей, куда идти, и проводил в каюту Райсы.
—А она закрывается изнутри? — было первым вопросом девушки.
—Ты так боишься, что кто-то станет претендовать на твою честь?
—Мама всегда говорила...— начала девушка и запнулась.
Посланник Богини тем временем заметил, что в городе, где он правит, девушки наоборот оставляют свои комнаты незапертыми, надеясь, что их посетит мужчина.
—Мне так странно все это слышать,— призналась Лура.— У нас совсем другие законы! Мужчины делают то, что мы им говорим. Но, конечно, приходится прилагать усилия, чтобы держать их в руках.
—В каждой стране свои законы,— заметил Посланник Богини и попросил девушку рассказать ему про Хозяек Озер, живущих на острове. Найла, в основном, интересовали дочери на выданье.
Поняв, что Посланник Богини хочет забрать с собой нескольких водных тварей, невест для Хозяев Озер на своем континенте, Лура заметила, что его ждет нелегкая работа. Ему придется убеждать матерей самок на выданье в том, что их дочери окажутся на привилегированном положении на новом континенте и не будут ничем обделены. У водных тварей, как и у всех остальных обитателей островного государства, матриархат. Найл сомневался, что Хозяева Озер, с которыми он заключил договор, захотят во всем подчиняться женам, хотя... Не исключено, что с их природной ленью все так и получится. С другой стороны, ему было абсолютно все равно, как сложатся семейные отношения у водных чудовищ. Ему дали задание — привести невест, он привезет невест, а там уж ваше дело. Более того, Посланник Богини не собирался навечно оставаться на севере своего континента.
Но другая информация, полученная от Луры, откровенно смутила его.
В островном государстве требовалось, чтобы за невесту платили выкуп ее матери, никакого приданого (на которое рассчитывал Посланник Богини) не полагалось.
—То есть мне придется что-то давать Хозяйкам Озер за их дочерей? — уточнил Найл.
—А ты как думал? — удивилась Лура. Найл пояснил. Вначале Лура открыла рот, потом закрыла и погрузилась в размышления.
—Вообще-то на старом континенте, где мы только что были с сестрой, на самом деле слишком много самок... Я не знаю точно, что они там делают и какие у них порядки. Но у нас за каждую невесту требуется выкуп.
Может тогда опять стоит изменить курс и идти по первоначальному? — призадумался Найл. Но, с другой стороны, на этом острове точно есть белый порошок.
Моряки, обыскивавшие пиратские судна, не нашли в трюмах ни грамма. По всей вероятности, запас в самом деле хранился только на утонувшем пиратском корабле, на котором плыли главный паук-пират и главный пират из двуногих. Но не возвращаться же назад? Да и как они найдут то место? И сколько времени потребуется на его обследование? Тем более, они взяли с собой только два гидрокостюма. И порошок мог уже раствориться в воде — если был недостаточно прочно запаян.
Нет, надо каким-то образом договариваться с Хозяйками Озер.
Вот только что Найл мог им предложить в качестве оплаты? Он посмотрел на Луру.
Спасенных девушек — раз. Дочери управительницы должны быть ценным товаром. Девушки подтвердят, что флотилия разбила пиратов, утопила главное пиратское судно и пленило два других. Что еще? Это следовало уточнить у Луры.
—Ты хочешь что-то получить за наше спасение? — искренне удивилась она.— Но ты же выполнял свой долг. Мужчины должны спасать женщин, и ты был обязан...
Внезапно Лура опять запнулась.
—Я не знаю, как объясню все это маме...— Потом она подняла на мужчину свои огромные карие глаза и призналась: — Я вообще не знаю, станет ли она с тобой разговаривать. Станет ли с тобой кто-то разговаривать на нашем острове. Ведь ты же мужчина.
У Найла тут же появилась другая любопытная мысль. А что если прямо обратиться к особям его пола? Дравиг обратится к самцам, сам Найл — у двуногим, Саворон... тоже найдет с кем пообщаться. А вдруг мужчины просто решат помочь своим собратьям? Почему бы и нет? По прибытии на остров надо будет выяснить общее настроение. Он, конечно, уже знал от Герата о настрое людей, пообщается теперь с пауками. Неужели самцы не помогут своим собратьям с белым порошком? Хотя бы часть целей путешествия будет достигнута. А невесты Хозяевам Озер... Можно ведь по пути и на старый континент заглянуть.
Поскольку время было уже позднее, Посланник Богини сказал Луре, чтобы ложилась спать и хорошо отдохнула. Ей нужно восстанавливать силы.
—Посланник Богини, а Кера поправится?
—Да, но ей потребуется некоторое время,— ответил Найл.— Я надеюсь, она поняла, как следует себя вести со своими спасителями?
—Я поговорю с ней,— пообещала Лура и добавила с хитрой улыбкой: — Если ты разрешишь, конечно.
Найл закрыл за собой дверь каюты.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

На следующее утро Найл проснулся от крика «Земля!»
Посланник Богини тут же накинул тунику, быстро сполоснул лицо и взлетел на палубу. Впереди виднелся какой-то остров, причем довольно крупных размеров.
Найл ментально связался с Вайгом, на судне которого находился Герат, и попросил уточнить у пирата, не знает ли он, что маячит впереди.
Немного подумав, пират ответил, что это, скорее всего, остров змей.
«Только их нам еще не хватало»,— подумал Найл, но поворачивать было уже поздно: к флагманскому кораблю приближались две водные змеи.
Через несколько мгновений они поднялись из воды и нависли над носом судна. Змеи было длинные — не менее пяти метров — и тонкие. Их чешуя отливала зеленым и блестела в лучах солнца.
— Кто вы такие? — было первым вопросом.
Посланник Богини представился и рассказал о цели путешествия. Из трюмов тут же вылезли пауки, показались Рикки с подчиненным на своих шариках. Жуки явно продолжали спать, так как от них даже не поступало никаких импульсов.
Змеи внимательно осмотрели всех двуногих и восьмилапых, собравшихся на палубах, потом уточнили, зачем гости пожаловали к ним.
—Мы не собирались специально заходить на ваш остров,— сообщил Дравиг,— просто он оказался по пути. Мы идем с самыми дружественными намерениями. Возможно, мы окажемся вам полезными, а вы — нам. Нет ли у вас на острове белого порошка, который в наших землях называется ине?
И Дравиг создал в воображении картины упаковок, потом показал, как восьмилапые втягивают порошок носовыми отверстиями.
Змеи тут же издали рокочуще-шипящие звуки, по всей вероятности заменяющие у них смех.
— Значит, и в вашем регионе пауки к нему пристрастились? — спросили они.
Дравиг гордо заявил, что обобщать всех пауков не следует и вкратце рассказал, где он проживает на своем континенте и где проживают пауки, регулярно вдыхающие белый порошок.
—Так мы не поняли, он вам нужен или не нужен? — спросили две змеи, выполняющие у острова функции водных пограничников.
—Нужен,— тут же ответил Дравиг и рассказал про условия трехстороннего соглашения, предшествующего путешествию.
—Оплату мы берем двуногими,— ответили змеи.
Дравиг мгновенно отправил импульс Посланнику Богини. Найл не имел ни малейшего желания жертвовать хотя бы одним членом своего отряда и напомнил Дравигу, скольких двуногих пауки сожрали вчера. Нет бы оставить кого-то про запас, тогда бы сегодня они без труда расплатились за порошок и решили бы одну проблему.
Дравиг недовольно молчал, затем напомнил Посланнику Богини, что не все пираты съедены. Найл в свою очередь заметил, что для управления лишним судном нужны дополнительные люди.
Старый паук заявил, что от одного судна они вполне могут отказаться. Зачем оно им? Пока Найл раздумывал, что ответить, вмешался Рикки.
Он предложил отдать змеям яхту мистера Ричардса. Чтобы хозяева здешних мест не зна-* ли, что именно он предлагает, Рикки посылал направленные импульсы Посланнику Богини и старому пауку. Эти импульсы не мог уловить никто, кроме тех, кому они предназначались.
—А это не опасно? — тут же спросил Дравиг.
—Для кого? — усмехнулся Рикки.
—Что ты конкретно хочешь сделать? — уточнил Найл у маленького паучка, от которого можно было ждать всего, чего угодно.
—Во-первых, мы посмотрим, смогут ли змеи пробить этот ментальный барьер. Во-вторых, они вполне могут обнаружить там пропавших двуногих, которые заслуживают только смерти за гибель моего подчиненного. Больше-то им было негде скрыться.
—Но...— попытался возразить Найл, из памяти которого тут же всплыл образ Салли. Если ее нигде нет, то она по всей вероятности находится на этой самой треклятой яхте, но попала ли она туда по собственной воле? Ведь ее там вполне могут удерживать силой. Вот только кто?.. И зачем ей гибнуть за белый порошок? В таком случае лучше все-таки отдать пиратов, за исключением Герата, конечно.
—У тебя есть две новые самки,— заметил Рикки, читавший мысли Посланника Богини.
Дравиг мгновенно поддержал начальника разведки.
—А если змеи погибнут, ударившись о ментальный барьер? — выдал следующий аргумент Найл.— Тогда нам ведь предстоит новая схватка. Вы уверены, что мы с ними справимся?
Но Рикки и на это нашел ответ. Суда в любом случае не смогут подойти к острову, так как сядут на мель у берега. Поэтому обмен следует совершать в море — предложить совершить в море, не упоминая про шлюпки. Отряд передает яхту (за трос, которым она прикреплена к флагманскому кораблю), змеи — порошок. Флотилия сразу же снимается с якоря. А дальше уже проблемы змей.
—Так нечестно,— заметил Найл.
Дравиг же поддержал Рикки — как и следовало ожидать. Более того, гигантский паук прекрасно знал, на какую струну надавать, и спросил:
— Или ты предпочтешь отдать двуногих из команды, Посланник Богини?
— Будь по-вашему,— согласился Найл. Теперь следовало договориться с водными пограничниками.
Ведение переговоров опять взял на себя Дравиг. Он заявил змеям, что отряду в любом случае довольно сложно высадиться на остров и они бы не хотели беспокоить уважаемых обитателей своим появлением, но они желают совершить торговую сделку.
—Сколько двуногих находится на яхте? — тут же спросила одна.
—Точное количество неизвестно,— вступил в разговор Рикки.— Они держат оборону. Двое из отряда и несколько пиратов. Нам на яхту не проникнуть, а вы с вашей способностью просачиваться даже в небольшие отверстия с этим прекрасно справитесь. В особенности, если пошлете детенышей, не правда ли?
Найл слушал безбожное вранье Рикки и теперь уже думал о том, как флотилии побыстрее убраться из этих мест после совершения сделки. Он надеялся на то, что на острове, в основном, проживают сухопутные змеи, в таком случае им не придется сражаться с огромной армией, которая в самом деле может легко проникнуть на любой корабль.
—Мы все равно должны вначале взглянуть на ваш товар,— заявили змеи.
—А мы на ваш,— тут же вставил Дравиг. Найл же забеспокоился. А ну как две эти твари прямо сейчас упадут замертво, ударившись о ментальную стену? Тогда судам следует немедленно разворачиваться.
Чтобы потом не терять времени зря, Найл мгновенно послал направленные ментальные импульсы Вайгу и Суру, способным их принимать, чтобы хотя бы эти двое были готовы. С поля боя, конечно, бежать позорно, но еще хуже — допустить гибель членов своего отряда. Так что из двух зол Найл выбирал меньшее.
А две змеи уже плыли к яхте мистера Ричардса. Найл попробовал подключиться к их сознанию, чтобы выяснить, о чем думают твари, но у него ничего не вышло, хотя он и не почувствовал ментального барьера.
Его попытку повторил Дравиг — с таким же успехом. То есть змеи находятся в другом ментальном поле?
Посланник Богини затаил дыхание. От Дравига отлетел импульс страха. Рикки же ожидал продолжения с любопытством.
Змеи спокойно заползли на белоснежную палубу яхты.
Дравиг тут же решил проверить, стоит ли ментальный барьер, о который вчера разбился маленький паучок, или уже снят.
Барьер оставался на том же месте.
Или змеи просто находятся в другом ментальном поле?
Рикки тоже не понимал происходящего и терпеливо ждал, сидя на плече Посланника Богини. Подключившись к его сознанию, Найл чувствовал негодование от того, что какие-то чешуйчатые твари смогли спокойно проникнуть сквозь барьер, а разведчик, паук, погиб. Погиб его подчиненный, а какие-то недоразвитые остались живы!
Найл не понял, почему Рикки считает змей недоразвитыми, но решил пока не спрашивать. Или он просто называет их так в гневе?
Дравиг тоже негодовал. С его точки зрения, паук, даже маленький разведчик, был выше любой другой твари. Гигантских пауков типа себя старый Дравиг, конечно, считал самыми высокоразвитыми существами на Земле. Он еще мог признать способности начальника отряда — его все-таки признала Великая Богиня Дельты и сделала своим Посланником. Да и начальник отряда неоднократно демонстрировал свою силу. Но чтобы какие-то змеи, которых в регионе Найла и Дравига практически не было, в чем-то превзошли пауков? Если пресмыкающиеся и осмеливались приблизиться к границам города, их, как правило, умерщвляли, чтобы не принесли вреда. Дравиг считал, что пользы от этих пресмыкающихся нет никакой.
Рядом же с островом змей с ними, конечно, приходилось считаться, тем более тут встретилась и водная разновидность. Да и если они предоставят белый порошок... Ради ине старый паук был готов пойти на компромисс.
Взгляды Найла, Дравига, Рикки, да и других членов отряда были направлены, на бело-снежную яхту мистера Ричардса, поэтому они не сразу заметили изменение обстановки на острове. Посланник Богини первым увидел тень, упавшую на палубу флагманского корабля. Обернувшись, он увидел, что над морем зависла огромная змеиная голова, держащаяся на толстенном чешуйчатом теле. Эта змеища явно не была водной: основная часть ее тела возлежала на песке острова, а передняя вытянулась над морем к кораблю.
Какой же она длины? — поразился Найл. В этой твари, по его расчетам, насчитывалось не менее ста метров. Более того, она, похоже, была способна вытягиваться, еще увеличиваясь в размерах.
Змеища не посчитала нужным даже поздороваться, а только прошипела, спросив, где ее подчиненные.
—На яхте, уважаемая,— ответил Дравиг.

Предыдущая страница 12 Следующая страница


13 Денниз Морхайм

—От них прекратили поступать сигналы,— опять прошипела змеища.— Что вы с ними сделали, пришельцы? Если с моими подчиненными что-то случилось, я уничтожу вас всех! Всех, слышите!
—Если уничтожать, то не нас, а яхту,— вмешался в разговор Рикки.
Казалось, что змеища только сейчас заметила маленького паучка и с удивлением уставилась на него сверху вниз.
—А ты кто такой? — спросила она.
Рикки гордо представился, затем быстро залез в свой маленький шарик и взмыл вверх. Шарик завис прямо напротив головы змеищи.
«Только бы она его не сожрала»,— пронеслась мысль в голове у Найла, правда, Рикки был не тем пауком, который даст кому-то неожиданно к себе подобраться. Наверняка, начальник разведки ожидает от змеищи какой-нибудь гадости и, не исключено, уже задумал ответную.
Практически через мгновение рядом с Рикки завис второй крохотный паучий шарик, который затем, по всей вероятности, по приказу Рикки, переместился поближе к острову. Второй шарик оказался за головой змеищи, так что ей приходилось теперь постоянно ею вертеть, чтобы держать в поле зрения обоих разведчиков, да и еще и вниз смотреть, чтобы следить за тем, что делается на палубах кораблей флотилии.
Устав вертеть головой, змеища опустила ее вниз, глядя на флагманский корабль, и немного повежливее, чем в первый раз, уточнила, куда делись ее подчиненные. Дравиг опять взял ведение переговоров на себя, снова предложив совершить торговую сделку.
—И вы отправили моих подчиненных на эту яхту? — прошипела змеища.
—Их никто не отправлял,— заметил Дравиг.— Они решили сами посмотреть, что их там может заинтересовать.
Змеища задумалась.
А Посланник Богини тем временем предложил и ей попробовать проникнуть внутрь -ну или хотя бы запустить голову и верхнюю часть туловища в проем, ведущий в чрево яхты.
Змеища еще выдвинулась в море, нависая над флагманским кораблем, затем нависла над яхтой, преодолев вертикальную границу, на которой стоял ментальный барьер. Однако, стоило ей опустить голову вниз, то есть попытаться, как она врезалась в невидимое горизонтальное препятствие. Из глаз змеищи буквально посыпались искры, все туловище задрожало — и стало падать на флагманский корабль.
Но капитан, следивший за происходящим, был опытным морским волком и каким-то образом сумел быстро отвести корабль в сторону. В результате змеища шлепнулась в воду, подняв кучу брызг. Однако, купание тут же привело ее в чувство.
—Я убью вас всех! — зашипела она.— Я уничтожу вас! Я...
Но, как понял Найл, ей почему-то было не подняться из воды и не зависнуть над кораблем. Огромное тело пятилось, пытаясь выползти на остров, и только голова возвышалась над водой, шипя и отплевываясь. Или ей для начала надо обсохнуть?
— Дать задний ход! — приказал Посланник Богини всем судам флотилии, чтобы уйти от острова подальше — хотя бы на такое расстояние, куда змеища не в состоянии выдвинуться.
Капитаны всех судов мгновенно повиновались. Никто не горел желанием быть укушенным, отравленным или еще каким-то образом убитым огромным пресмыкающимся. Посланник Богини внимательно следил за тем, что делалось на змеином острове. По всей вероятности, второй такой змеищи там не имелось. Иначе бы наверняка уже нависла над судами. Скорее всего, с ними только что разговаривала матка, царица, королева острова — или как там ее называют.
На острове же происходило шевеление. Из своих нор и укрытий вылезало огромное количество змей — больших и маленьких, но, слава Богине, не гигантских. Белый песок острова вскоре стал черным от змеиных тел. Маленькие змеи впились в хвост своей царицы и всеми силами вытаскивали ее на берег. Суда же уходили все дальше в море. Никакие змеи-пограничники их не преследовали. Или таких тут было только две?
—Нам нужен белый порошок! — донесся до Найла импульс Дравига.— Надо бы попробовать как-то с нею договориться.
—Порошок найдем в другом месте,— заявил Рикки.— Ты будешь договариваться с самцами в островном государстве.
Если уж Рикки отказывается от порошка, который можно было бы взять здесь...
Начальник разведки тем временем опять опустился на плечо Найла. Посланник Богини не исключал, что змеища свалилась в воду при некотором участии начальника разведки и второго маленького паучка. Ведь они находились по обеим сторонам ее головы и вполне могли создать своеобразное паучье поле... Или одновременно ударить ее какими-то импульсами, которые ни Найл, ни Дравиг, ни другие гигантские пауки уловить не в состоянии.
С другой стороны, змеища вроде бы ударилась головой о горизонтальный барьер, установленный и над яхтой... Но почему-то прошла сквозь вертикальный, о который стукнулся маленький разведчик...
А не задать ли Рикки прямой вопрос? — подумал Найл. Пока начальник отряда зашторивал свое сознание, чтобы никто не узнал, о чем он размышляет. Теперь следовало его открыть и поговорить с разведчиком.
И Найл спросил то, что хотел, послав Рикки направленный ментальный импульс, чтобы его не прочитал Дравиг и другие пауки. Мало ли что скажет начальник разведки...
Рикки, сидевший на плече у Найла, повернул к нему свою крошечную головку (до этого он, как и Посланник Богини, смотрел назад, на змеиный остров) и заявил, что всегда считал Посланника Богини умнее всех двуногих, да и гигантских пауков тоже. И теперь он вновь оправдал его доверие. Из гигантских восьмилапых никто и предположить не мог, что Рикки приложил лапку к лишению змеи-щи боевой мощи.
—Так что ты сделал? — поинтересовался Найл.— И зачем?
—Змеища — или ее подчиненные — все равно бы нас уничтожили.
—Почему?
—Они очень голодны. Им давно не удавалось прихватить никого из двуногих и восьмилапых. Да, да,— подтвердил Рикки, уловив удивление Найла,— они едят и восьмилапых.
Затем начальник разведки поведал, что с десяток лет тому назад северные пауки вели борьбу со змеями, проживавшими на берегу одного из Больших Озер. Там вывелась целая колония. Змеи хватали двуногих и восьмилапых без разбора и поглощали их. Воевать со змеями было сложно: они хитры. Более того, они находились совсем в другом ментальном поле и подключиться к их мыслям оказывалось чрезвычайно сложно. Но Рикки при помощи пауков-диспетчеров и техников удалось найти волну, на которой общались пресмыкающиеся. Тогда они стали подслушивать их разговоры и выяснили, где находится тайник-питомник. Именно туда змеи выкладывали яйца, из которых с завидной регулярностью вылуплялись все новые и новые детеныши.
Тайник располагался на приличном удалении от обиталища взрослых особей, наверное, чтобы в случае, если взрослые особи погибнут, детки остались и выросли под руководством четырех охранниц, живущих рядом с тайником.
Уничтожать змей. отправились пауки третьего города, способные путешествовать, выходя из ментального паучьего поля, и несколько двуногих. Операция увенчалась успехом. Затем было решено подождать, пока остальные змеи не узнают про гибель детенышей, и нападать на их логово, когда они все будут в растрепанных чувствах.
Рикки жалел, что в те времена у них в городах еще не появлялись подрывники Найла. Сбросить бомбу было бы легче всего. А так во время схватки со змеями, которым уже было нечего терять, погибло немало пауков. Слушая ментальную волну, на которой общались пресмыкающиеся, пауки-диспетчеры поняли, что те страшно боятся воды. Однако, не представляли, каким образом залить их логово — тогда проблема решилась бы мгновенно. Пришлось сражаться ментальной и обычной физической силой, растаптывая пресмыкающихся, но, главное, змей они уничтожили и те в их местах больше не появлялись. С тех пор
Рикки и все пауки трех северных городов ненавидят этих тварей.
Более того, змеям нельзя доверять. Вначале пауки неоднократно пытались решить проблему сосуществования мирным путем и все разы отправлявшиеся на переговоры не возвращались или спасались бегством, что удавалось далеко не всем. Внешне змеи вроде бы были готовы сотрудничать, но потом вдруг набрасывались на пришедших с мирными целями восьмилапых и сжирали их, причем живьем. И никто не мог предугадать действия пресмыкающихся. То они мирно разговаривали, то вдруг в следующее мгновение, без какого бы то ни было на то основания, без предупреждения набрасывались на пауков и двуногих — и поглощали их. Они также периодически устраивали набеги на отряды охотников, рыбаков и прочих восьмилапых и двуногих, по каким-то делам покинувших город.
— Я не мог исключать, что эти пресмыкающиеся тоже попробуют сожрать нас всех.
—Спасибо, что рассказал.
Но что случилось со змеями, отправившимися на яхту мистера Ричардса?
Рикки напомнил, что змеи, жившие в районе Больших Озер, находились в другом ментальном поле. Вероятно, и эти островные тоже жили в своем, поэтому Найл с Дравигом и не смогли подключиться к змеиному сознанию и прочитать, о чем те на самом деле думают. Подобное удалось лишь Рикки с маленьким разведчиком, хотя и не полностью. Для чтения змеиных мыслей требовалось окружить их с четырех сторон, но такой возможности у начальника разведки с одним уцелевшим подчиненным не было.
—Змеища была уверена, что ее подчиненные сейчас пожирают находящихся на яхте,— сообщил Рикки.— А сама подсчитывала в уме, на сколько дней им всем хватит еды, собранной на всех наших кораблях.
Но начальник разведки был очень не прост. Он решил, что змею следует тоже заслать на яхту — а потом предложить Посланнику Богини обрубить трос. И пусть сами разбираются, как оттуда выбраться. Но получилось даже лучше: огромная тварь рухнула в воду от одновременного удара двух паучков, а, не обсохнув, не могла предпринимать никаких действий.
—Как ты считаешь, что сейчас происходит на яхте? — обратился Найл к Рикки.
Паучок не успел ответить: внезапно все, находившиеся на флагманском корабле и следившие за яхтой, увидели, как на ней открываются два иллюминатора. Они распахивались наружу, но поскольку вида с боку не было, никто не понял, кто стоит рядом с ними. Затем из чрева яхты в воду стали выкидывать куски змей. Тварей разрезали на несколько частей и теперь вышвыривали в воду.
Когда последний кусок был выброшен, иллюминаторы снова закрылись.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

-Что там происходит? — донесся до Посланника Богини ментальный импульс обеспокоенного. Дравига.
— Откуда я могу знать? — ответил вопросом на вопрос Найл. Ему бы тоже очень хотелось разобраться с ситуацией, но он пока не видел возможности, как это сделать. Да ведь и полуженщина-полурыба предупреждала его, что на яхту соваться не следует. Случившееся полностью подтвердило ее слова.
Остров змей уже начал скрываться из виду, но тут произошло новое развитие событий: впереди показались неизвестные корабли. Раз, два, три, четыре — насчитал Посланник Богини.
Кто это? Хорошо бы, конечно, встретить торговые или военные суда островного государства и вместе следовать по курсу, но если отряду опять суждено столкнуться с пиратами? Или эти суда принадлежат еще какому-то государству, расположенному в этих морях? Или суда вообще пришли с Востока? Найлу было бы интересно пообщаться с жителями тех мест.
Вскоре подтвердились самые худшие предположения — на них шла пиратская флотилия. Теперь следовало быстро решить, что делать. Позади находился остров змей, куда отряду Посланника Богини ни в коем случае нельзя было соваться.
Можно, конечно, уйти в сторону, но, во-первых, показывать себя трусом Найл не желал, во-вторых, еще неизвестно, чьи суда быстроходней. Уже осмотрев захваченные в плен пиратские корабли из первой флотилии, моряки заявили, что они способны развивать гораздо более высокую скорость, чем суда, на которых плыл отряд, да и снабжены гораздо большим количеством навигационных приборов. Судя по ним, можно было сказать, что жители островного государства находились на более высокой ступени развития, чем пауки континента, где жил Найл.
А пиратская флотилия уже выстроилась в один ряд.
— Готовьтесь к бою! — отдал приказ всем своим кораблям Посланник Богини.
Но после того, как шесть судов, составлявших его флотилию, встали в ряд напротив пиратских, случилось невероятное.
На белоснежную палубу яхты мистера Ричардса выпрыгнул мужчина в пиратском одеянии и одним ударом сабли обрубил трос, которым яхта прикреплялась к флагманскому кораблю. После этого пират опять скрылся где-то внутри, а яхта сорвалась с места на сумасшедшей скорости.
Она летела к пиратским кораблям.
В первый миг Найл опешил, как, впрочем, и остальные члены его отряда, но потом вспомнил, что ведь на яхте мистера Ричардса еще оставалось горючее, на котором в древние времена ходили морские суда. Мистер Ричардс возмущался, что его мало и грозился кого-то за это покарать. Но оно было. И какое-то время яхта могла на нем идти.
Посланник Богини бросился на капитанский мостик, где стояли не менее удивленные моряки, и схватил бинокль, чтобы понаблюдать за происходящим. Прижав линзы к глазам, он к своему удивлению увидел Салли, выходящую на палубу яхты.
Девушка была очаровательна — но одета довольно скромно, для себя, конечно. Ее вид должен был привлечь внимание мужчин, но ни в коем случае не дать им забыть о деле. Салли надела непрозрачные свободные брюки и свободный блузон. Под ними угадывалась великолепная фигура, но в то же время женские прелести не демонстрировались. На лицо девушка наложила легкий макияж, волосы гладко причесала. Салли была красива и желанна — но одновременно строга и недоступна.
Пираты на четырех кораблях высыпали на палубы и в удивлении уставились на диковинное судно. Рядом с Салли уже стояли Парон и трое пиратов, по всей вероятности, незаметно для своих товарищей перебравшиеся на яхту во время битвы с отрядом Найла и так там и оставшиеся. Последним вылез паук-диспетчер. Найл видел, что у него еще подрагивают от слабости лапы, но тем не менее он с гордым видом уселся на палубе, готовый к ведению переговоров.
Из чрева вражеских судов в свою очередь стали выползать пауки-пираты. На их головах, как и на головах тех, с кем уже сражался отряд Найла, красовались черные банданы с изображениями паучьих скелетов.
— Что будем делать? — донесся до Найла импульс Дравига. Более того, Найл почувствовал страх, летевший со всех сторон: пауки его отряда не представляли исхода битвы, правда, почему-то не сомневались, что она состоится.
Посланник Богини тем временем отправил ментальный импульс Рикки, поинтересовавшись, не согласится ли маленький паучок или его подчиненный отправиться к яхте, чтобы посылать отряду изображения происходящего. В настоящий момент и яхта, и пиратские суда находились на приличном расстоянии, так что обычного зрения не хватало, чтобы видеть все происходящее. Бинокль требовался капитанам, не способным принимать ментальные сигналы, да и на каждом судне имелось лишь по одному биноклю. Если же Рикки согласится, то его импульсы получат все гигантские пауки, Посланник Богини, его брат Вайг, Сур со своим братом и Энна, способные к ментальному общению, А это уже довольно большое количество членов отряда, которые соответственно смогут комментировать происходящее остальным, не способным к приему сигналов паучков-разведчиков.
Рикки заявил, что подлетит поближе, но приближаться вплотную к яхте не намерен, как не намерен и повисать над ней, так как не представляет, где сейчас может оказаться ментальный барьер.
— Спасибо, Рикки,— поблагодарил начальник отряда.
Два маленьких шарика взмыли вверх, но летели очень осторожно, опасаясь повторить судьбу своего товарища. Они выбрали довольно удачное место: зависли под углом к яхте, оставаясь за ней и довольно высоко над поверхностью океана. Найл стал принимать образы, передаваемые разведчиками. К счастью Рикки был способен передавать и все звуки, которые улавливал сам.
А Салли говорила достаточно громко, чтобы ее слышали на всех пиратских кораблях.
Она представлялась пиратам новой богиней. Ее умение управлять судном без паруса, которое для пиратов как бы двигалось само по себе, подтверждало ее слова. Пираты с предыдущей флотилии также рассказали своим товарищам про божественные способности женщины. Парон представился молодым магом, осваивающим премудрости у известной богини. Паук-диспетчер тоже подтвердил эту версию.
Ничего себе придумали, вынужден был восхититься Найл. Отдать должное Салли, она была совеем неглупа. За то время, что она находилась в отряде Посланника Богини, девушка смогла разобраться, на каком- уровне развития находятся двуногие и восьмйлапые обитатели мира, в котором она оказалась, что они считают таинственным и необъяснимым, а что воспринимают в порядке вещей. Парон, по всей вероятности, активно читавший древние книги, выступил в роли ее консультанта. Более того, Салли, наверняка, наградила его, допустив к своему телу. А первая женщина, да еще такая прекрасная... Конечно, Парон теперь готов ей во всем подыгрывать и выполнять любое ее желание.
Паук-диспетчер, конечно, тоже понял, с кем ему стоит объединиться, чтобы остаться в живых. А если учесть, что он родился и вырос в землях, где идет постоянная борьба за власть и пауки объединяются с тем, с кем выгоднее на настоящий момент, то его действия можно считать вполне естественными. Возможно, Салли пообещала ему паучий трон — в любом государстве, которое им удастся совместно покорить. И паук-диспетчер вполне мог решить, что лучше стать главным пиратом, прислуживающим новой богине (независимо от того, верит он в ее божественные способности или нет), чем быть одним из многих диспетчеров в его городе, если ему туда вообще удастся вернуться.
Пираты, забравшиеся на яхту во время битвы с флотилией Найла, или в самом деле доверили в новую богиню, или решили ей подыгрывать и для собственного спасения, и для занятия главенствующего положения в другой банде. Почему бы не стать приближенными богини?
Но каким образом этой компании удалось поставить сильнейший ментальный барьер, о который разбился маленький паучок-разведчик и который не может пробить ни один паук из флотилии Найла?
Одного восьмилапого диспетчера, да еще не восстановившего силы после болезни, для этого было явно недостаточно.
Ни Парон, ни Салли, ни тем более пираты подобными способностями не обладали. Что же тогда? Или на яхте имелись какие-то древние приборы, которыми сумела воспользоваться Салли? Посланник Богини склонялся именно к этой версии.
А от Рикки продолжали поступать сигналы. Он демонстрировал, как Салли выступает перед пораженными пиратами. Во-первых, на ней была непривычная для всех современных людей одежда: женщины теперь не носили брюк, да и фасон всего, надетого на ней, казался странным. Во-вторых, блондинок с голубыми глазами Найлу в современном мире видеть не доводилось. Для пиратов она в самом деле была существом из другого мира.
А девушка как раз и рассказывала пиратской флотилии о том, что прибыла в этот мир из другого и является его посланницей. Теперь, как решил Найл, даже если пауки-пираты и подключатся к ее сознанию, то прочитают там именно это. Салли говорит правду — в смысле появления из другого мира. Все в нем покажется восьмилапым новым и необычным. Они поймут, что она не.врет, А вдруг в самом деле примут ее за богиню?
Умеет же чертовка устраиваться, невольно восхитился начальник отряда. Правильно говорили телохранители Пол с Томом: эта везде найдет самый лакомый кусочек и самое теплое местечко.
А Салли тем временем рассказывала пиратам про оснащение флотилии Найла, про состав отряда, про то, как он разгромил других пиратов. Спасшиеся трое полностью подтвердили слова девушки. Паук-диспетчер тем временем вставил, что белого порошка на судах нет. Белый порошок был основной целью захвата кораблей пауками-пиратами.
«Отравленный порошок же остался на яхте!» — вспомнил Найл. Он сам спрятал его в машинном отделении. Что эта компания намерена с ним делать? Травить пиратов? Или их главарей, чтобы самим возглавить банду?
Однако пираты не хотели просто так разворачиваться и уходить. Салли вместе с компаньонами попыталась их разубедить атаковать флотилию. Но в этом случае пираты не желали ее слушать. Паук-диспетчер усиленно отправлял импульсы своим сородичам, убеждая их не вступать в битву, но вскоре выдохся: передача импульсов отнимала силы, а их у него было не так много.
Посланник Богини понял, что четыре пиратских судна все-таки решили атаковать его корабли. Салли приняла решение прошмыгнуть на яхте между двумя пиратскими кораблями и подождать развязки на некотором удалении. Победят пираты — хорошо, она отправится в дальнейшее плавание вместе с ними. Победит Посланник Богини — яхту опять окружит ментальный барьер, сквозь который членам отряда не пробиться. Более того, Салли сомневалась, что яхту снова попытаются привязать тросом к одному из кораблей. Вообще, Салли хотелось пуститься в самостоятельное плавание, но стояла одна проблема: горючее.
Пиратские корабли двинулись в сторону флотилии Найла. Посланник Богини решил не ждать, выхватил из-за пояса жнец, направил его на крайний слева и полоснул по нему. Голубой луч прорезал разделявшее флотилии пространство и вошел в деревянную обшивку чуть выше ватерлинии. Судно начало мгновенно оседать в воду.
На этот раз Посланник Богини не собирался трогать два центральных судна, пока еще не разобравшись, какое из них является главным кораблем флотилии. Ему по возможности требовалось раздобыть белый порошок и теперь он из опыта знал, что его держит под замком пират-казначей, подчиненный непосредственно главному пауку-пирату.
Не долго думая, Вайг, старший брат Найла, полоснул жнецом по другому крайнему кораблю — и тот тоже стал оседать в море.
На двух центральных началась паника. Салли на яхте, пристроившейся теперь за кораблями, снова закричала, что пиратам следует побыстрее сматываться с места действия, правда, не забыв прицепить тросом яхту к одному из кораблей. Девчонка явно не хотела использовать остатки горючего, правда, вслух она об этом не говорила, убеждая пиратов, что ее яхта защитит судно, к которому ее прицепят, так как это судно никто из флотилии не сможет атаковать. И в этом она была права — к великому сожалению Найла.
Ее в самом деле прицепили к одному из кораблей — и те стали быстро разворачиваться. Преследовать или не преследовать? — размышлял Посланник Богини.
Его раздумья были прерваны импульсом Рикки, призывавшим Посланника Богини посмотреть налево. Сам Рикки попытался передать изображение, которое видел с высоты полета паучьего шарика.
Поскольку Найлу было не все понятно, он вновь схватил бинокль и приложил к глазам.
К флотилии приближался какой-то огромный косяк рыб. Рыбины были самыми большими из всех, когда-либо встречавшихся Най-лу, и выглядели странно — по крайней мере Посланник Богини таких никогда не видел.
Когда косяк подошел поближе, все рыбины одновременно открыли страшные пасти, обнажив ужасные клыки.
—Это инспекторы! — донесся до Найла крик Герата, находившегося на соседнем судне, которым командовал Вайг.
Посланник Богини подбежал к палубному ограждению и взглянул вниз на огромных рыбин, уже окружавших флотилию. Создавалось такое впечатление, что они сейчас погонят все корабли в нужном им направлении, например, в островное государство. А пиратские корабли с яхтой мистера Ричардса так и уйдут безнаказанными.
Инспекторы, по всей вероятности, посчитали Посланника Богини и его флотилию виновными в нарушении порядка на водах.
Да и что они могли подумать? Ведь именно удары жнецов с двух кораблей утопили два пиратских судна.
—Кто у вас старший? — послал Найл ментальный импульс рыбинам-инспекторам.
—Отвечать на вопросы будешь ты сам,— незамедлительно последовал ответ,— на вопросы судьи.
—Пираты — они,— указал Найл на удаляющиеся суда.— Они хотели атаковать нас!
—А вы утопили два судна. Вы и ответите судье. Судья во всем разберется. Наше дело — доставить вас куда следует.
Рыбины попытались развернуть суда флотилии в нужном направлении. Дравиг включился в переговоры и попытался убедить рыбин в том, что они неправы и им следовало бы бросаться в погоню за другими судами — если они в самом деле хотят навести порядок на водах. Но его никто не желал слушать, более того, обозвали пиратом. Дравиг обиделся.
Помощь пришла, откуда ее никто не ждал.
На палубу флагманского корабля выбежала Лура, до этого сидевшая в отведенной ей каюте.
—Ком! — крикнула она.— Ком, где ты? Я же видела тебя в иллюминатор!
От группы рыбин, разворачивавших флагманский корабль, тут же отделился громадный самец и фактически встал в воде на хвост, склонив перед девушкой голову и прижав плавники к телу.
—Приветствую тебя, уважаемая Лура,— поздоровался он в голос.
Потом, словно очухавшись, Ком воскликнул:
—Пираты взяли тебя в плен, о дочь управительницы? Эти негодяи осмелились удерживать тебя силой?
—Как раз наоборот! — закричала девушка.— Они спасли меня! Меня и Керу! Все остальные девушки погибли! Это не пираты!
—Но почему у них во флотилии два пиратских корабля? — не понимал Ком.
Найл бросил взгляд на два судна, захваченные его отрядом, и понял, что они не сняли с них страшные флаги. Это не пришло никому в голову, да и дел вчера было слишком много, не говоря уже о том, что все отмечали победа.
Лура тем временем поясняла рыбинам, что произошло, правда она не знала деталей, но суть передала точно, по ходу дела рассказав о целях Посланника Богини.
—Вы плывете за невестами Хозяевам ваших Озер? — уточнил Ком теперь у Найла, обращаясь к нему в голос.
—Да,— ответил Посланник Богини.
—Но...— снова открыл жуткую пасть Ком. Тут в разговор вмешался маленький Рикки, теперь зависнувший на своем шарике прямо над Комом. Начальник разведки потребовал от старшего инспектора, чтобы тот со своим отрядом немедленно бросался в погоню за настоящими пиратами и за белоснежной яхтой, из-за которой погиб член отряда Посланника Богини. Правда, отдать Рикки должное, он предупредил рыбин о необходимости проявлять повышенную осторожность, чтобы не врезаться в ментальный барьер, установленный вокруг яхты.
— Нам не страшны никакие ментальные барьеры,— заметил Ком.— Мы умеем их пробивать.
—Так не теряйте времени зря! Ком тем не менее задумался.
— Поверь им, Ком! — снова вмешалась Лура.— Я обязана им жизнью! А те пираты опять уйдут и будут грабить другие торговые суда! И убивать людей! Насиловать женщин! А что может сделать белоснежная яхта вообще представить сложно! Ком, не теряй время!
—Ну если ты гарантируешь, что эта флотилия не принесет зла нашим согражданам, о дочь управительницы...
Посланник Богини тут же послал ментальный импульс Кому, заявив, что, как начальник отряда и представитель уважаемой паучьей Правительницы северных земель Доры и Хозяев Больших Озер намерен лично вести переговоры с Хозяйками Озер островного государства, а также с восьмилапыми гражданами. Он, конечно, не может предсказать исхода переговоров, но надеется на их благополучное завершение к взаимному удовлетворению сторон.
По крайней мере, со своей стороны он может гарантировать благородство и дружественность намерений. Своих и членов своего отряда.
Ком выслушал Посланника Богини внимательно, а потом до него вдруг дошло, что двуногий в состоянии общаться на ментальном уровне и делает это не в первый раз. В их островном государстве ни у одного двуногого таких способностей не было.
«Что-то этот инспектор туго соображает»,— подумал Найл, правда, предварительно успел зашторить сознание.
—Я — Посланник Богини,— уже не в первый раз повторил Найл.
«Он и сознание умеет закрывать ментальным барьером!» — в удивлении подумал Ком.
В это мгновение над горизонтом вспыхнула голубая вспышка и появилась полуженщина-полурыба.
—О, Великая! — воскликнул Ком, а вслед за ним и остальные инспекторы.
После этого все рыбины, как одна, встали на хвосты и склонили головы, прижав плавники к телу.
—Можете опускаться в воду,— благосклонно разрешила полуженщина-полурыба, правда, говорила она с инспекторами начальственно и недовольным тоном.
Все рыбины тут же рухнули в океан. Они больше не окружали суда флотилии, а выстроились в одну линию, глядя в сторону горизонта, где маячил образ Великой.
—Двуногий, который только что с вами разговаривал, на самом деле является Посланником Великой Богини Дельты,— сказала полуженщина-полурыба,— моей дальней родственницы. И она просила меня помочь ему в этом дальнем плавании. Ее сила не распространяется на этот океан, так как здесь правлю я... Так вот, помните: этот двуногий находится под моим личным покровительством. Передайте это Хозяйке Острова, Хозяйкам Озер и вообще всем в вашем государстве. Если хоть один волосок упадет с его головы...
—О, мы поняли, мы поняли, Великая! — тут же опять выскочил из воды Ком, прижав плавники к телу.— Мы просто не могли этого знать!
— Ну так знайте и делайте все, что он говорит!
Полуженщина-полурыба взмахнула хвостом и тут же исчезла.
Все инспекторы еще раз выпрыгнули из воды, склонили головы перед чистым горизонтом и прижали плавники к телу.
Потом Ком исключительно вежливо обратился к Найлу, уточнив, желает ли Посланник Богини, чтобы инспекторы следовали за пиратскими судами.
—Да, немедленно!
Отряд рыбин мгновенно выстроился боевым треугольником с Комом во главе и рванул в погоню. Найл отдал приказ своей флотилии следовать за ними.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Когда суда разрезали океанскую гладь, а Найл стоял на носу флагманского корабля, вглядываясь вдаль, к нему сзади робко подошла Лура и дотронулась до его плеча. Посланник Богини обернулся и улыбнулся девушке.
—Прости, что сразу не поблагодарил тебя,— сказал он.— Если бы не ты, не знаю, как бы Ком стал действовать дальше... и во что бы вылилось наше противостояние. Я обычно стараюсь избежать лишних жертв.
—Это я должна тебя благодарить,— тихо произнесла девушка, глядя на мужчину огромными карими глазами.
—За что? — искренне удивился Посланник Богини.
Лура с готовностью объяснила.
Никто из людей их островного государства никогда не видел Великую — полуженщину-полурыбу, правящую океанами. Все водные твари, живущие в океанах, находятся в ее власти, как и люди, вынужденные путешествовать по морям. Ей молятся все — и военные моряки, и капитаны торговых судов, и пираты. В ее власти карать и миловать.
—Но тогда почему она не изживет пиратов? — уточнил Найл.
—Она не вмешивается в отношения между людьми, в отношения между рыбами, вообще в чьи-либо отношения, ну если только в самых крайних случаях. Мы должны сами разбираться между собой. Более того, пираты чаще других делают ей подношения, они грабят судно — и бросают часть товара ей. Она любит золотые украшения и драгоценные камни.
«Эх, а я не взял ничего с того острова!» — подумал Найл, считавший, что должен каким-то образом отблагодарить полуженщину-полурыбу. Или попросить Пола и Тома пожертвовать по браслету — от всей флотилии, пообещав парням остановиться на острове с сожженной деревней по пути домой?
Не откладывая дело в долгий ящик, Посланник Богини крикнул двух гигантов-телохранителей, которые быстро перелезли на флагманский корабль и вытянулись перед Посланником Богини. Он пояснил им, в чем дело.
—Значит, и в вашем мире золото кому-то нужно,— улыбнулся Пол Cmиt.— А ты, Посланник Богини, говорил, что оно нам не понадобится, Эх, еще бы найти то, что прихватила Салли!

Предыдущая страница 13 Следующая страница


Воинство 14

Найл взглянул вперед: флотилия настигала пиратские корабли, правда, это происходило благодаря усилиям инспекторов, затруднявших движение двух судов. Рыбины хотели заставить их полностью остановится, а потом развернуть в нужном направлении. Яхта же, как заметил Найл, свободно качалась на волнах, никем не окруженная. Или ментальный барьер не позволяет подойти к ней близко?
—Мы подарим Великой наши браслеты,— сказал Том Марлоу, переглянувшись с Полом.— А если удастся добраться до Салли, то кинем в океан и ее сокровища.
Том Марлоу первым снял с черной руки браслет, украшенный какими-то драгоценными камнями, и бросил в воду.
—О, Великая! — произнесла в голос Лура, сложив ладошки на груди.— Прими этот дар от нашей флотилии за твою помощь и защиту!
Затем девушка посмотрела на двух гигантов и перевела взгляд на Посланника Богини.
—Вы должны повторить мои слова.
Мужчины сделали все, как следовало, а затем Пол Смит снял с руки и свой браслет, отправив его в море.
Через мгновение над горизонтом мелькнула голубая вспышка, затем появилась сама полуженщина-полурыба. На своей ладони она держала два браслета, на которых играли солнечные лучи. На женском лице появилась улыбка. Затем снова мелькнула голубая вспышка и полуженщина-полурыба исчезла.
—Она приняла дар! — воскликнула Лура.— И он ей понравился! Вы видели, как она улыбнулась? И она снова показалась нам!
— Ты говорила, что ее вроде бы не видел никто из ваших людей,— напомнил Найл.
Лура сообщила, что это в самом деле так и в их землях всегда считалось, что человек, который увидит Великую, сам станет великим и счастливым. По крайней мере, его ждет удивительная судьба.
Лура замолчала на мгновение. По ее лицу стала расплываться довольная улыбка.
Подключившись к ее сознанию, Найл понял, о чем думает девушка: Великую видела она, но не видела ее старшая сестра Кера. Значит, следующей управительницей островного государства станет Лура, а не Кера, как должно было быть по праву наследования. Лура мечтала в будущем занять трон.
Затем ее мысли устремились в другом направлении, и она бросила взгляд на Посланника Богини.
Если этого мужчину признает Великая и он находится под ее личным покровительством, то было бы неплохо сделать его своим мужем. Против него не станет возражать даже мама — пусть он и чужестранец. А значит...
Посланнику Богини хотелось рассмеяться вслух. Он не собирался оставаться ни на каком островном государстве, ему хотелось побыстрее вернуться и на свой континент, и в свой город, где он уже давно не был.
При воспоминании о городе, из памяти невольно всплыл образ принцессы Мерлью. Как она там? Не требуется ли ей какая-то помощь?
Посланник Богини невольно сравнил принцессу с девушкой, стоявшей рядом. Они были чем-то похожи, причем не только внешне.
Найл вскоре понял, чем: обе желали власти.
Лура же тем временем вспоминала сестру, про которую временно забыла, и поинтересовалась у Найла, не пришла ли та в себя.
—Ты можешь перебраться на бывшее пиратское судно, где мы ее оставили..— предложил Посланник Богини.— Том с Полом тебя проводят.
Сам же Посланник Богини намеревался теперь наблюдать за разворачивавшимся перед глазами действием и, не исключено, помогать инспекторам, уже остановившим пиратские суда.
Трое молодых людей быстро оказались на нужном судне и скрылись внизу, а флагманский корабль тем временем приблизился к главному пиратскому, рядом с которым и встал, отделенный от него лишь несколькими рядами инспекторов.
—Ком! — позвал Найл ментально.— Что там с яхтой?
Старший инспектор мгновенно выпрыгнул из воды, склонив голову и прижав плавники к телу, и сообщил, что уважаемый Посланник Богини оказался прав: яхта окружена сильнейшим ментальным барьером, сквозь который не могут прорваться и рыбины, обладающие способностью их пробивать.
—Никто из твоих подчиненных не погиб? — с беспокойством спросил Найл.
—Нет, Посланник Богини, мы благодарны тебе за то, что ты предупредил нас о его существовании, так что мы ожидали этого.
«Но почему его не почувствовал маленький разведчик? — не понимал Найл.— Почему он не остановился перед ним, чтобы проверить его крепость?»
—Уважаемый Посланник Богини, я могу тебе это объяснить,— пришел ментальный импульс от Кома. Найл не зашторивал сознание, так что старший инспектор прекрасно знал, о чем тот только что подумал.
Вопрос заинтересовал и Рикки с оставшимся в живых подчиненным, ловивших все мысленные импульсы, и Дравига. Они тоже хотели выслушать объяснение Кома.
—Мы находимся в другом ментальном поле,— сообщил старший инспектор,— но умеем проникать и в другие ментальные поля. Нас специально обучают этому в школах инспекторов. Мы умеем улавливать поле и определять его природу, а также дружественное оно или враждебное. Про поле, воздвигнутое вокруг яхты, могу определенно сказать: враждебное, более того, оно создано совершенно неизвестным нам способом. Мы послали в его сторону несколько различных импульсов, но ни один не смог его пробить.
—Какие дальнейшие действия ты планируешь? — спросил Рикки, которого вопрос волновал больше всего: он не мог оставить не отмщенной смерть своего подчиненного.
Ком объявил, что яхту вместе с двумя пиратскими судами отряд инспекторов доставит в один из портов островного государства, где их уже будут встречать судебные исполнители. В городах имеется множество всякой аппаратуры, способной пробивать любые поля. В случае, если вопрос не будет решен техниками, его поставят перед Хозяйкой Острова. Еще ни разу не случалось, чтобы она не смогла добиться цели.
Правда, Найла в этом случае одолевали сомнения, но он успел зашторить сознание, не желая делиться ими с остальными.
Посланник Богини бросил взгляд на белоснежную яхту. Теперь ее палубы были абсолютно пусты, из чрева не доносилось ни одного звука. Палубы пиратских судов тоже опустели: все пираты скрылись внутри, наверное, опасались еще одной вспышки страшного орудия или ментальной силы инспекторов, про которую явно были наслышаны.
—Ну что, пора поворачивать к вашему острову? — спросил у Кома Найл.
—Я думаю, да, Посланник Богини.
—Тебе требуется какая-то помощь в транспортировке этих судов?
—Нет, что ты, Посланник Богини, у моих инспекторов большой опыт подобной работы. От нас еще не уходило ни одно пиратское судно после того, как мы его окружим.
Возможно, Ком говорил правду о современных судах, но ему никогда раньше не доводилось брать в плен судно древних людей, причем тех, кто не собирался сдаваться.
Стоило флотилии развернуться, как из одного иллюминатора белоснежной яхты прогрохотал гром.
— Там же остался мой пистолет! — последовал крик Пола Смита, вылетевшего на палубу бывшего пиратского судна, куда он только что проводил Луру.
Найл же следил за происходящим в воде, не обращая внимания на крики белокожего гиганта.
Выстрелом ранило одного из инспекторов — и из его огромного тела брызнула красно-черная кровь. Остальные мгновенно сгрудились вокруг раненого и вместо того, чтобы помогать ему (как ожидал Посланник Богини), стали рвать тело товарища на куски.
Состояние, в которое впали все до единой рыбины, напоминало недавнее паучье опьянение. Подключившись к их коллективному сознанию, Найл ловил отлетающие от инспекторов импульсы. Все и каждый стремились оторвать себе кусок послаще и напиться крови. Посланник Богини с ужасом осознал, что они пьянеют от ее запаса и вкуса.
Водные существа, казалось, обезумели. Они бросили пиратские суда и всем скопом рванули к яхте, правда, ее тоже больше не окружали, а сгрудились с одной стороны, где оказался раненый. Каждый пытался прорваться к телу и напиться крови. В пылу борьбы свой же ранили еще нескольких — и остальные теперь разрывали и их тела.
Высыпав на палубы, члены отряда Найла с ужасом наблюдали за кровавой бойней. Оторопь брала не только людей, но и восьмилапых, не понимавших, как можно пожирать своих.
Пока Посланник Богини и его подчиненные наблюдали за происходившим в воде, пираты не дремали. Внезапно члены отряда увидели, как два пиратских судна и прикрепленная к одному из них яхта мистера Ричардса резко срываются с места. Теперь-то им никто не мешал: все инспекторы были заняты другим делом, начисто забыв о своих обязанностях.
— За ними! — крикнул Найл морякам, показывая на пиратские суда.— Мы не должны их упустить!
Корабли флотилии бросились в погоню, оставив позади отряд инспекторов. Скоро ли они успокоятся? Пожалуй, это можно было узнать лишь у Луры.
Найл встал у палубных ограждений и крикнул новому капитану бывшего пиратского судна, чтобы вызвал Луру наверх.
Девушка вскоре вышла на пару со своей старшей сестрой. Если Лура улыбалась, то Кера выглядела мрачно, хотя, как успел заметить Посланник Богини, силы вроде бы восстановила.
Не успели девушки появиться на палубе бывшего пиратского судна, как на оба плеча Найла опустились Рикки и его подчиненный. При виде маленьких паучков Кера содрогнулась всем телом и сделала шаг назад.
—А здороваться кто будет? — тем временем спросил в голос Рикки.
Вчерашний урок все-таки пошел Кере на пользу. Она очень вежливо поприветствовала вначале Рикки, потом Посланника Богини.
—Вот так-то оно лучше,— с надменным видом заметил Рикки, не сводя черных бусинок глаз с девушек, стоявших на палубе другого корабля.
Кера явно понимала, что для Рикки ничего не стоит перелететь с одно судна на другое. Теперь она казалась еще более испуганной, чем при первой встрече с Посланником Богини, когда он нашел их с сестрой в трюме.
Найл все-таки не хотел настраивать Керу против себя. Ему требовалось установить дружественные отношения и с дочерьми управительницы, и с самой управительницей островного государства, куда он надеялся в скором времени попасть. Поэтому он мягко попросил объяснить случившееся с Комом и подчиненными ему инспекторами.
—Да, они сходят с ума от вида крови,— подтвердила Лура.— Они чувствуют ее за несколько километров и всей стаей несутся к месту, где она пролилась. Правда, только в воде. Поэтому, если вдруг кого-то из твоих людей или пауков ранят и они свалятся в море — тут же вытаскивай их. Если не сделаешь этого, инспекторы примчатся и набросятся на жертву. Остановить их невозможно. Они съедят любого: своего, чужого, рыбу, паука, человека.
Найла интересовало, когда они успокоятся . и снова возьмут в кольцо пиратские суда, резво уходившие вперед от флотилии Найла: пиратские корабли оказались более быстроходными, да и, пожалуй, опыт побегов у них имелся немалый.
— Когда сожрут всех раненых и выпьют всю вылившуюся в море кровь,— ответила Лура.— Но ты не волнуйся: они нас догонят.
Посланник Богини тем временем попросил телохранителей Пола и Тома снова перебраться на флагманский корабль. Гиганты без труда сделали это на ходу и вытянулись перед Посланником Богини. Он сразу же уточнил, какое оружие осталось на яхте мистера Ричардса.
Пол с Томом поведали, что они оба имели лицензии на ношение оружия. Один ствол сейчас у Сура, так как Тома взяли в плен с пистолетом, и парни не знают, куда он его положил, второй остался на яхте. Там также имеется довольно большой запас патронов.
Пистолет также имелся и у самого мистера Ричардса, но был заперт в сейфе в его спальне. Комбинацию замка не знал никто, кроме владельца четырех нефтяных скважин.
"Но могла знать и хитрюга Салли,— подумал Найл.— Например, подсмотреть за мужем, когда он даже не догадывался о ее присутствии».
То есть два пистолета точно есть. Значит, следует быть острожными — или чертовка Салли перестреляет всех, кого удастся. А пауки-лекари мертвы, так что если кого-то из друзей Найла или его самого смертельно ранят, вернуть их к жизни не сможет уже никто. Знаний Симеона для этого недостаточно.
Посланник Богини предупредил всех участников путешествия, чтобы были особо острожными и объяснил, почему. Девушкам он велел скрыться в каюте и не показываться на палубе, пока мужчины не решат проблему пиратских кораблей.
Кера с Лурой мгновенно повиновались: это соответствовало их желаниям.
А Найл отправился на нос флагманского корабля. Пол Смит и Том Марлоу последовали за ним. Теперь расстояние между флотилией Посланника Богини и пиратскими судами оставалось неизменным, не увеличиваясь, но и не уменьшаясь. Ближе всех к флагманскому кораблю была белоснежная яхта мистера Ричардса, которую пиратское судно тащило за собой, прикрепленную все тем же тросом, которым она прикреплялась к кораблю Найла.
Прикинув дистанцию между флагманским кораблем и яхтой, Найл понял, что они находятся на расстоянии пистолетного выстрела и если Салли вдруг захочется прикончить кого-то из команды... Посланник Богини почему-то не сомневался, что стреляла именно она. Ни Парон, ни современные пираты этого, скорее всего, делать не умеют, а негодяйка с голубыми глазами вполне способна нажать на курок. Тем более если она в древние времена работала наркокурьером.
Сколько мужчин она, наверное, сгубила за свою жизнь! И скольким вскружила голову! И скольких использовала в своих целях!
Потом Найл задумался, что он будет делать с девчонкой, если возьмет ее в плен. Он понимал, что у него рука не поднимется отдать ее на съедение паукам. Держать ее взаперти в трюме, а по возвращении в родной город запереть в одной из дальних комнат дворца и заставить рожать детей? Или, может, отдать ее маленьким человечкам? От них-то не очень-то и сбежишь — если не знаешь узких потайных тропок и не умеешь выживать в горных условиях. Или отправить ее в квартал полукровок, также называемый кварталом красных фонарей? Пусть зарабатывает на жизнь своим телом.
В этот день Найл так и не смог принять решения, да, в общем-то, и Салли еще оставалась на яхте.
Рядом с Найлом сел Дравиг. Посланник Богини почувствовал, как от старого паука отлетело несколько импульсов в сторону яхты мистера Ричардса.
—Барьер не спадает и не ослабевает,— сообщил восьмилапый.
«Что же они такое придумали?» — недоумевал Найл.
—По-моему, это опять змеиный остров,— вдруг сказал Рикки, сидевший у Посланника Богини на плече, и показал лапкой вдаль.
Найл, Дравиг, и Том с Полом присмотрелись к появившемуся вдали куску земли, но пока не могли ничего сказать определенно. Рикки же со своим подчиненным взмыли в небо и полетели в сторону острова.
— Будь острожнее! — крикнул вдогонку Найл.
Разведчики быстро опередили пиратские суда, обогнув яхту, чтобы ни в коем случае не оказаться ни над ней, ни рядом с ней, а затем ушли вперед и вскоре человеческий глаз уже не мог различить две белых точки на фоне ясного голубого неба.
Рикки еще не успел вернуться, когда Посланник Богини уже понял, что они в самом деле приближаются туда, где ему больше никогда не хотелось бы появляться. Правда, первыми шли пиратские суда. Посланник Богини решил, что его флотилия не станет подходить к острову слишком близко. Пусть вначале пираты встретятся со змеями. Может, тогда членам его отряда не придется делать лишнюю работу?
Стоило Найлу подумать об этом, как он увидел поднимающуюся над морем змеищу.
Она выдвигалась вперед с острова и вскоре зависла над первым пиратским кораблем.
Рикки с подчиненным вернулись на флагманский корабль и опять опустились на плечи Посланника Богини, правда, разведчики пока не успели отчитаться о проделанной работе и рассказать, что видели, летая над островом.
С яхты прозвучал еще один выстрел.
Меткий стрелок попал точно в голову змеищи — и та, издав последнее шипение, рухнула в океан. Огромное тело, часть которого так и оставалась лежать на песке острова, несколько раз дернулось и затихло.
Пираты на двух судах издали победные вопли. На палубы уходивших от погони кораблей высыпали и восьмилапые, и двуногие бандиты. На флагманский корабль тут же пришел импульс:
—Говорит главный паук-пират Рокс. Если хотите остаться в живых, убирайтесь. Мы будем теперь отдыхать на змеином острове. Нам терять ничего. Мы перебьем вас всех. Вы видите, что новая богиня на нашей стороне?
Найлу хотелось ответить, что Салли — такая же богиня, как паук-пират или самый последний матрос на его судне, но он сдержался. Конечно, для его современников некоторые достижения древних людей кажутся магическими. А Салли это умело использует.
—Не волнуйся, Посланник Богини, у них ничего не получится,— донесся до Найла направленный импульс Рикки.
— Что вы видели на острове? — послал такой же импульс маленькому паучку Найл.
Начальник разведки пояснил, что весь остров кишит змеями: маленькими и средними по размерам. Конечно, второй такой огромной, как убитая, там больше нет, но Рикки все равно не решился бы ступить на этот клочок суши. Он предлагал остаться на том же месте и подождать, пока пираты не рванут назад на свои суда — если кто-то останется в живых, конечно.
Но Посланник Богини не успел ничего ответить: огибая их суда, принесся косяк инспекторов. Все они разом набросились на труп змеищи, покачивающийся на воде. Опять подключившись к коллективному сознанию тварей, Найл понял, что в их головах сейчас живет одна мысль: жрать, жрать, жрать.
Огромного тела змеищи, по идее, должно было хватить на всех инспекторов, так что даже те, кому не досталось мяса своих товарищей, теперь насытятся.
Пираты тем временем садились в шлюпки и двигались в сторону острова. Суда они поставили на якорь.
Интересно, а что будет с яхтой? — прикидывал Найл.
Он вскоре получил ответ на свой вопрос.
Один из пиратов, путешествовавших на ней, выскочил из укрытия и отцепил трос, затем яхта самостоятельно двинулась к берегу. Она, конечно, могла подойти гораздо ближе, чем крупные суда, но все равно ей не следовало утыкаться носом в песок.
Найл решил понаблюдать, пока ничего не предпринимая, хотя Дравиг все время подначивал его что-то сделать. Дравиг хотел уничтожить всех пауков-пиратов и получить в качестве пищи всех двуногих. Найл поумерил его пыл.
Шлюпки, в которые загрузились как двуногие, так и восьмилапые пираты, остановились на некотором удалении от острова. Там песок был уже не белым, а казался черновато-зеленовато-коричневым от змеиных тел: твари выползли к воде, чтобы встретить непрошеных гостей и отомстить за смерть своей царицы.
Одну из шлюпок, спустившихся с пиратского корабля, подогнали к яхте. В этой шлюпке находился лишь один мужчина, сидевший на веслах. С яхты в нее спустились Салли, Парон и один пират. Паук-диспетчер и два других пирата, как видел Найл, остались на борту. Салли была в тех же брюках и блузоне.
Шлюпка тут же пошла к берегу. Остальные пока оставались на безопасном расстоянии.
—Вот теперь-то ее и сожрут,— донесся до Найла довольный импульс Дравига.— Или она умрет от змеиного укуса.
—Не радуйся заранее,— заметил Найл. Рикки с подчиненным вновь взмыли в небо и понеслись в сторону острова. Найл опять крикнул им вдогонку, чтобы были осторожны и не подлетали слишком близко.
Вскоре Найл уже смог наблюдать за происходящим через ментальные импульсы, посылаемые Рикки.
Салли извлекла из глубокого кармана брюк какой-то баллон и, не покидая шлюпки, которая подошла к самой кромке воды, прыснула из него в сторону большого скопления пресмыкающихся. Те тут же задергались — а потом замерли на песке.
Гребец переместился чуть дальше — и Салли прыснула из баллона на другую змеиную колонию. Результат получился точно таким же.
— Эй! — крикнула она пиратам, сидевшим в других шлюпках.— Давайте все сюда! Рубите им головы!
Пираты не заставили себя долго ждать. Шлюпки причалили к берегу, восьмилапые и двуногие пираты выскочили на песок и принялись за работу. По всей вероятности, процедура был обговорена заранее. («Паук-диспетчер общался ментальными импульсами с главным пауком-пиратом?» — предположил Найл).
Салли прыскала в змей из своего баллона, двуногие пираты рубили им головы, а восьмилапые тут же оттаскивали части змеиных тел к морю и сбрасывали в воду.
Отряд инспекторов во главе с Комом уже успел разделаться с телом огромной змеищи и теперь все они понеслись к берегу, с которого в воду сбрасывались тела мертвых змей. Но и это явно было предусмотрено пиратами — или Салли. Двуногие бандиты, вооруженные саблями, копьями и ножами, заскочили в воду по колено и стали рубить инспекторов, которые в свою очередь тут же набрасывались на тела своих мертвых товарищей, истекающих кровью. Пираты же продолжали рубить обезумевших инспекторов, не понимающих, что с ними происходит.
Посланник Богини понял, что просто обязан что-то сделать, пока все инспекторы не полегли под саблями пиратов. Единственное, что он мог попробовать — это парализовать двуногих силой своей воли. Правда, их было слишком много.
Найл отправил ментальный импульс Суру с Куртом, затем своему старшему брату Вайгу, а также всем восьмилапым, предлагая объединить усилия.
—Надо подойти ближе к острову! — пришел импульс от Дравига.— Сейчас нас разделяет слишком большое расстояние.
Найл тут же отдал соответствующий приказ капитанам судов и те ответили, что сделают все, что могут, только вот подойти вплотную к берегу, конечно, не решатся, чтобы не сесть на мель.
Сур предложил спустить шлюпки и перебраться в них.
—Нет! — закричал Дравиг.— У нас все получится и с этого расстояния.
Пауки были готовы прикладывать дополнительные ментальные усилия и отдавать энергию, только бы лишний раз не оказываться в опасной близости к воде.
Но тут у Посланника Богини мелькнула еще одна мысль.
Он ведь прихватил с собой пару противогазов, когда собирался в это плавание.
Найл бросился вниз в свою каюту, быстро нашел их, вернулся наверх, перекинул один противогаз на соседнее судно Вайгу, велел спускать шлюпки, а сам вновь побежал вниз, чтобы разбудить жуков, опять погрузившихся в спячку.
Саворон проснулся довольно быстро (да и Найл не пожалел силы ментального импульса, пущенного в мозг жука. Посланник Богини тут же объяснил ситуацию, старший в отряде среди жуков разбудил своих товарищей и все обладатели черных блестящих панцирей стали выбираться на палубы, а оттуда спускаться в шлюпки.
Но противогазов-то было только два...
Найл сел на весла одной, Вайг — второй, начальник отряда предупредил моряков-добровольцев, что они, скорее всего, потеряют сознание. Но парни были готовы пойти на этот риск. Правда, капитан флагманского корабля предложил морякам одновременно зажать носы и рты, чтобы не вдохнуть выпускаемого жуками газа, и тут же налегать на весла.
У капитана второго судна появилась еще одна идея: смочить в воде тряпки и приложить их к носу и рту. Главным было быстро отгрести на нужное расстояние. А ближе к судам их уже на других шлюпках встретят товарищи.
К острову отправилось шесть шлюпок. Саворон на всякий случай решил не брать всех жуков. Четверо моряков, для которых не нашлось противогазов, держали наготове куски материи, которые в нужный момент смочат в морской воде. Жуки, правда, поняли, что могут помочь двуногим грести и, не исключено, сами справятся с управлением шлюпок, пока не достигнут подмоги с кораблей.
Пираты, уже полным составом высыпавшие на остров, явно не предполагали, что с флотилии кто-то осмелится последовать за ними.
Салли громко приказала прогнать шесть шлюпок обратно, причем показать «этой компании», кто сильнее.
— Чтобы у них больше никогда и мысли не появлялось пускаться за нами в погоню! — кричала девчонка.— Ишь обнаглели! Ну, что стоите? Вы же мужчины! Покажите этим ничтожествам, на что вы способны!
Отталкивая друг друга, двуногие пираты понеслись к шлюпкам, уткнувшимся носами в песчаный берег. Восьмилапые, правда, остались на песке, не желая участвовать в лишней схватке. Они послали лишь импульсы вдогонку двуногим, требуя привести им немного человечинки.
«Да, получите вы человечинки,— подумал Найл.— Только из своих двуногих. И вообще, я лучше доставлю их своим паукам».
Жуки, сидевшие в шлюпках, приготовились. Найл с Вайгом надели противогазы.
—Эй, а это что такое?! — раздался с берега крик Салли.— Откуда они у вас?
Но она не успела объяснить уже запрыгнувшим в шлюпки пиратам, зачем в древнем мире существовали противогазы. Правда, надо отдать Салли должное, соображала она быстро и знала, когда ее жизни угрожает опасность. Девчонка тут же рванула в сторону бурной растительности, которой был покрыт остров после песчаной береговой линии. Парой и пират, путешествовавший на яхте мистера Ричардса, понеслись вслед за ней. Они уже поняли, кого следует слушаться.
Справа от шлюпок отряда Найла продолжалось копошение инспекторов: они доедали убитых и раненых. Слава Богине, хоть пираты прекратили их уничтожать, но отряд навскидку уменьшился вдвое. Над головами кружили Рикки с маленьким подчиненным, которым Найл послал направленные импульсы, предупреждая, что жуки сейчас выпустят свой газ. Рикки со вторым разведчику мгновенно отлетели на безопасное расстояние.
А шлюпки с двуногими пиратами приближались.
—Приготовиться! — крикнул своим подчиненным Найл.
Матросы тут же смочили тряпки в воде и приложили к лицам. Найл с Вайгом пока воздержались от ударов ментальной силой, чтобы сохранить ее для возможной схватки с пауками-пиратами. Как только пиратские шлюпки подошли на расстояние пяти метров и пираты приготовили сабли, собираясь рубить тела людей и обладателей черных блестящих панцирей, жуки выпустили газ. Жуков было шестеро и каждый из них выбрал для себя по две-три пиратские шлюпки. Газу хватило, чтобы парализовать сидевших в них двуногих.
Фактически не пострадали лишь пираты, сидевшие в последней, чуть-чуть припозднившейся шлюпке. Те, заметив, что происходит, мгновенно рванули назад к берегу. Незащищенные противогазами моряки в шлюпках отряда Найла наоборот тут же погребли к своим судам.
Найл с Вайгом остались рядом с пиратскими шлюпками, вернее, с отрядом инспекторов, на которых, к счастью, газ жуков никак не подействовал. Посланник Богини вместе с братом мгновенно вжились в сознание косяка и стали внушать всем рыбинам мысль: нужно плыть назад к судам, нужно плыть назад к судам, назад к судам, немедленно.
Через минуту вернулись Рикки с подчиненным, убедившиеся, что их жучиный газ тоже не берет, и подключились к попыткам Посланника Богини и его брата. Пираты лежали в шлюпках без чувств. Несколько человек выпали за борт, но не очнулись: вода была теплой. Возможно, в холодной воде они бы быстро пришли в чувство, но в этих теплых морях подобного не произошло, так что несколько пиратов камнями пошли ко дну. Остальные замерли в странных позах в шлюпках.
Дравиг, следивший за происходящим при помощи Рикки, послал начальнику отряда ментальный импульс с просьбой связать нескольких пиратов и доставить их на суда флотилии.
Найлу с Вайгом было некогда связывать пиратов, хотя они и прихватили с собой веревки. Братья просто перекинули пиратов, из двух шлюпок в одну, а потом еще из трех в одну. Жуки, сидевшие в их собственных шлюпках, ухватили пиратские лапами, а братья стали грести в сторону флотилии. Несколько шлюпок с так пока и не пришедшими в себя пиратами остались качаться у берега. Правда, как увидел Найл, оглянувшись через несколько минут, их стало относить течением в сторону. Теперь все зависело от того, когда пираты проснутся.
Главное, что радовало Посланника Богини, — это очухавшиеся инспекторы. Выжившая половина отряда неслась назад к флотилии под предводительством Кома, с которым, к счастью, все было в порядке.
Четыре другие шлюпки, плававшие к берегу, уже встретили другие моряки. Добровольцы, наглотавшиеся газу, кашляли, у них из глаз лились слезы, двоих вытошнило, но в общем и целом они чувствовали себя гораздо лучше, чем лишившиеся сознания пираты.
Моряков подняли на суда флотилии, как и плененных пиратов, которых уже на палубах быстро связали. Помочь морякам вызвались Рикки с подчиненным, уже неоднократно апробированным методом.
Рикки со вторым маленьким паучком высосали остатки энергии из четырех пребывающих в бессознательном состоянии пиратов, и передали ее наглотавшимся газу морякам. Тем сразу же стало лучше. Пиратов, из которых разведчики высосали энергию, тут же отдали гигантским паукам.
Ком вместе со всеми своими подчиненными выскочили из воды, склонив головы и прижав плавники к телу. Они прекрасно понимали, что случилось и кого они должны благодарить за свое спасение.
— Что теперь прикажешь делать, Посланник Богини? — спросил Ком.
Найл бросил взгляд на остров. Там по пляжу взад и вперед носились пауки-пираты, не представлявшие, что с ними будет дальше. Они не могли предугадать действий членов отряда Посланника Богини. Людей на острове осталось совсем немного: четыре пирата из последней шлюпки. Где-то прятались Салли с Пароном и еще одним пиратом, путешествовавшим на яхте. Но на месте пауков Найл йе стал бы рассчитывать на блондинку: она-то уже явно найдет способ перебраться на свою яхту. Остальные пиратские шлюпки уносило по течению.

Предыдущая страница 14 Следующая страница


15 Денниз Морхайм

— Попробуйте подогнать их сюда! — приказал Найл Кому и другим инспекторам.— Двуногие скоро очнуться. Надо действовать быстро.
—Будет исполнено, Посланник Богини! — ответили инспекторы и рванули за шлюпками.
Шлюпки оказались у судов флотилии, когда пираты как раз начинали приходить в себя. Моряки, находившиеся в подчинении Найла, мгновенно попрыгали вниз и стали их связывать. С палуб за ними наблюдали пауки, даже оказавшие содействие своим двуногим. Некоторые пираты прикидывались все еще не пришедшими в себя и думали таким образом справиться с моряками Найла.
Но эти попытки быстро пресекли восьмилапые, парализовав бандитов. Дравиг со своими подчиненными действовали аккуратно, посылая направленные парализующие импульсы, в результате никто из двуногих их флотилии не пострадал, за что Найл был благодарен восьмилалым.
Хотя Найлу никогда не нравилось, что пауки пожирают людей, он вынужден был отдать им нескольких пиратов. Остальных он велел спустить связанными в трюмы и пока оставить там. Он не исключал, что кого-то возьмет с собой в свой город — если, конечно, среди этой братии найдутся люди, подобные Герату. Ведь большинство не имело другой возможности сохранить жизнь, кроме как став пиратами, и в душе они не любили свое ремесло.
Посланник Богини не хотел бросать суда, на которых плавала шайка. Более того, он не исключал, что там имеются запасы белого порошка и держат каких-то заложников. Да и с яхтой мистера Ричардса следовало разобраться.
Опять бросив взгляд на остров, Найл понял, что пауки-пираты так пока и не решаются перебираться назад на свои суда. Люди же с ужасом наблюдали за происходящим у и на судах флотилии. Двуногие пираты, похоже, осознали, что все их товарищи или погибли, или попали в плен.
Посланник Богини тем временем отдал приказ сняться с якоря и подойти к двум пиратским судам. Они были хорошими и быстроходными и он собирался по крайней мере доставить их в островное государство, если уж не брать к себе домой. Может, за эти суда ему удастся получить какое-то количество белого порошка, ну или они послужат выкупом за невест Хозяевам Озер.
При приближении к яхте мистера Ричардса пауки с Дравигом во главе попытались прочесать ее ментальными импульсами, но у них ничего не вышло. Ментальный барьер так и не спадал. Значит, дело не в Салли? Неужели паук-диспетчер что-то придумал?
Для начала моряки флотилии, а также пауки и жуки решили перебраться на два пиратских судна, а уже потом попытаться решить проблему яхты. Дравиг со своими подчиненными прочесал суда ментальными импульсами и объявил, что на каждом из них осталось по несколько двуногих, спрятавшихся в укромных уголках.
Правда, от пауков было не скрыться. Найл же не хотел уничтожения всех людей. Более того, ему требовались моряки, чтобы управлять двумя дополнительными судами — конечно, под руководством моряков его собственной флотилии.
Посланник Богини крикнул в голос, предлагая пиратам выйти на палубы, обещая в случае повиновения и выполнения всех его приказов сохранить им жизнь.
Дравиг тут же выразил недовольство. Найл пояснил ему свои мотивы, а также напомнил, что восьмилапых сегодня и так ждет пир.
Старый паук был вынужден согласиться.
На палубы робко выбрались пятеро пиратов» двое все-таки не пожелали подчиниться. Вот их Найл незамедлительно отдал Дравигу. И пауку радостно, и другим двуногим наука.
Готовым же перейти к нему в подчинение Найл объяснил свои требования. Жить хотелось всем. Правда, Посланника Богини тут же спросили, намерен ли он отдать их под суд в островном государстве.
— Нет,— ответил Посланник Богини.— Если вы готовы мне служить, то вы отправитесь вместе со мной на мой континент и будете жить там. На суше. Но в случае нарушения вами уже наших законов, вас ждет смерть.
У пиратов не было выбора.
Затем они с готовностью ответили на вопросы Посланника Богини и показали, где на судах хранится белый порошок. Найл тут же собрал его и перенес на флагманский корабль, где Дравиг спрятал ценный груз в трюме, в которым жил сам.
Правда, порошка было не так много — не более пяти килограммов. Дору такое количество не устроит. А если учесть, что и Дравиг, и Рикки хотят прихватить себе запас, то отряду в любом случае нужно будет договариваться с Хозяйкой Острова.
Но сейчас требовалось что-то сделать с яхтой мистера Ричардса.
— Давай оставим ее здесь,— предложил Дравиг.— Зачем она нам нужна? От нее одни проблемы. Ты что, так и собираешься вечно таскать ее с собой на тросе? Пиратскими судами мы по крайней мере можем управлять. Они еще сослужат службу. Но как управлять яхтой? Древнее горючее, на котором она ходит, закончится и что ты будешь делать? И согласись: мы ведь все равно не знаем, как снять ментальный барьер, который ее окружает. Да и от отравленного белого порошка хотелось бы держаться подальше.
Найл медленно кивнул, а потом попросил Рикки еще раз слетать к острову и покружить над ним. Посланника Богини интересовало местонахождение Салли, Парона и сбежавшего вместе с ними пирата.
Два маленьких белых шарика мгновенно взмыли в воздух. Посланник Богини тем временем занялся подготовкой флотилии к отплытию.
Но он не успел отдать приказы: от Рикки стали поступать импульсы. Пауки-пираты и несколько двуногих так и сидели на берегу, с грустью глядя на стоявшие в море суда. Они уже поняли, что им придется остаться на острове, правда, надеялись, что их, по крайней мере, оставят в живых. Удастся ли им там как-то обстроиться? Время покажет. Двуногие опасались, что их вскоре используют в качестве пищи. С другой стороны пауки понимали, что двуногие им необходимы для выполнения ряда функций, на которые восьмилапые не способны.
Пауки надеялись, что им удастся в дальнейшем присоединиться к другой пиратской команде. Правда, этот змеиный остров все пираты старались обходить стороной, зная, что от змеищи не следует ожидать ничего хорошего. Но вдруг кто-то приблизится? А так можно заставить двуногих ловить рыбу и всем ею питаться. Более того, может оказаться, что тут живут еще какие-то твари, кроме змей. Ведь сами змеи же чем-то питаются?
В общем, пауки не очень переживали. Главное: они остались живы. Затем Рикки со вторым разведчиком полетели дальше и показали
Найлу, гигантским паукам и двуногим, способным принимать ментальные импульсы, весь остров.
Он оказался довольно большим. Участки с буйно разросшейся тропической растительностью чередовались песчаными, на которых, по всей вероятности, и жили змеи. В центре имелось небольшое озерцо.
— Ищи Салли, Парона и их третьего спутника! — послал Найл ментальный приказ начальнику разведки.
Два шарика опустились ниже, но так пока никого и не видели. Куда же могли спрятаться эти трое? — удивлялся Найл.
Но затем Найл, находившийся в постоянном ментальном контакте с Рикки, понял, что изображение земли стало приближаться: паучок явно опускался пониже. Теперь Посланник Богини видел огромный куст с розовыми цветами, названия которого не знал. Куст окружала высокая сочная трава. И в этой траве он заметил что-то светлое.
Рикки опустился еще ниже — и взору Найла представилась человеческая ступня и часть лодыжки. Затем Рикки просто сел на человеческую ногу и стал пробираться вверх. Судя по одежде, он нашел труп пирата.
Тот умер совсем недавно, но его лицо уже облепили мухи, забиравшиеся человеку в нос и рот, а также усевшиеся на закрытых глазах. Но пират лежал один. Салли с Пароном рядом не оказалось.
—Ищи дальше! — послал ментальный импульс Найл.
Рикки со вторым разведчиком взмыли вверх и полетели вглубь острова.
Салли с Пароном они нашли рядом друг с другом. Девушка смотрела в голубое небо такими же голубыми широко раскрытыми глазами. У нее на груди примостилась небольшая змейка, свернувшаяся колечком. При виде двух маленьких белых шариков змейка развернулась и стала подниматься. Рикки с подчиненным тут же взмыли в небо.
Внезапно Парон шевельнулся и открыл затуманенные глаза. Он был еще жив!
—Ты можешь к нему спуститься и спросить про яхту? — послал Найл очередной импульс.
Он помнил, что Рикки в свое время удалось выудить у Салли из памяти информацию, про которую она сама забыла. Если бы Рикки мог опуститься на голову Парону...
Но с другой стороны, Посланник Богини не мог рисковать маленьким паучком. Пока он будет сидеть на голове Парона, к нему самому может подобраться одна из оставшихся в живых змей.
Но Рикки стал действовать по-другому. Он подключился к сознанию умирающего Парона, зацепив его ментальным щупом, и попытался таким образом считать оттуда информацию, задавая наводящие вопросы. Подобный процесс отнимал больше времени и требовал больших усилий, но сведения скачивались, а это было главным.
—Диспетчер...— пролепетал Парон запекшимися губами.— Он понял... как действует механизм... механизмы... Я не могу объяснить... Он соединил... что-то с чем-то... и создалось поле. Оно окружает всю яхту... Вы не пробьетесь... если только не уничтожите все оборудование. Но оно внутри... К нему не подобраться...
Выдохшийся Парон закрыл глаза.
Хотя жизнь в нем еще теплилась, Рикки не стал его больше ни о чем спрашивать, снова взмыл в небо и вскоре уже сидел на плече у Посланника Богини.
—Я думаю, мы оставим эту яхту здесь,— сказал Посланник Богини, обращаясь одновременно к Рикки, Дравигу и остальным паукам.— В нашей флотилии теперь и так восемь судов. Их бы в целости и сохранности доставить домой.
—Ты прав, Посланник Богини,— согласился Дравиг.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

Вскоре флотилия снялась с якоря, взяв курс на островное государство. Инспекторы во главе с Комом плыли впереди, указывая дорогу.
Найл устал — и за последний день, и за все предыдущие, так что решил лечь спать пораньше. Однако, он еще не успел выспаться, когда его разбудила голубая вспышка, мелькнувшая, как ему показалось, прямо перед глазами.
Встряхнув головой, Посланник Богини принял сидячее положение на койке и тут же выглянул в иллюминатор. Над темным морем опять висел образ полуженщины-полурыбы.
—Здравствуй, Великая! — вежливо сказал Найл, не выражая никакого раздражения по поводу того, что она его разбудила. Если разбудила, значит, для этого имеется повод.
—Здравствуй! — она взмахнула хвостом.
Прислушавшись, Найл понял, что на корабле до сих пор идет веселье. Наверху гуляют люди, в трюмах по стенам носятся насытившиеся пауки. Жуки по всей вероятности опять погрузились в спячку. Наверное, он отключился не более, чем на два или три часа, решил Найл.
—Ты спал три часа,— донесся до него импульс полуженщины-полурыбы, прочитавшей его мысли.— И у тебя еще будет возможность выспаться. Но тебя все равно скоро разбудят. То есть разбудили бы, если бы не разбудила я.
—Ты хотела мне что-то сказать? — вежливо уточнил Посланник Богини.— Меня опять ждет какая-то опасность? С кем теперь нам придется сразиться?
Великая усмехнулась и вновь взмахнула хвостом.
—Сражаться не придется. А вот чтобы не пострадать потом, держись подальше от женщин.
—Что ты имеешь в виду?
—То, что говорю: держись подальше от женщин!
И полуженщина-полурыба, взмахнув хвостом, исчезла за горизонтом. Теперь за иллюминатором Посланник Богини видел лишь черную воду и черное небо, сливавшиеся воедино.
Так что же все-таки хотела сказать Великая? — задумался Найл. Женщин на всех кораблях флотилии сейчас только три: Энна и сестры Лера с Керой. От Энны неприятностей ждать не приходилось. А как насчет сестер?
Они готовят ему какую-нибудь гадость? Но ведь он же их спас! Он везет их домой! Кера, конечно, недовольна, что из нее выпили часть энергии, но сама в этом виновата, да и Лура должна была бы ей объяснить положение вещей.
А все-таки...
Полуженщина-полурыба никогда не появлялась просто так и ее предсказания сбывались.
Найл снова лег, сплетя пальцы под затылком, и уставился в темный потолок. Сон пропал. В голове проносились образы. Раиса, Салли, принцесса Мерлью... Наверное, Салли не стоило бы жалеть, но он ничего не мог с собой поделать... Потом он подумал, что интересно было бы посмотреть на выражение лица принцессы Мерлью, если бы он привез ей из путешествия кружевное белье Салли... Но блондинка забрала все с собой на яхту, брошенную у змеиного острова.
Наверное, он должен будет сказать в островном государстве, где оставил пауков-пиратов. Хотя скорее всего это сделает Ком. Найл надеялся, что старший инспектор замолвит за него словечко перед кем следует. Интересно, как получится с невестами? Придется отправляться еще и на старый континент или отряд сразу же сможет возвращаться домой? Людей Найл уже собрал достаточно. Его собственная цель достигнута. Белого порошка, конечно, маловато. Пауки не согласятся закончить путешествие с таким количеством. Значит, придется договариваться с обитателям островного государства. Или идти дальше на Восток. И невесты. Самое сложное — невесты Хозяевам Озер.
Внезапно в дверь каюты Найл робко постучали.
Кого это могло принести среди ночи? Пауки в любом случае послали бы начальнику отряда импульс в мозг; если бы что-то случилось у капитана и моряков, то стучали бы по-другому. Значит...
—Да, войдите,— крикнул Найл и снова сел на койке.
Дверь каюты отворилась, и внутрь скользнула Кера... Найл скорее ожидал бы увидеть младшую сестру. Но лочему-то пришла старшая. Он тут же вспомнил полуженщину-полурыбу и напрягся.
Кера тем временем поставила прикрытый стеклянным колпачком фитилек на привинченный к полу стол и села на койку Посланника Богини. Ее волосы были распущены и тщательно расчесаны, глаза подведены, более того, она где-то раздобыла довольно приятные духи. Ах да, я же отдал им каюту Райсы, вспомнил начальник отряда. У той-то наверняка что-то имелось с собой.
—Я сама пришла к тебе,— потупив взор сказала Кера.
Найл подключился к ее сознанию и к своему удивлению понял, что оно закрыто ментальным барьером. Что такое? Вроде бы девушка и ее младшая сестра не умели их устанавливать и очищать головы от мыслей. Что же случилось теперь? Или им кто-то помог? Но кто? И зачем?
Если бы не предупреждение Великой, Найл, возможно, посмотрел бы на Керу как на женщину и, скорее всего, предложил бы остаться у себя. Но ведь не зря же полуженщина-полурыба разбудила его среди ночи? Какие же цели преследует старшая дочь управительницы?
—Я слушаю тебя, Кера,— вежливо, но довольно прохладно сказал Найл.
—Ты не понял, зачем я пришла к тебе?
—Признаться, нет. И я хотел бы попросить тебя поскорее изложить свою проблему. Время позднее, я устал и хотел бы выспаться. И вообще если у тебя нет ничего срочного, то не могли бы мы поговорить завтра?
Кера явно не ожидала такого ответа, а в голове Найла уже звучал голос Великой, которая на этот раз сама не появилась:
—Зови Рикки! Срочно зови Рикки! Найл тут же отправил соответствующий ментальный импульс и, не прошло и секунды, как дверь в каюту распахнулась, и в нее влетели начальник разведки со своим подчиненным. Два шарика опустились на стол рядом с фитилем и из них вышли паучки, усевшиеся на краю стола.
Кера резко дернулась. Появления разведчиков она никак не ожидала.
А Найл тем временем послал импульс Рикки, сообщив про ментальный барьер, закрывающий сознание девушки. Не успел Найл изложить свою просьбу, как почувствовал, что маленький паучок пытается пробить воздвигнутую преграду. Затем он велел Посланнику Богини:
—Открой иллюминатор!
Не понимая, к чему клонит начальник разведки, Найл тут же сделал то, что требовалось.
Рикки перескочил на край выдвинувшейся створки и глянул вниз, на плывущих рядом с флагманским кораблем инспекторов.
—Ну и кто из вас это сделал? — спросил он.
Найл тут же услышал всплески плавников, от инспекторов полетели недовольные импульсы, потом перед иллюминатором возник Ком и поплыл рядом с ним, разговаривая и с Посланником Богини, и с Рикки.
—Я приказываю тебе молчать! — закричала Кера.— Ты помнишь, кто твоя хозяйка? Ты помнишь, кому ты подчиняешься?
В Коме явно боролись чувства. Найл, подключившийся к его сознанию, пока не понял, почему именно Ком установил барьер в голове у Керы и какую цель преследовали они вместе или только она одна.
—Ты лишишься должности! — тем временем продолжала угрожать Кера.— Я все скажу маме! Хочешь снова быть рядовым инспектором? А я прослежу за тем, чтобы ты стал самым последним инспектором и тебе дозволялось плавать только в конце косяка! А когда я стану управительницей...
Кера не успела закончить фразу: дверь в каюту распахнулась в очередной раз и к компании присоединилась ее младшая сестра. Лу-ра не стала закрывать дверь за собой.
—Ты так кричишь, Кера, что тебя слышно на всех палубах,— сообщила Лура.
За ее спиной маячил капитан, приглаживавший бороду. Лура, похоже, угостилась его любимым бренди. По крайней мере, она показалась Найлу сильно раскрасневшейся и излишне веселой. Сознание Луры не закрывал ментальный барьер. Все ее мысли легко читались.
—Значит, собираешься стать управительницей, сестренка? — спросила младшая.
—Да! — рявкнула Кера.— И ты прекрасно знаешь, что это мое право! Я — старшая дочь нашей матери и я сменю ее на посту.
—А вот и нет! — засмеялась Лура.— Ее сменю я. Я видела Великую и все присутствующие могут это подтвердить!
Кера явно не ожидала услышать подобное. Она опешила, а Лура тем временем поведала сестре о том, как Великая явилась взору членов отряда, среди которых на палубе флагманского корабля находилась и Лура. Кера же тогда отсыпалась в каюте.
—Не может быть! — прошептала Кера.
—Это правда,— гордо сказала Лура.
Во время разговора в иллюминатор пытались заглянуть Ком и другие инспекторы.
—Правда,— также подтвердил Рикки, надменно глядя на старшую сестру. Посланник Богини только кивнул головой.
—Я нижайше прошу прощения, Посланник Богини,— старший инспектор Ком внезапно выскочил из воды, очень низко склонил голову и прижал плавники к телу.— Я выполнял волю Керы, так как не имел права ее ослушаться. Я совсем забыл, что во время появления Великой на палубе стояла и Лура, а не только ты и твои подчиненные... Прости, но ты должен понимать, сколько событий произошло с тех пор. Погибли мои рыбы. Мой разум помутился... Пойми: запах и вкус крови всегда затуманивают мой мозг. И мозг всех инспекторов. Конечно, я не должен был забыть такое... Но тогда события развивались так быстро... Прости, Посланник Богини. Прости, уважаемая Лура. Я думал, что выполняю волю следующей управительницы. Но если следующей управительницей станет Лура...
И Ком поинтересовался у госпожи Луры дальнейшими указаниями. Младшая сестра посмотрела на Найла, так и сидевшего на койке с обнаженным торсом, отметила про себя, как красив этот мужчина (что Найл прочитал в ее мыслях) и заявила старшему инспектору, что он должен выполнять приказы Посланника Богини. Посланник Богини — начальник отряда, он спас жизнь Кому и многим его подчиненным, вызволил из плена Луру и Керу и, более того, он находится под личным покровительством Великой.
—Я вообще не понимаю, почему ты выполнил волю Керы, решив пойти против Посланника Богини,— заметила Лура.
—Но она же самка,— робко напомнил Ком. Старший инспектор склонил голову, снял ментальный барьер, закрывавший сознание Керы, и обратился за указаниями к Посланнику Богини.
—Вначале ответь мне: чего хотела эта девушка? — Найл кивнул на Керу.
Поскольку он задавал вопросы в голос, чтобы слышали все присутствующие, Кера поняла, что скоро все узнают про ее коварный замысел. Ей страшно не хотелось это допустить. Наверное, она была в растерянности и не представляла, что сделать, чтобы правда не прозвучала. И она страшно разозлилась на сестру, которая теперь отнимала у нее власть. Кера была абсолютно уверена, что станет следующей управительницей, а тут младшая сестра, вдруг... Да еще та нисколько не пострадала на кораблях флотилии, а из бедной Керы пили энергию...
Все эти мысли пролетели в голове у старшей сестры в одно мгновение — и она вдруг резко вскочила с койки Посланника Богини и набросилась на младшую. Обе девушки рухнули на пол, вцепившись друг другу в волосы. Старшая изрыгала проклятия в адрес младшей, младшая, опешившая в первый момент, тоже быстро нашлась, и припоминала старшей все оскорбления, которые той приходилось выносить от старшей, так как она не имела права перечить будущей управительнице.
Кера с Лурой катались под ногами у мужчин. В первое мгновение ни Найл, ни капитан не представляли, что нужно делать. Ком, так и остававшийся перед иллюминатором, издавал какие-то непонятные крякающие звуки.
Первым в себя пришел Рикки, сидевший на краю стола.
— Я думаю, что выпил еще мало энергии из этой двуногой,— послал он ментальный импульс Найлу.
Посланник Богини кивнул. Он тоже не видел другого способа остановить схватку.
Начальник разведки слетел по ножке стола вниз, прыгнул на спину старшей сестре, ухватился за ее распущенные волосы, по ним поднялся к голове. Кера поняла, что происходит, и издала вопль ужаса, но Рикки было не так-то просто скинуть. Он уже впился маленькими лапками в кожу ее головы.
Кера отцепилась от Луры. Младшая сестра тут же вскочила и отпрыгнула к Посланнику Богини, стоявшему теперь у своей койки. Девушка прижалась к мужчине всем телом, он обнял ее за талию. Лура тяжело дышала, но смотрела на происходящее с Керой без страха. Найл невольно залюбовался младшей сестрой: ее грудь вздымалась под легкой материей свободной туники, щеки раскраснелись, волосы слегка растрепались. Кера успела вырвать у нее одну прядь и расцарапать щеку.
Старшая сестра вскоре лишилась чувств и Рикки отцепил лапки от ее головы, затем снова взлетел на стол. Найл приказал капитану позвать матросов, чтобы отнесли Керу в каюту Парона и закрыли там.
Затем он вновь обратился к Кому, попросив его говорить в голос, чтобы старшего инспектора могла слышать и Лура, которая до сих пор не могла понять, что же все-таки произошло и какие цели преследовала ее старшая сестра.
Выяснилось, что Кера открыла иллюминатор в каюте и позвала к себе старшего инспектора. Ком не мог ослушаться призыва будущей управительницы. Затем она велела ему установить у себя в голове ментальный барьер, чтобы Посланник Богини не мог прочитать ее мыслей, и просила не снимать его до завтрашнего утра, когда она снова окажется в отведенной ей каюте.
— Кера собиралась провести ночь здесь?! — воскликнула пораженная до глубины души Лура.— С мужчиной?!
В следующее мгновение она воскликнула «Ой!» и закрыла рот ладонью. В голове у нее был полный сумбур.
Внимательно посмотрев на девушку, Найл предложил ей сесть. Лура, казалось, только теперь заметила, что Посланник Богини почти полностью обнажен, и стыдливо отвела глаза. Найл быстро накинул тунику.
Лура опустилась на самый край его койки, Найл устроился с другой стороны. Рикки с подчиненным продолжали сидеть на краю стола. Ком плыл рядом с иллюминатором.
Желая дать время Луре, чтобы она разобралась со своими мыслями и чувствами, Найл вновь обратился к Кому. Посланник Богини желал узнать, какой же все-таки цели добивалась Кера.
—Я не могу этого знать, Посланник Богини,— прижал плавники к телу старший инспектор.— Будущая управительница не обязана передо мной отчитываться. Как раз наоборот. И я не смею читать ее мысли.
—То есть она просто велела тебе воздвигнуть у нее в мозгу ментальный барьер?
—Да, Посланник Богини.
—И ты не знаешь, зачем?
—Нет, Посланник Богини.
—Я могу тебе ответить,— внезапно подала голос Лура, уже пришедшая в себя и в эту минуту поправлявшая волосы, растрепанные в схватке с Керой.
Подключившись к ее сознанию, Найл понял, что Луру теперь больше всего волнует собственный внешний вид и что о ней думает Посланник Богини, видевшей ее за таким неприглядным для девушки занятием, как драка с сестрой. Найл невольно улыбнулся, но тут же стал серьезным.
Услышанное от Луры очень напоминало порядки в северных городах.
Найл невольно вспомнил, как в свое время его пыталась затащить в свою постель Райса, дочь Аргона, управителя главного северного паучьего города от белых. Вернее, тогда Аргон еще не был управителем, но страстно желал им стать и собирался использовать для этих целей Посланника Богини. В тот раз Найла спас Рикки.
В островном государстве были похожие законы. Но за укладывание в постель с дочерью управительницы, причем будущей управительницей, полагалась смертная казнь. Неважно, что она сама себя предложила. Посланник Богини ей не муж. Более того, Найла никто не стал бы слушать. При рассмотрении всех дел в судах островного государства преимущественными правами пользовались самки и женщины. Судьи верили их слову, а не слову самца или мужчины.
—То есть у вас паучиха и женщина может запросто оговорить самца и мужчину? — воскликнул Найл.
Ком, плывший рядом с иллюминатором, опять издал некое подобие кряканья. Лура же искренне возмутилась, заявив, что самки и женщины никогда не врут, самцы же и мужчины — лживые существа, которых постоянно следует держать в узде.
—А твоя сестра? — тут же напомнил Посланник Богини.
Лура опустила голову. Она была вынуждена признать, что Посланник Богини прав, и выдвинула свою версию, объясняя поведение Керы.
Та желала отомстить за унижения, которым подверглась. Вернее, Кера считала, что над ней издевались, высасывая энергию. Более того, она всегда ненавидела мужчин, а тут отряд практически полностью (за исключением Энны) состоит из особей мужского пола: пауки-самцы, жуки-самцы, маленькие паучки — тоже самцы и двуногие мужчины. И они смеют не преклоняться перед женщиной!
Более того, на ее глазах Энна, единственная женщина в отряде, перед которой все особи мужского пола должны были бы падать ниц, сама склоняет голову перед каким-то двуногим самцом и считает это нормальным! Кера решила, что самцов следует проучить. Она была уверена, что казнь Посланника Богини послужит хорошим уроком остальным.
Как объяснила Лура, помилование в случае даже попытки лечь в постель с будущей управительницей исключалось.
Найл невольно посмотрел в иллюминатор, за которым теперь стояла глубокая ночь, и мысленно поблагодарил Великую.
Если бы не ее предупреждение... Возможно, он каким-то образом выкрутился бы и сам, но сколько усилий это потребовало бы? И скольких жертв? Если бы план Керы сработал, то, скорее всего, их отряду пришлось бы вступить в схватку сразу же после высадки на землю островного государства. А так...
—Наверное, о нашем прибытии следует предупредить заранее,— заметил Найл вслух, обращаясь в первую очередь к Луре.
Подумав немного, он добавил, что их отряд предпочтет оставаться на своих кораблях и начальник хотел бы попросить передать Хозяйке Острова и всем Хозяйкам Озер цели прибытия флотилии к островному государству. Если Хозяйки Озер не пожелают вести переговоров с Посланником Богини, он не станет терять время и сразу же отбудет на другой континент, где, как ему точно известно, есть много невест для Хозяев Больших Озер с его собственного континента.
—Тогда мы должны попросить об этом Кома,— сказала Лура и посмотрела на старшего инспектора.— Отправляйся вперед. Предупреди о прибытии флотилии и расскажи все, как было. Пусть Посланнику Богини подготовят достойную встречу.— Немного подумав, Лура добавила: — Да и мне тоже.
—Слушаюсь, уважаемая будущая управительница.— Ком выскочил из воды, склонил голову и прижал плавники к телу.
В следующее мгновение половина инспекторов увеличила скорость и скрылась в ночи. Оставшиеся продолжали указывать флотилии дорогу к островному государству, одновременно выполняя охранные функции.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

Флотилия прибыла к островному государству через два дня. При приближении к главному порту их встретил сам Ком в сопровождении знакомых инспекторов и проводил к нужному причалу.
Там уже собрались многочисленные пауки, а также двуногие и некие странные существа с красными панцирями, усыпанными черными пятнами. Жуков в этих местах тоже не было. Никого из Хозяек Озер Найл не заметил ни на причале, ни в воде.
Посланник Богини стоял на палубе флагманского корабля, рядом с ним были Дравиг и Саворон, внимательно оглядывавшие собравшихся на причале. Рикки с подчиненными улетели вперед и теперь уже кружили над прилегающей к порту территорией. И гигантские насекомые, и люди периодически поднимали головы вверх, чтобы попытаться рассмотреть, что за существа сидят в маленьких белых шариках, удивительно напоминающих паучьи. Никто из обитателей островного государства не мог представить, что пауки бывают и такими крошечными.

Предыдущая страница 15 Следующая страница


Воинство 16

Рикки же с вторым разведчиком передавали образы увиденного в сознание Посланника Богини, Дравига, других пауков и жуков. В городе, в который они прибывали, высотные здания отсутствовали, по большей части, здесь стояли двух-, трех- и четырехэтажные строения. Одноэтажных и пяти-шестиэтажных почти не было. Недалеко от порта располагалась огромная рыночная площадь, где собрались торговцы всех мастей. Больше всего было пауков, правда, смотрелись эти восьмилапые несколько отлично от обитающих на континенте Найла и встречающих флотилию в порту.
Судя по их внешнему виду, им приходилось слишком много времени проводить на открытом воздухе, причем под палящими лучами солнца: их панцири слегка выгорели и потрескались во многих местах, ворсины на лапах тоже посветлели.
Они торговали паучьими деликатесами: мухами в собственном соку, сушеными комарами, консервированными мошками.
Вторую группу торговцев представляли непонятные существа с красными панцирями, усеянными черными пятнами. Они продавали различные травы.
Двуногих тоже было немало и они относились к разным расам. Если чисто белые встречались, хотя и редко, то чернокожих не было вообще. По большей части за прилавками стояли невысокие люди с желтоватым цветов кожи, причем двух видов: с узкими глазами, и нормальным разрезом глаз. И те, и другие торговали обычной человеческой пищей, правда у узкоглазых также имелось на прилавках и множество всяких специй, а вторая группа предлагала большое количество сахара.
В центре рыночной площади было освобождено место, вокруг которого толпился народ. Там шло представление. Полуголый мужчина глотал огонь, второй лежал на битом стекле, третий — на гвоздях. Пожалуй, это не наказание, решил Найл. Таким образом эти трое развлекают публику и зарабатывают себе на хлеб: в выставленную перед площадкой вместительную корзину зрители опускали кто что мог.
Рикки с подчиненным решили не залетать дальше, а вернулись на флагманский корабль и опустились на плечи Посланника Богини. В эти минуты корабли как раз встали у причалов, вытянувшись в одну линию.
— Мы будем спускаться на берег? — послал ментальный импульс Дравиг, обращаясь к начальнику отряда.
С одной стороны, старому пауку страшно хотелось оказаться на твердой земле, с другой он не желал рисковать, пока не представляя, какая встреча их ждет в этом государстве.
Найл заранее предупредил всех участников путешествия, что они по возможности постараются не вступать в схватку — и так уже несколько членов отряда потеряны по дороге. Если им не окажут дружественную встречу, следует отправляться дальше — или через Индийский океан, как предложил Рикки, считавший информацию о белом порошке из головы Салли, или на север, к старому континенту.
Но вначале следовало попробовать договориться обо всем здесь. Посланник Богини также собирался ссадить на берег Луру и Керу. Не везти же обеих к себе в город? Все же оставшиеся и оставленные в живых пираты умоляли начальника отряда не сдавать их в руки женщин островного государства и обещали верой и правдой служить мужчине. Посланник Богини понимал, почему они все решили в свое время стать вне закона. При таких законах он бы и сам, не исключено, подался в пираты или начал борьбу за власть мужчин и самцов.
Посланник Богини держался за палубные ограждения флагманского корабля и смотрел на причал. Рикки с вторым маленьким разведчиком сидели у него на плечах, Дравиг стоял справа, Саворон слева. Остальные пауки и жуки распределились по палубам всех кораблей флотилии. Лура тоже находилась на палубе флагманского корабля, но чуть поодаль. Найл отметил, что она преобразилась даже внешне: теперь она не казалась молоденькой робкой девушкой. Она совсем по-другому держала голову, спину. Из одежды Райсы она выбрала самую лучшую тунику. Лура смотрелась царицей — которой и планировала стать в будущем. Керу по приказу Посланника Богини, с которым полностью согласилась Лура, пока держали взаперти в отведенной ей каюте.
Внезапно ряды пауков и двуногих раздвинулись и по образовавшемуся коридору к причалу, у которого стоял флагманский корабль, двинулась официальная делегация встречающих. По большей части, она состояла из пауков, вернее, паучих, как тут же поняли Посланник Богини и все восьмилапые его отряда. Делегация включала также двух самок с красными панцирями, усеянными черными пятнами, и двух женщин, имевших внешнее сходство с Лурой и Керой.
—Кто они? — спросил Найл у девушки, подошедшей к нему поближе.
—Мама и тетя Зура. Тетя Зура — первая мамина помощница.
Встречающие замерли на причале, но не поздоровались.
—Вы должны поздороваться первыми,— прошептала Лура.— Вы же самцы.
Найл не считал этот вопрос принципиальным и не хотел начинать знакомство с конфликта и выяснения отношений, поэтому поприветствовал делегацию.
Дравиг и другие пауки сложили передние пары лап на груди, выражая тем самым уважение к руководству островного государства. Саворон с жуками пошевелили щупиками и цвиркнули.
От встречающих гигантских насекомых донеслись лишь ментальные импульсы — ответы на приветствия, никто не складывал передние пары лап на груди, не говоря уже о том, чтобы прогнуть брюшины. Обладательницы красных панцирей щупиками не шевелили и не цвиркали. Женщины голов не склоняли.
Найл почувствовал, как Дравиг стал прочесывать ментальными импульсами площадь перед причалом.
—Что ты делаешь? — послал Найл ему направленный импульс, чтобы его не мог никто уловить.
—Считаю, сколько здесь самцов,— последовал ответ,— и выясняю их настроение.
Лура тем временем радостно махала матери и тетке, захлебываясь рассказом и своем счастливом спасении и, главное, о том, что ей удалось увидеть Великую. Две взрослые женщины покровительственно улыбнулись.
Подключившись к сознанию управительницы, Найл понял, что та безумно рада спасению дочерей, но ей очень не нравится, что придется вести переговоры с мужчиной. Управительница, вообще, не понимала, как так могло получиться, что Великая вдруг согласилась покровительствовать двуногому самцу, а не выбрала для себя женщину.
Но с волей Великой не могла спорить даже управительница. Не могла спорить с ней и паучья Правительница, также прибывшая к причалу.
В последние два дня пути Найл подробно расспрашивал и Луру, и всех пиратов, родившихся в разных уголках островного государства, о порядках в нем. Он сделал однозначный вывод: здесь самки и женщины правят самцами и мужчинами, считая их существами второго сорта. Паучихи объединяются с женщинами, чтобы выступать против пауков и мужчин единым фронтом. Подобная информация показалась дикостью Дравигу, который поинтересовался у пиратов, не пытались ли пауки или хотя бы двуногие мужчины поднимать восстания.
— Власть самок и женщин слишком сильна,— последовал ответ.— Они организованы, специально подготовлены, прекрасно вооружены.
Мужчины с пауками избрали самый простой для себя способ избавиться о власти самок и женщин и отомстить им (или хотя бы напакостить) — идти в пираты. Дравиг был готов пригласить всех самцов перебраться в город, где правит Посланник Богини. Правда, во флотилии для них не хватало кораблей, однако старый паук считал этот вопрос решаемым.
Но для начала следовало провести переговоры с руководством острова и, главное, добраться до его Хозяйки.
Найл решил не терять время, тем более никто тут не выражал ему и его отряду особого уважения и вроде не радовался прибытию.
—Передали ли вы мою просьбу Хозяйке Острова? — обратился он к главной паучихе.
То ли Ком не предупредил местных восьми-лапых, что Посланник Богини умеет общаться на ментальном уровне, то ли главная паучиха в это не поверила, но Найл прочитал в ее сознании полнейшее удивление своим способностям. Какое-то время она переваривала новость, затем надменно ответила, что Хозяйка Острова не будет разговаривать с самцами.
Если представители другого континента желают вести переговоры на островном государстве, им следует прислать самок.
—Большая часть собравшихся на площади — самцы,— внезапно донесся до Найла направленный ментальный импульс Дравига.— И они страшно недовольны положением вещей. Они ждали нашего прибытия и очень на нас надеются. Ком им все рассказал про наш отряд. Пошли Рикки к тому огромному пауку с краю толпы. Вон к тому, с обрубком передней лапы.
Найл тут же понял, кого Дравиг имеет в виду, и в свою очередь обратился к Рикки.
Начальник разведки мгновенно сорвался с плеча Найла и полетел в указанном направлении. Там он опустился на голову безлапого паука и, считывая информацию у него из со-знания, стал передавать ее Найлу, из мыслей которого ее считывали все пауки его отряда.
Более того, восьмилапые тут же установили ментальный барьер перед самками островного государства, сквозь который могли проходить лишь импульсы Рикки, находившегося в другом ментальном паучьем поле.
—Кто позволил этому маленькому самцу сесть на наш причал? — тем временем возмутилась главная паучиха.— А ну, немедленно убирайся отсюда! Или я сейчас тебя раздавлю!
—Ты его вначале поймай, неповоротливая каланча!
Восьмилапая правительница явно не ожидала такой наглости и просто застыла на месте. Самцы же, собравшиеся на причале, издали рокочущий звук, заменяющий у них смех. Они все поймали импульс маленького паучка и поняли, что гости острова не намерены преклонять брюшины и головы перед самками и двуногими женщинами.
А от безлапого паука тем временем поступала весьма любопытная информация.
Самцы острова, причем всех пород и видов, давно хотели избавиться от власти самок. Однако они понимали, что только своими силами им с этим делом будет не справиться, а поэтому мечтали заручиться чьей-то поддержкой. Узнав от Кома о приближении флотилии под руководством Посланника Богини, практически полностью состоящей из мужчин, они решили готовиться к восстанию.
Безлапый паук объявил, что паучьи силы, а также отряды двуногих и самцов божьих коровок (так назывались обладатели красных панцирей с черными пятнами) стоят у подхода к городу. Они только просят чужеземцев оказать им содействие в захвате трона. В таком случае гости получат все, что пожелают: белый порошок в любом количестве, невест Хозяевам своих Озер, любую аппаратуру.
Требовалось лишь согласие Посланника.
Найл недолго раздумывал. Он поставил одно только условие: поменьше жертв.
—Конечно! — мгновенно поступил импульс от безлапого паука.— Зачем нам убивать самок? Пусть рожают нам сыновей!
—А что вы вообще собираетесь с ними делать? — уточнил Найл.
Ему тут же сообщили, что самцы и двуногие намерены держать самок и женщин в определенных загонах, где те будут выводить потомство. Островом же будут править мужские особи, многие годы страдавшие от гнета женских. В таком случае и количество пиратов в морях уменьшится.
—О чем вы совещаетесь? — все время пытались выяснить самки из официальной встречающей делегации, понимавшие, что безлапый о чем-то разговаривает с чужеземцами.
Самки также пытались к нему прорваться, но не тут-то было: безлапого стеной загородили пауки, собравшиеся на площади. Паучихи стали угрожать им всеми небесными карами, но пауки стояли твердо, не пуская ни главную самку, ни кого-то из ее фрейлин к безлапому.
— Я считаю, что мы должны помочь самцам,— послал Дравиг направленный импульс
Найлу.— Более того, ты же понимаешь, Посланник Богини, что таким образом мы получаем то, ради чего отправились в это путешествие. Невест — Хозяевам Озер, белый порошок, которого хватит и Правительнице северных городов, и Рикки, и нашему отряду, да и ты возьмешь в наш город любое количество двуногих. Что нам еще нужно?
Найл невольно бросил взгляд на Луру, откровенно не понимавшую, что происходит, но благодаря женской интуиции почувствовавшую, что ситуация таинственным образом изменилось, причем не в лучшую для нее сторону. В огромных глазах девушки промелькнул испуг, когда она повернула их на Посланника Богини. Из будущей управительницы она сно-ва превращалась в робкую девушку.
—Спускайся вниз, в каюту,— сказал ей Найл.— И не выходи оттуда, пока я сам за тобой не приду.
—Но...— открыла рот Лура.
—Выполняй приказ начальника отряда,— сказал ей вслух Дравиг своим низким монотонным голосом.
Лура бросила взгляд на площадь, где самцы стояли уже единым фронтом рядом с мужчинами, затем с тоской посмотрела на родной город, робко кивнула, сглотнула слезу — и исчезла, сбежав вниз по одной из лестниц.
— Да, мы вам поможем,— послал Найл ментальный импульс безлапому.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

Вечером того же дня в бывшем дворце главной самки, а ныне — дворце безлапого шел пир горой. Пауки и мужчины праздновали победу, одержанную при помощи отряда Посланника Богини.
Дравиг уже ничему не удивлялся, насмотревшись разных порядков в разных городах. Но даже Найлу было непривычно видеть, как фамильярно обращаются с пауками мужчины. Или это только сегодня, когда они одержали общую победу?
Лура и Кера остались на флагманском корабле и Посланник Богини строго-настрого запретил им высовывать носы из кают. Кера просто не могла этого сделать, так как была заперта, Лура же поняла, что для того, чтобы остаться в живых и не оказаться в особом загоне, следует подчиниться Посланнику Богини. Лучше ему одному и жить на чужбине, чем попасть в руки многих обезумевших мужчин. А ведь ее, как дочь управительницы, ждала самая незавидная судьба.
Суда охраняли Ком с инспекторами. В гавань прибывали все новые пиратские корабли. Пауки-диспетчеры повсюду разослали сообщения «Всем! Всем! Всем!», поведав о государственном перевороте в островном государстве. Вот только на старый континент они эту информацию передать не могли: не хватало силы ментальных усилителей. Но для этих целей туда в самое ближайшее время снарядят судно с юношами, которые теперь вместо девушек будут получать образование и передавать информацию Хозяевам Озер.
Но Посланник Богини хотел еще кое-что выяснить. Во-первых, откуда на острове такое большое количество белого порошка? Обитатели нашли склады, оставшиеся от древних?
—Нет, Посланник Богини,— ответил безлапый.— Мы освоили его производство. Правда, до сего дня им руководили Хозяйки Озер, но теперь мы возьмем его в свои лапы.
— А ты не поделишься технологией? — тут же заинтересовались Дравиг, Рикки и Найл.
—Для начала следует вырастить мак,— сказал безлапый и предложил завтра прямо с утра провести гостям экскурсию и по маковым полям, и по лабораториям.

* * *

И только на следующий день члены отряда Посланника Богини поняли, что им предлагают несколько другой порошок, отличный от ине, используемого на севере. Этот имел какой-то сероватый оттенок, правда, судя по поведению местных пауков, обладал похожим действием.
К сожалению, в отряде не осталось ни одного дегустатора: Райса заболела лихорадкой и была оставлена на острове со сгоревшей деревней, Дорины фрейлины тоже умерли.
Но ведь в каюте Райсы явно остались порошки! — вспомнил Найл и отправил на корабль одного из пауков из своего отряда.
Два островных паука, регулярно использовавших серовато-белый порошок, тут же разорвали пару пакетиков, высыпали на камнях дорожки и втянули ине в себя.
Через некоторое время они сообщили, что действие ине слабее, чем порошка, производимого на их острове. Его, кстати, местные пауки именовали герой.
Безлапый предложил отдать остатки ине на анализ, чтобы сравнить его с герой. Анализ будет готов к тому времени, как уважаемые гости осмотрят лаборатории, где из мака, вернее его сока, делают геру.
Дравиг с Рикки, с большим интересом осматривавшие все оборудование, выразили желание взять по комплекту для производства порошка на своем континенте. Безлапый с радостью согласился им его предоставить.
Лаборант, сравнивавший по составу ине и геру, сообщил, что ине, используемый на континенте Посланника Богини, гораздо «мягче», хотя состав двух порошков во многом схож. Он рекомендовал паукам, привыкшим к ине, не переходить сразу на геру, а использовать порошки в пропорции один к одному.
—Но и на гере паук сможет выходить из ментального паучьего поля? — уточнили Дравиг с Рикки. Их это волновало больше всего.
—Да, конечно,— подтвердил восьмилапый лаборант.— Думаю, вашим нужны меньшие дозы геры, чем ине. У наших пауков привыкание к гере происходило на протяжении нескольких поколений и потребность в нем стала уже врожденной. Вы же на него пока не перешли, так что трудно сказать, что получится в первом поколении. Пусть ваши лекари понаблюдают за теми, кто начнет его применять.
«Потребность стала врожденной?» — подумал Найл. Только появившиеся паучки испытывают необходимость в порошке? Что-то такое ему уже говорил плененный Герат...
Значит, пауки могут стать рабами того, кто держит у себя запасы этого порошка.
Найл бросил взгляд на маленького Рикки, сидевшего на столе с оборудованием. Сознание паучка было закрыто для проникновения извне. Поняв, что кто-то пытается пробиться сквозь воздвигнутый им ментальный барьер, начальник разведки повернул свои крошечные черные глазки на Посланника Богини, но быстро отвернулся.
Цель, с которой Рикки отправлялся в путешествие, явно была достигнута. Вот только интересно, удастся ли Дравигу забрать хоть сколько-то серовато-белого порошка в свой город? Или Рикки даст ему геру, но не оборудование? Но пока думать над этой проблемой было еще рано. Отряду предстоял долгий путь домой.

* * *

Провожать флотилию, отправляющуюся через Большую Воду, вышли все самцы островного государства. Конечно, все не поместились на площади перед причалами, но улицы, прилегающие к ней, были забиты пауками, самцами божьих коровок и мужчинами. В воде плавали инспекторы, собиравшиеся провожать отряд до ближайшей группы островов, и новые Хозяева Озер, отдавшие четырех дочерей в жены Хозяевам Озер с другого континента. Дочери были привязаны за передние плавники к специальным тросам, крепившимся к судам флотилии, чтобы не сбежали по дороге. Самки посылали проклятия в адрес отцов и братьев, уготовивших им такую судьбу.
В трюмах лежало большое количество серовато-белого порошка и оборудование для его производства. Все пауки флотилии Найла были счастливы. Большая часть пиратов, в свое время взятых в плен отрядом Найла, тоже решила перебраться на новый континент, хотя теперь они могли бы и остаться на родине. Но кто-то хотел посмотреть новые земли, кто-то так привык к путешествиям, что не мог от них отказаться, а кто-то все-таки не верил, что новые порядки в островном государстве установились навеки, и предпочитал жить в городе, которым правит мужчина.
Обитатели островного государства пожелали кораблям флотилии семь футов под килем и суда тронулись в путь, провожаемые инспекторами и новыми Хозяевами Озер.
Когда провожающие повернули назад и корабли флотилии пошли уже сами, ориентируясь по солнцу, звездам и навигационным приборам, Найл заметил мелькнувший над горизонтом хвост полуженщины-полурыбы.
Он ждал ее в любую минуту, но она не появилась и от нее не пришло никаких предупреждений или советов.
Может, показалось?
Но через несколько минут вода перед флагманским кораблем всколыхнулась и начала зарождаться гигантская волна. Умелые руки моряков с трудом удерживали судно на ее гребне. Водоворот стал закручивать и другие суда флотилии. Затем волна спала, пошла от судов прочь, поднялась впереди, не захватывая корабли — и из нее показалась усатая морда водного чудовища, превышающего по размерам всех виденных Найлом Хозяев Озер.
—Кто ты? — спросил Посланник Богини.
— Хозяйка Острова,— последовал ответ.— Я приплыла, чтобы забрать своих дочерей.
— Но...— попробовал возразить Посланник Богини, стоявший на капитанском мостике
флагманского корабля. Все пауки скрылись в трюмах, опасаясь, что их смоет волной.
— Или я потоплю все твои суда,— сказала Хозяйка Острова.
Посланник Богини вспомнил, как Хозяин Первого Озера на его континенте без труда потопил корабль, направлявшийся в главный северный город. А уж в бескрайнем океане эта тварь без труда справится с деревянными судами...
—И не рассчитывай на помощь Великой,— добавила Хозяйка Острова.— Она не будет помогать ни тебе, ни мне. Мы оба находимся под ее покровительством, так что она решила, что мы с тобой должны сами договариваться.
Тварь изобразила некое подобие улыбки, обнажив страшные клыки, острые передние зубки и мерзкий язык, потом шлепнула плавником по воде, облив водой всех, находившихся на палубах судов флотилии.
—Но я думаю, что ты предпочтешь договориться, не правда ли, Посланник Богини? Мне просто нужны мои дочки, которых ты забрал против их и моей воли. Тогда ты можешь катиться на все четыре стороны.
На плечо Найла опустился паучий шарик.
—Мы можем заглянуть еще и на старый континент,— послал Рикки импульс Посланнику Богини.— Там-то невест некуда девать. И мы теперь можем взять их даже без приданого. Хотя с приданым в виде ине, конечно, было бы предпочтительнее.
Найл повернулся к Хозяйке Острова:
— Я согласен.
Дочерей Хозяйки Острова отвязали от тросов, и они быстро уплыли вслед за мамочкой в направлении островного государства.
Найл тут же отдал приказ изменить курс.
В это миг горизонт озарился голубым светом, и там появилась полуженщина-полурыба.
—Никогда больше не возвращайся на тот остров, Посланник Богини,— сказала она.— Скоро там опять поменяется власть. Тебе же заочно вынесут смертный приговор. Тебе и всем членам твоего отряда.
—Но как?..
—Ты правильно догадался: власть принадлежит тому, кто держит в своих руках серовато-белый порошок. Да, у самцов остались маковые поля, лаборатории, но секрет изготовления знает только Хозяйка Острова. Большинство своих запасов самцы передали вам. Скоро они сами приползут к ней на поклон.
—Как же так?! — вмешался Рикки, сидевший у Посланника Богини на плече.— Они же рассказали нам, что делать и...
Над водной гладью раздался смех полуженщины-полурыбы.
— Они рассказали вам то, что знали сами,— сказала она.— Но они не знали всего.
Найл с Рикки поняли, что до достижения целей путешествия им обоим еще далеко.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
    • ГЛАВА ПЯТАЯ (Страница 3)
    • ГЛАВА ШЕСТАЯ (Страница 3)
    • ГЛАВА СЕДЬМАЯ (Страница 4)
    • ГЛАВА ВОСЬМАЯ (Страница 5)
    • ГЛАВА ДЕВЯТАЯ (Страница 5)
    • ГЛАВА ДЕСЯТАЯ (Страница 5)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 6)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 6)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 8)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 8)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 9)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 9)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 10)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 11)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 11)
    • ГЛАВА ДВАДЦАТАЯ (Страница 12)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 12)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 13)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 13)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 16)


Денниз Морхайм

Воинство

Цикл: "МИР ПАУКОВ"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона, получил свое продолжение в работах отечественных авторов.
Мир, где Земля полностью преображена после космической катастрофы.
Мир, где пауки обрели волю, разум и власть.
Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.
Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel